İletiyi kaydetme

Outlook bir e-posta iletisini kaydetmek için çeşitli seçenekler içerir. Örneğin, aldığınız iletileri bilgisayarınıza dosya olarak kaydedebilirsiniz. Oluşturduğunuz iletileri taslak olarak kaydedip daha sonra tamamlayabilirsiniz.

İpucu : Bir e-posta iletisini PDF dosyası olarak mı kaydetmek istiyorsunuz? Windows 10'da Yazdır komutunu kullanarak iletinizi PDF olarak yazdırabilirsiniz. Daha ayrıntılı yönergelere bakmak veya diğer Windows sürümlerinde nasıl yapılacağını öğrenmek için aşağıdan Outlook sürümünüzü seçin.

İletiyi dosya olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet’e tıklayın.

    Mevcut bir e-posta iletisini dosya olarak kaydedebilirsiniz.
  2. Farklı Kaydet iletişim kutusundaki Klasör bölmesinde bir klasör seçip ardından bu seçilen klasörde dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde varsayılan türü kabul edin veya listeden başka bir dosya türü seçin.

Ne yapmak istiyorsunuz?

PDF, Outlook’un varsayılan Kayıt türleri arasında yer almaz. Windows 10'da yer alan Microsoft PDF Olarak Yazdırma yardımcı programını kullanarak dilediğiniz e-posta iletisini doğrudan PDF olarak yazdırabilirsiniz. Windows 10 kullanmıyorsanız e-posta iletinizi HTML dosyası olarak kaydedip bu dosyayı Word'de açabilir ve sonra Word'ün Farklı Kaydet özelliğini kullanarak e-postayı PDF dosyası olarak kaydedebilirsiniz.

Windows 10'da PDF Olarak Kaydetme (veya Yazdırma)

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Yazdır’a tıklayın.

  2. Yazıcı açılan listesinde Microsoft PDF Olarak Yazdırma’yı seçin.

    E-postayı PDF dosyası olarak yazdırmak için Yazdır komutunu kullanın.
  3. Yazdır’ı seçin.

  4. Çıktıyı Farklı Kaydet kutusunda PDF dosyanız için bir klasör seçin ve bir dosya adı girin. Ardından Kaydet'i seçin.

Diğer Windows sürümlerinde PDF olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet’e tıklayın.

  2. Farklı Kaydet iletişim kutusundaki Klasör bölmesinde bir klasör seçip ardından bu seçilen klasörde dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde HTML’yi ve sonra Kaydet'i seçin.

  5. Word’ü açarak Dosya > ’ı seçin.

  6. 4. adımda kaydettiğiniz HTML dosyasını seçin.

  7. Dosya > Farklı Kaydet’i seçin. Ardından dosya türü açılan listesinden PDF (*.pdf) seçeneğini ve sonra da Kaydet'i seçin.

Outlook ile iletileri doğrudan Word belge dosyası şeklinde kaydedemezsiniz. Ancak, iletileri HTML dosyası olarak kaydederek daha sonra Word’de bu dosyayı açabilirsiniz. E-posta iletiniz HTML dosyası olarak kaydedildiğinde tüm biçim, resim ve bağlantılar korunur. Ayrıca Kimden, Kime, Bilgi ve Konu bilgilerini içeren üst bilgi de dahil edilir.

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet’e tıklayın.

  2. Farklı Kaydet iletişim kutusundaki Klasör bölmesinde bir klasör seçip ardından bu seçilen klasörde dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde HTML’yi ve sonra Kaydet'i seçin.

  5. Word’ü açarak Dosya > ’ı seçin.

  6. 4. adımda kaydettiğiniz HTML dosyasını seçin.

  7. Dosya > Farklı Kaydet’i seçin. Ardından dosya türü açılan listesinden Word Belgesi (*.docx) seçeneğini ve sonra da Kaydet'i seçin.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu : Şablonları kullanma hakkında daha fazla bilgi için bkz. Şablonu temel alan e-posta iletisi gönderme.

  1. Giriş sekmesinde Yeni E-posta'yı tıklatın.

  2. İleti gövdesine, istediğiniz içeriği girin.

  3. İleti penceresinde, Dosya sekmesini ve ardından Farklı Kaydet'i tıklatın.

  4. Farklı Kaydet kutusundaki Kayıt türü listesinde Outlook Şablonu'na tıklayın.

  5. Dosya adı kutusuna şablonunuzun adını girin ve Kaydet'e tıklayın.

  1. Giriş sekmesindeki Yenigrup altında Yeni E-posta'ya tıklayın veya Ctrl+Shift+M tuşlarına basın.

  2. İleti gövdesine istediğiniz içeriği girin.

  3. İleti penceresindeki Dosya sekmesinde Farklı Kaydet'e tıklayın.

  4. Farklı Kaydet iletişim kutusundaki Kayıt türü listesinde Outlook Şablonu'nu seçin.

  5. Dosya adı kutusuna şablonunuzun adını girin ve Kaydet'e tıklayın.

Şablonlar varsayılan olarak şu klasörlere kaydedilir:

  • Windows 7 ve Vista   
    C:\Users\Kullanıcı Adı\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Kullanıcı Adı\Application Data\Roaming\Microsoft\Templates

Outlook, dünyadaki yazılı dillerin çoğunun tek bir karakter kümesi kullanılarak temsil edilmesine olanak tanıyan Unicode karakter kodlama standardını destekler. Çok uluslu bir kuruluşta çalışıyor veya farklı dillerde çalışan bilgisayarlarda Outlook kullanan kişilerle ileti ve öğe paylaşıyorsanız, Outlook tarafından sağlanan Unicode desteğinden yararlanabilirsiniz.

İletilerinizi varsayılan olarak Unicode kodlamayla kaydetme

  1. Dosya sekmesinde Seçenekler > Posta'yı seçin.

  2. İletileri kaydetme’nin altında Unicode Biçimi kullan onay kutusunu seçin.

Oluşturduğunuz ancak göndermediğiniz tüm iletiler otomatik olarak Taslaklar klasörüne kaydedilir. Daha sonra Outlook uygulamasına dönüp gönderilmemiş iletiyi bulabilirsiniz.

İletinin taslağını el ile kaydetme

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araç Çubuğu'nda Kaydet'e tıklayın.

    • Dosya sekmesinde Kaydet'e tıklayın.

İletinin kaydedilmiş taslağına dönme

  • Posta bölümündeki Klasör bölmesinde Taslaklar'a tıklayıp iletiye çift tıklayın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Dosya sekmesinde Seçenekler > Posta'ya tıklayın.

  2. İletileri kaydetme altında aşağıdakilerden birini veya daha fazlasını yapın:

    • Taslakların kaydedileceği yeri değiştirmek için, Bu klasöre kaydet listesinde Taslaklar, Gelen Kutusu, Gönderilmiş Posta veya Giden Kutusu'na tıklayın.  

    • Taslakların hangi sıklıkta kaydedileceğini değiştirmek için, Bu kadar dakika sonra gönderilmemiş öğeleri otomatik olarak kaydet kutusuna 1 ile 99 arasında bir sayı yazın.

Ne yapmak istiyorsunuz?

Outlook, dünyadaki yazılı dillerin çoğunun tek bir karakter kümesi kullanılarak temsil edilmesine olanak tanıyan Unicode karakter kodlama standardını destekler. Çok uluslu bir kuruluşta çalışıyor veya farklı dillerde çalışan bilgisayarlarda Outlook kullanan kişilerle ileti ve öğe paylaşıyorsanız, Outlook tarafından sağlanan Unicode desteğinden yararlanabilirsiniz.

İletilerinizi varsayılan olarak Unicode kodlamayla kaydetme

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. Diğer sekmesinde Gelişmiş Seçenekler'i tıklatın.

  3. İletileri kaydederken Unicode İleti Biçimi'ni kullan onay kutusunu seçin.

Outlook bir iletiyi doğrudan Word belge dosyası olarak kaydedemez. Ancak, iletinin içeriğini bir Word belgesine kopyalayabilirsiniz.

Yalnızca ileti gövdesini kopyalayabilirsiniz. Ancak Kimden, Kime, Bilgi ve Konu kutularını içeren üst bilgiyi de dahil edebilirsiniz.

İleti gövdesini kopyalama

  1. İletiyi açın veya Okuma Bölmesi'nde ileti gövdesine tıklayın.

  2. İleti gövdesinin tamamını seçmek için Ctrl+A tuşlarına basın.

  3. Ctrl+C tuşlarına basarak içeriği Windows panosuna kopyalayın.

  4. Bir Word belgesi açın.

  5. Ctrl+V tuşlarına basarak içeriği Windows panosundan belgeye kopyalayın.

  6. Microsoft Office Düğmesi'ne düğme resmi ve sonra da Kaydet'e tıklayın.

Üst bilgiyi ve gövdeyi kaydetme

Bu yordamda ileti üst bilgileri ileti gövdesine eklenir. Böylece sonraki adımlarda ikisini birden kopyalayabilirsiniz. İleti gerçekten iletilmez.

  1. Aşağıdakilerden birini yapın:

    • İletiyi kendi penceresinde açmadıysanız Giriş sekmesindeki Yanıtla grubunda İlet'e tıklayın.

    • İletiyi zaten kendi penceresinde açtıysanız İleti sekmesindeki Yanıtla grubunda İlet'e tıklayın.

  2. İletinin tüm gövdesini seçmek için Ctrl+A tuşlarına basın.

  3. Ctrl+C tuşlarına basarak içeriği Windows panosuna kopyalayın.

  4. Bir Word belgesi açın.

  5. Ctrl+V tuşlarına basarak içeriği Windows panosundan belgeye kopyalayın.

  6. Microsoft Office Düğmesi'ne düğme resmi ve sonra da Kaydet'e tıklayın.

  7. Kopyaladığınız ileti içeriğinin bulunduğu Outlook penceresini kapatabilirsiniz.

Outlook 2007 kullanarak e-posta iletisini doğrudan PDF dosyası olarak kaydedemezsiniz. Bununla birlikte, Alınan iletiyi Microsoft Office Word belgesi olarak kaydetme bölümünde verilen bilgileri kullanarak iletinizi Microsoft Office Word 2007 biçiminde kaydedebilir ve sonra da yeni belgeyi PDF dosyası olarak kaydedebilirsiniz.

2007 Microsoft Office sistemi bu tür dosyaları kaydetmek veya vermek için ücretsiz bir eklenti sağlar, ancak kullanmadan önce eklentiyi yüklemelisiniz. Office Word 2007'de PDF ve XPS dosya biçimini etkinleştirme hakkında daha fazla bilgi için bkz: PDF ve XPS gibi başka dosya biçimlerinin desteğini etkinleştirme.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu : Şablonları kullanma hakkında daha fazla bilgi için bkz. Şablonu temel alan e-posta iletisi gönderme.

  1. Dosya menüsünde Yeni'nin üzerine gelin, sonra Posta İletisi'ne tıklayın.

    Not : Yeni bir e-posta oluşturmak için Ctrl+Shift+M klavye kısayolunu da kullanabilirsiniz.

  2. İleti gövdesine istediğiniz içeriği girin.

  3. İleti penceresinde Microsoft Office Düğmesi'ne düğme resmi ve sonra Farklı Kaydet'e tıklayın.

  4. Farklı Kaydet iletişim kutusunda, Kayıt türü listesinde, Outlook Şablonu (*.oft) öğesini tıklatın.

  5. Dosya adı kutusuna, şablonunuzun adını yazın ve Kaydet'i tıklatın.

Şablonlar varsayılan olarak şu klasörlere kaydedilir:

  • Windows Vista   
    c:\users\kullanıcı adı\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\kullanıcı adı\application data\roaming\microsoft\templates

Varsayılan olarak, Microsoft Office Outlook oluşturduğunuz ancak göndermediğiniz tüm e-posta iletilerini otomatik olarak kaydetmeyi dener. Daha sonra Outlook'a dönüp gönderilmemiş iletileri bulabilirsiniz.

İletinin taslağını el ile kaydetme

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araç Çubuğu'nda Kaydet'e tıklayın.

      Hızlı Erişim Araç Çubuğu resmi

    • Microsoft Office Düğmesi'ne düğme resmi ve sonra da Kaydet'e tıklayın.

Kaydedilmiş bir taslağa dönüp iletiyi oluşturmayı sürdürme

  • Posta bölümündeki Gezinti bölmesinde Taslaklar'a tıklayıp iletiye çift tıklayın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Araçlar menüsünden, Seçenekler'i tıklatın.

  2. E-posta Seçenekleri'ni tıklatın, sonra Gelişmiş E-posta Seçenekleri'ni tıklatın.

  3. Aşağıdakilerden birini veya birkaçını yapın:

    • Taslakların kaydedileceği yeri değiştirmek için, İletileri kaydetme'nin altındaki Gönderilmemiş öğelerin kayıt yeri listesinde Taslaklar, Gelen Kutusu, Gönderilmiş Posta veya Giden Kutusu'na tıklayın.

    • Taslakların hangi sıklıkta kaydedileceğini değiştirmek için, İletileri kaydetme’nin altındaki Gönderilmemişleri her n dakikada bir otomatik kaydet kutusuna 1 ile 99 arasında bir sayı yazın.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×