İletiyi dosya olarak kaydetme

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Outlook e-posta iletisi kaydetmek için birkaç seçenek sunar. Aldığınız, örneğin, bir ileti, bilgisayarınızda veya Outlook'ta başka bir klasörde dosya olarak kaydedilir. Oluşturmakta bir iletiyi taslak olarak kaydedip daha sonra tamamlayabilirsiniz.

İpucu: E-posta iletisi PDF dosyası olarak kaydetmek istiyor musunuz? Windows 10'da PDF iletinize yazdırmak için Yazdır komutunu kullanın. Daha fazla yönergeler veya diğer Windows sürümleri için iletiyi PDF dosyası olarak kaydetmebakın.

Bilgisayarınızda veya buluttaki iletiyi dosya olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi açmak için çift tıklatın ve Dosya menüsünde Farklı Kaydet'itıklatın.

    Sırasıyla Dosya menüsüne, ardından Kaydet'i seçin.
  2. Farklı Kaydet iletişim kutusunda, Klasör Bölmesi'nde bir klasörüve sonra o seçili klasördeki dosyayı kaydetmek istediğiniz konumu seçin.

    Varolan e-posta iletisine dosya olarak kaydedebilirsiniz.
  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde, varsayılan türü kabul etmek veya listede başka bir dosya türünü seçin.

Ne yapmak istiyorsunuz?

Outlook varsayılan kayıt biri olarak PDF türleri içermez. Windows 10'da dahil Microsoft yazdırmak için PDF yardımcı programı herhangi bir e-posta iletisine doğrudan PDF yazdırma olanak tanır. Windows 10 yoksa, e-posta iletinizi kazanabilirsiniz bir HTML dosyası olarak bu dosya Word'de açın ve sonra e-posta PDF dosyası olarak kaydetmek için Word'ün farklı kaydet özelliğini kullanın.

Farklı Kaydet (veya yazdırma) Windows 10'da bir PDF dosyası

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Yazdır' ı tıklatın.

    Sırasıyla Dosya menüsüne, ardından Kaydet'i seçin.
  2. Yazıcı açılan listesinden, Microsoft PDF'e Yazdır'ıseçin.

    Bir e-postayı PDF dosyası olarak yazdırmak için Yazdır komutunu kullanın.
  3. Yazdır’ı seçin.

  4. Yazdır çıktı Farklı Kaydet kutusunda bir klasör seçmek için PDF ve bir dosya adı girin. Ardından Kaydet' i seçin.

Diğer Windows sürümlerinde PDF olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet'itıklatın.

    Sırasıyla Dosya menüsüne, ardından Kaydet'i seçin.
  2. Farklı Kaydet iletişim kutusunda, Klasör Bölmesi'nde bir klasörüve sonra o seçili klasördeki dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde, HTML seçin ve ardından Kaydet'iseçin.

  5. Word açın ve Dosya > .

  6. Adım 4'te kaydettiğiniz HTML dosyasını seçin.

  7. Dosya > Farklı Kaydetve dosya türü açılan kaydetmeseçmeden önce PDF (*.pdf) arasından seçim.

Bir iletiyi başka bir Outlook klasöre kaydetmek istiyorsanız, bunun için en kolay yolu iletiyi taşıma veya hedef klasöre kopyalama tıklatmaktır. Bir öğeyi başka bir klasöre taşıma veya kopyalamabakın.

Outlook ileti doğrudan Word belge dosyası kaydedemezsiniz. , Ancak, iletinin HTML dosyası kaydedin ve sonra o dosyasını Word'de açma. E-posta iletinizi bir HTML dosyası olarak kaydederek tüm biçimlendirme, resimler ve bağlantılar, korur yanı sıra gelen, Kime, bilgive Konu bilgileri içeren üst bilgiler içerir.

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet'itıklatın.

  2. Farklı Kaydet iletişim kutusunda, Klasör Bölmesi'nde bir klasörüve sonra o seçili klasördeki dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde, HTML seçin ve ardından Kaydet'iseçin.

  5. Word açın ve Dosya > .

  6. Adım 4'te kaydettiğiniz HTML dosyasını seçin.

  7. Dosya > Farklı Kaydetve dosya türü açılan kaydetmeseçmeden önce Word belgesi (*.docx) arasından seçim.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu: Şablonları kullanma hakkında daha fazla bilgi için şablonu temel alan e-posta iletisi göndermekonusuna bakın.

  1. Giriş sekmesinde Yeni E-posta'yı tıklatın.

  2. İleti gövdesine, istediğiniz içeriği girin.

  3. İleti penceresinde, Dosya sekmesini ve ardından Farklı Kaydet'i tıklatın.

  4. Farklı Kaydet kutusundaki Kayıt türü listesinde Outlook Şablonu'na tıklayın.

  5. Dosya adı kutusuna, şablonunuzun adını girin ve Kaydet'i tıklatın.

  1. Giriş sekmesinde Newgroup, Yeni e-posta'ya tıklayın veya Ctrl + ÜST KRKT + M tuşlarına basın.

  2. İleti gövdesine, istediğiniz içeriği girin.

  3. İleti penceresinde, Dosya sekmesinde Farklı Kaydet'itıklatın.

  4. Farklı Kaydet iletişim kutusunda, kayıt türü listesinde Outlook Şablonu'nuseçin.

  5. Dosya adı kutusuna, şablonunuzun adını girin ve Kaydet'i tıklatın.

Varsayılan olarak, şablonlar şu klasörlere kaydedilir:

  • Windows 7 ve Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\kullanıcıadı\Application Data\Roaming\Microsoft\Templates

Unicode, en çok yazılan dillerin tek bir karakter kümesi kullanarak gösterilemeyecek kadar dünyanın olanak sağlayan bir karakter kodlama standardı Outlook destekler. Diğer dillerde çalıştıran bilgisayarlarda Outlook kullanan kişilerle çok uluslu bir kuruluşta çalışıyorsanız veya iletileri ve öğeleri çalışıyorsanız, Unicode desteği Outlookiçinde yararlanabilirsiniz.

İletilerinizi Unicode kodlaması varsayılan olarak kaydetmek için

  1. Dosya sekmesini seçin Seçenekler > posta.

  2. İletileri kaydetmealtında Unicode biçimi kullan onay kutusunu seçin.

Oluşturma, ancak göndermeyin, herhangi bir iletiyi Taslaklar klasörüne otomatik olarak kaydedilir. Daha sonra Outlook için dönün ve gönderilmemiş iletiyi bulun.

İletinin taslağını el ile kaydetmek için

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araççubuğunda, Kaydet' i tıklatın.

    • Dosya sekmesinde Kaydet'e tıklayın.

Bir iletinin kaydedilmiş bir taslağa dönüp için

  • Posta, klasör Bölmesi'nde Taslaklar' ı tıklatın ve sonra iletiyi çift tıklatın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Dosya sekmesinde Seçenekler ' i tıklatın > posta.

  2. İletileri kaydetme altında, aşağıdakilerden birini veya daha fazlasını yapın:

    • Taslakların, Bu klasöre kaydet listesinde, kaydedileceği yeri değiştirmek için Taslaklar, Gelen kutusu, Gönderilmiş postaveya Giden kutususeçin.

    • Ne sıklıkta taslak kaydedilir , bu kadar dakika sonra gönderilmemiş öğeleri otomatik olarak Kaydet kutusunda değiştirmek için 1 ile 99 arasında bir sayı yazın.

Ne yapmak istiyorsunuz?

Unicode, en çok yazılan dillerin tek bir karakter kümesi kullanarak gösterilemeyecek kadar dünyanın olanak sağlayan bir karakter kodlama standardı Outlook destekler. Diğer dillerde çalıştıran bilgisayarlarda Outlook kullanan kişilerle çok uluslu bir kuruluşta çalışıyorsanız veya iletileri ve öğeleri çalışıyorsanız, Unicode desteği Outlookiçinde yararlanabilirsiniz.

İletilerinizi Unicode kodlaması varsayılan olarak kaydetmek için

  1. Araçlar menüsünde. Seçenekler' i tıklatın.

  2. Diğer sekmesinde, Gelişmiş Seçenekler' i tıklatın.

  3. İletileri kaydederken kullan Unicode ileti biçimi onay kutusunu seçin.

Outlook ileti doğrudan Word belge dosyası kaydedemezsiniz. Bununla birlikte, bir iletinin içeriğini Word belgeye kopyalayabilirsiniz.

İleti gövdesine yalnızca kopyalayabilirsiniz. Ancak gelen, Kime, bilgive Konu kutularına içeren ileti üst bilgiler de içerebilir.

İleti gövdesini kopyalama

  1. İletiyi açın veya Okuma Bölmesi'nde ileti gövdesini tıklatın.

  2. İletinin tüm gövdesini seçmek için CTRL + A tuşlarına basın.

  3. İçeriği Windows Pano'ya kopyalamak için CTRL + C tuşlarına basın.

  4. Word belgeyi açın.

  5. İçerikleri Windows panosundan belgeye kopyalamak için CTRL + V tuşlarına basın.

  6. Microsoft Office Düğmesi Office düğmesi resmi 'ne ve sonra da Kaydet'e tıklayın.

Üstbilgiyi ve gövdeyi kaydetme

Bu yordamda, sonraki adımda her ikisi de kopyalayabilirsiniz, böylece ileti üstbilgileri ileti gövdesi içine yerleştirin. Aslında, iletiyi iletmek çalışmaz.

  1. Aşağıdakilerden birini yapın:

    • İletiyi kendi penceresinde açmadıysanız Giriş sekmesinde, yanıt grubunda İlet' i tıklatın.

    • İletiyi zaten kendi penceresinde açtıysanız, ileti sekmesinde, yanıt grubunda İlet' i tıklatın.

  2. İletinin tüm gövdesini seçmek için Ctrl+A tuşlarına basın.

  3. İçeriği Windows Pano'ya kopyalamak için CTRL + C tuşlarına basın.

  4. Word belgeyi açın.

  5. İçerikleri Windows panosundan belgeye kopyalamak için CTRL + V tuşlarına basın.

  6. Microsoft Office Düğmesi Office düğmesi resmi 'ne ve sonra da Kaydet'e tıklayın.

  7. Kopyaladığınız iletiyi içeriğin bulunduğu Outlook penceresini kapatabilirsiniz.

Doğrudan e-posta iletisi Outlook 2007bir PDF dosyası olarak kaydedemezsiniz. Bununla birlikte, iletinizi Microsoft Office Word 2007 biçiminde kaydetmek için alınan iletiyi Microsoft Office Word belgesi olarak kaydetme bölümündeki bilgileri kullanın ve yeni belgeyi PDF dosyası olarak kaydedin.

2007 Microsoft Office sistemi kaydetme veya bu tür dosyasını dışarı aktarmak için ücretsiz eklentisi sunar, ancak kullanmadan önce önce eklentiyi yüklemeniz gerekir. PDF ve XPS dosya biçiminde Office Word 2007desteğini etkinleştirme hakkında daha fazla bilgi için PDF ve XPS gibi diğer dosya biçimleri için desteğini etkinleştirmekonusuna bakın.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu: Şablonları kullanma hakkında daha fazla bilgi için şablonu temel alan e-posta iletisi göndermekonusuna bakın.

  1. Dosya menüsünde Yeni'ninüzerine gelin ve sonra Posta iletisi' ı tıklatın.

    Not: Klavye kısayolu Ctrl + ÜST KRKT + M, yeni bir e-posta oluşturmak için de kullanabilirsiniz.

  2. İleti gövdesine istediğiniz içeriği girin.

  3. İleti penceresinde, Office düğmesi resmi Microsoft Office düğmesi' ı tıklatın ve sonra Farklı Kaydet'itıklatın.

  4. Farklı Kaydet iletişim kutusundaki Kayıt türü listesinde Outlook Şablonu (*.oft) öğesini tıklatın.

  5. Dosya adı kutusuna, şablonunuzun adını yazın ve Kaydet'i tıklatın.

Varsayılan olarak, şablonlar şu klasörlere kaydedilir:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Documents and Settings\kullanıcıadı\Application data\roaming\microsoft\templates

Varsayılan olarak, Microsoft Office Outlook oluşturduğunuz ancak göndermediğiniz herhangi bir e-posta iletisi kaydetmek otomatik olarak çalışır. Daha sonra Outlook'a dönebilir ve gönderilmemiş iletiyi bulun.

İletinin taslağını el ile kaydetmek için

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araççubuğunda, Kaydet' i tıklatın.

      Kategoriler ve Ürünler adlı yeni veri kaynaklarını gösteren Veri Kaynağı Kitaplığı'nın bağlı kaynaklar bölümü

    • Microsoft Office Düğmesi Office düğmesi resmi 'ne ve sonra da Kaydet'e tıklayın.

Kaydedilmiş bir taslağa dönüp iletiyi oluşturmayı sürdürmek için

  • Posta, Gezinti Bölmesi'nde Taslaklar' ı tıklatın ve sonra iletiyi çift tıklatın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. E-posta seçenekleri' ni tıklatın ve sonra da Gelişmiş e-posta seçenekleri' ni tıklatın.

  3. Aşağıdakilerden birini veya daha fazlasını yapın:

    • Taslaklar, iletileri kaydetmealtında Gönderilmemiş öğelerin kayıt yeri listesinde kaydedilir bırakılan değiştirmek için Taslaklar, Gelen kutusu, Gönderilmiş postaveya Giden Kutusu'nutıklatın.

    • Ne sıklıkta Taslaklar, iletileri Kaydet, her n dakikada bir otomatik kaydetme gönderilmedi kutusunda altında kaydedilme sıklığını değiştirme için 1 ile 99 arasında bir sayı yazın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×