İletilerin önizlemesini görüntülemek için Okuma Bölmesi'ni kullanma ve yapılandırma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

İleti listesinde bir ileti seçtiğinizde, iletiyi Okuma Bölmesi'nde görebilir ve birçok farklı türde dosya ekine erişebilirsiniz. Okuma Bölmesi'nin çalışma ve gösterilme şeklini özelleştirebilir veya bölmeyi kapatabilirsiniz.

İletilerinizi hızlı bir şekilde taramanıza yardımcı olması için okuma bölmesi 'ni kullanmanın yanı sıra, ileti listenizdeki iletilerin ilk birkaç satırını önizleyebilirsiniz ve ileti penceresini bölerek uzun iletileri yerleştirebilirsiniz.

Okuma Bölmesi'ni açma, kapatma veya taşıma

Okuma Bölmesi varsayılan olarak açıktır. Aşağıdakilerden birini yapın:

  • Okuma bölmesi 'Ni kapatmak için     Görünüm sekmesinin Düzen grubunda Okuma bölmesi'ni seçin ve kapalı'yı seçin.

  • Okuma bölmesi 'ni açmak veya taşımak Için     Görünüm sekmesinin Düzen grubunda Okuma bölmesi'ni seçin ve sonra da sağ veya son'u seçin.

    Okuma bölmesi seçenekleri

Kapalı'nın seçilmesi, Okuma Bölmesi'ni yalnızca içinde bulunduğunuz klasörde kapatır. Birden çok klasör için okuma bölmesi 'ni hızlıca kapatmak Için, Görünüm sekmesinde Görünümü Değiştir _GT_ geçerli görünümü diğer posta klasörlerine Uygula'Yı seçin ve sonra da Görünümü Uygula iletişim kutusunda Klasörler 'i seçin.

Diğer önizleme seçenekleri

  1. Görünüm sekmesinin Düzen grubunda Okuma bölmesi'ni seçin ve ardından Seçenekler'i seçin.

  2. Bu özelliği açmak için, Okuma Bölmesi'nde görüntülenen öğeleri okundu olarak işaretle onay kutusunu seçin ve Okundu olarak işaretlemek için n saniye bekle kutusuna bir sayı girin.

    Bu özelliği kapatmak için, Okuma Bölmesi'nde görüntülenen öğeleri okundu olarak işaretle onay kutusunu temizleyin.

    Okuma Bölmesi iletişim kutusundaki ayarlar

Ara çubuğunu kullanarak tek tuşla okuma özelliği, Okuma Bölmesi'nde iletileriniz arasında hızla ilerlemenize olanak tanır. Ara çubuğuna her bastığınızda, Okuma Bölmesi içeriği bir sayfa aşağı kaydırılır. Öğenin sonuna geldiğinizde, ileti listenizde bir sonraki okunmamış öğe gösterilir.

Tek tuşla okuma varsayılan olarak açıktır ama istediğiniz zaman kapatıp açabilirsiniz.

  1. Görünüm sekmesinin Düzen grubunda Okuma bölmesi'ni seçin ve ardından Seçenekler'i seçin.

  2. Ara çubuğunu kullanarak tek tuşla oku onay kutusunu seçin veya temizleyin.

    Okuma Bölmesi iletişim kutusundaki ayarlar

Microsoft Outlook Okuma Bölmesi'nde yakınlaştırma düzeyini geçici olarak artırmak veya azaltmak için iki yol vardır. Aşağıdakilerden birini yapın:

  • Outlook penceresinin altındaki Yakınlaştır denetimini kullanın.

    Yakınlaştırma denetimi

  • Tekerlek denetimiyle fare kullanıyorsanız, okuma bölmesini tıklatın, CTRL tuşuna basın ve kaydırma tekerleğini alın. Tekerleği kendinizden uzağa doğru döndürerek içeriği büyütebilir, kendinize doğru döndürerek ise içeriği küçültebilirsiniz.

Not: Yakınlaştırma, okuma bölmesindeki yalnızca geçerli öğeyi etkiler. Başka bir öğe veya klasör seçtiğinizde, okuma bölmesi varsayılan yüzde 100 yakınlaştırmasına döner.

Gelen Kutunuzu hızla taramanın bir yolu olarak İleti Önizleme'yi kullanın. Burada, ileti listesindeki her iletinin gönderen adı ve konu satırıyla birlikte bir ile üç satırı arasında görüntülemeyi seçebilirsiniz.

Görünüm sekmesinde ileti önizleme'yi seçin ve bir seçenek belirleyin.

İleti önizlemeyi ayarlama

Okuduğunuz veya oluştururken, pencereyi yatay olarak iki bölmeye bölebilirsiniz. Bu her bölmede ayrı ayrı gezinmenizi sağlar, böylece bir iletinin iki bölümünü ekranda aynı anda başka türlü göremeyeceğiniz şekilde görüntüleyebilirsiniz.

  1. İletiyi kendi penceresinde açın.

  2. Ctrl+Alt+S tuşlarına basın ve sonra yatay bölmek istediğiniz yere tıklayın.

  3. Bölme çubuğunu istediğiniz yere sürükleyin. Bir bölmedeki içerikte diğer bölmeden bağımsız olarak gezinebilirsiniz.

Tek bir ileti bölmesi görünümüne dönmek için bölme çubuğunu pencerenin üst veya altına sürükleyin. Ayrıca, bölme görünümünü kapatmak için Ctrl+Alt+S tuşlarına yeniden basabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×