Özel bağlayıcı oluşturma

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Kendi özel bağlayıcılarınızı oluşturarak zaman kazanın, daha sonra bunları istediğiniz zaman kullanın. Yalnızca bağlayıcı çizgisini, çizgi ucunu ya da atlama stilini özelleştirin, ardından özel bağlayıcınızı Sık Kullanılanlar kalıbınıza kaydedin.

Bağlayıcıları eğri, açılı veya düz yapma

  1. Bir bağlayıcıyı sağ tıklatın.

  2. Eğri Bağlayıcı, Dik Açı Bağlayıcı veya Düz Bağlayıcı öğelerinden birini tıklatın.

Düz veya eğriye varsayılan bağlayıcı sağlamak için Tasarım sekmesini tıklatın ve sağ alt köşesinde Sayfa Yapısı bölümünün veya ÜST KRKT + F5 tuşlarına basın.. Düzen ve yönlendirme sekmesinde Görünüm açılan listesinde, düz veya Curvedseçin. Çiziminize eklediğiniz yeni bağlayıcıların düz veya eğriye şimdi olacaktır.

Bir bağlayıcıya oklar, noktalar veya diğer çizgi uçları ekleme

  1. Bir bağlayıcı seçin.

  2. Giriş sekmesinin Şekil Stilleri grubunda Çizgi'yi tıklatın.

  3. Oklar'ın üzerine gelin ve istediğiniz çizgi ucunu seçin. Daha fazla seçenek görmek için, Daha Fazla Ok öğesini tıklatın.

Bağlayıcının çizgi atlama stilini ayarlama

  1. Tasarım sekmesini tıklatın ve sonra Sayfa Yapısı bölümünün sağ alt köşesindeki'ı tıklatın. ÜST KRKT + F5 tuşlarına da basabilirsiniz.

  2. Düzen ve Yönlendirme sekmesini tıklatın.

  3. Çizgi atlamaları öğesinin altında, istediğiniz seçenekleri belirleyin.

Özel bağlayıcınızı Sık Kullanılanlar kalıbınıza kaydetme

  1. Şekiller penceresinde, Diğer Şekiller'i tıklatın, Şekillerim'in üzerine gelin ve Sık Kullanılanlar'ı tıklatın.

  2. Sık Kullanılanlar başlık çubuğunu sağ tıklatın ve ardından Şablonu Düzenle komutunu tıklatın.

  3. Özel bağlayıcınızı Sık Kullanılanlar kalıbına sürükleyin.

  4. Sık Kullanılanlar kalıbınızda, özel bağlayıcınızı sağ tıklatın, Ana Şablonu Yeniden Adlandır'ı tıklatın ve özel bağlayıcınız için bir ad yazın.

  5. Sık Kullanılanlar başlık çubuğunu sağ tıklatın ve ardından Kaydet komutunu tıklatın.

Bundan sonra bağlayıcınızı kullanmak istediğinizde, Giriş sekmesinin Araçlar grubunda, Bağlayıcı aracını tıklatın. Ardından, Sık Kullanılanlar kalıbını açın ve bağlayıcıyı seçin.

Özel bağlayıcı şekliniz seçiliyken, Bağlayıcı aracıyla çizdiğiniz her bağlayıcı özel bağlayıcınızla aynı biçimlendirmeye sahip olacaktır.

Ekleme, taşıma veya bağlayıcının metni döndürme

Ekleme ve metin ekleme ve diğer Microsoft Office Visio 2007 şekilleri üzerinde metin taşıma aynı şekilde bağlayıcının üzerine taşıyın.

  1. Bağlayıcıyı seçin.

  2. Metninizi yazın.

  3. Metninizi taşımak için Standart araç çubuğunda düğme görüntüsü Metin bloğu aracını tıklatın ve sonra metninizi sürükleyin.

    Metin Bloğu aracını düğme görüntüsü görmüyorsanız Metin aracının Metin aracı düğmesi yanındaki aşağı oka ve sonra Metin Bloğu aracına düğme görüntüsü tıklayın.

  4. Metninizi döndürmek için Standart araç çubuğunda düğme görüntüsü Metin bloğu aracını tıklatın ve sonra ( Düğme Görüntüsü ) döndürme tutamacını sürükleyin.

    Metin Bloğu aracını düğme görüntüsü görmüyorsanız Metin aracının Metin aracı düğmesi yanındaki aşağı oka ve sonra Metin Bloğu aracına düğme görüntüsü tıklayın.

İpucu: Bazı bağlayıcıların ve şekillerin, şekil metnini hızla taşımak için sürükleyebileceğiniz denetim tutamacı ( Denetim tutamacı resmi - sarı elmas ) vardır.

Bir bağlayıcıya oklar, noktalar veya diğer çizgi uçları ekleme

  1. Bir bağlayıcı seçin.

  2. Biçim menüsünde Çizgi’ye tıklayın.

  3. Çizgi uçları bölümünde istediğiniz çizgi ucu türünü ve boyutunu seçin.

  4. Tamam'a tıklayın.

İpucu: Ayrıca Biçimlendirme araç çubuğundaki Çizgi uçları aracını da kullanabilirsiniz.

Bir bağlayıcı, dik açılı, Eğimli veya düz yapma

  1. Bağlayıcıya sağ tıklayın.

  2. Eğri Bağlayıcı, Dik Açı Bağlayıcı veya Düz Bağlayıcı öğelerinden birini tıklatın.

Not: Düz veya Dik Açı Bağlayıcı için tutamaçları ekleyemezsiniz ancak tutamaçlarını için eğri bağlayıcı eklemek isterseniz Düğme resmi Kalem    aracını kullanabilirsiniz.

İpucu: Varsayılan bağlayıcıyı düz veya eğri yapmak için Dosya menüsünde Sayfa Yapısı’na tıklayın, Düzen ve Yönlendirme sekmesine tıklayın ve ardından Görünüm listesinde Düz veya Eğri’yi seçin.

Bağlayıcının çizgi atlama stilini ayarlama

  1. Bağlayıcıyı seçin.

  2. Biçim menüsünde Davranış’a tıklayın.

  3. Bağlayıcı sekmesine tıklayın ve Çizgi atlamaları altında istediğiniz seçenekleri belirleyin.

İpucu: Sayfasında, Dosya menüsünde bağlayıcılar için varsayılan çizgi atlama stilini ayarlama, Sayfa Yapısı' nı tıklatın, Düzen ve yönlendirme sekmesini tıklatın ve sonra Çizgi atlama stili listesinde, satır istediğiniz gibi tıklatın aramak için atlar.

Özel bağlayıcınızı Sık Kullanılanlar kalıbınıza kaydetme

  1. Dosya menüsünde Şekiller’in üzerine ve sonra Şekillerim’in üzerine gelin, ardından Sık Kullanılanlar’a tıklayın.

  2. Sık Kullanılanlar başlık çubuğunu sağ tıklatın ve ardından Şablonu Düzenle komutunu tıklatın.

  3. Özel bağlayıcınızı Sık Kullanılanlar kalıbına sürükleyin.

  4. Sık Kullanılanlar başlık çubuğunu sağ tıklatın ve ardından Kaydet komutunu tıklatın.

Bundan sonra bağlayıcınızı kullanmak istediğinizde, Bağlayıcı aracına düğme görüntüsü tıklayın, sonra Sık Kullanılanlar kalıbında bağlayıcıyı seçin.

Özel bağlayıcı şekliniz seçiliyken, Bağlayıcı aracı düğme görüntüsü ile çizdiğiniz her bağlayıcı, özel bağlayıcınızla aynı biçimlendirmeye sahip olacaktır.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×