Çizimi ortalama

Not: Çiziminiz yazdırıldığında ortalanmış görünüyorsa, çizim sayfası ve yazıcı kağıdı aynı boyutta ve aynı boyutta olmayabilir. Çizim sayfası boyutunu yazıcı kağıdı boyutuyla eşleştirin veya çizim sayfasını yazıcı kağıdına ortalayın. Çizim sayfası boyutunu yazıcı sayfa boyutuyla eşleştirme hakkında daha fazla bilgi için bkz: Çizim sayfasını veya yazıcı kağıdı boyutunu değiştirme.

Visio 'da şekilleri çizim sayfasında ortalayabilirsiniz.

Çizim sayfasındaki şekilleri ortalama

  1. Çizimde, ortalamak için gereken şekilleri seçin. Bunu yapmak için aşağıdakileri yapın:

    • Ortalamak istediğiniz tüm şekillerin etrafında bir seçim ağı sürükleyin.

    • SHIFT tuşunu basılı tutun ve ortalamak istediğiniz tüm şekilleri tıklatın.

  2. Giriş sekmesinde , ortaya Hizala > Hizala 'yı tıklatın.

Çizim sayfasını yazıcı kağıdına ortalayın

  1. Tasarım sekmesinde,sayfa yapısı'Nın yanındaki iletişim kutusu Başlatıcısını tıklatın.

  2. Yazdırma Kurulumu sekmesinde ve Yazdır yakınlaştırmaaltında, Sığdır 'atıklayın ve sonra sayfaları ve sayfa ( lar) kutularına 1 yazın

  3. Aynı yazdırma ayarları sekmesinde Kurulum'a tıklayın.

  4. Küçük çizimleraltında Yatay Ortala kutusunun, Dikey Ortala kutusunun veya her ikisinin veya her ikisinin altında iki kez Tamam 'ı tıklatın.

  5. Çizimin yazdırılan sayfada görüneceği şekilde önizlemesini görüntülemek için, Dosya menüsünde Yazdır'a tıklayın.

Visio 'da şekilleri çizim sayfasında ortalayabilirsiniz.

Çizim sayfasındaki şekilleri ortalama

  1. Çizimde bir şekil seçin veya birden çok şekil seçmek için aşağıdakileri yapın:

    • Ortalamak istediğiniz tüm şekillerin etrafında bir seçim ağı sürükleyin.

    • SHIFT tuşunu basılı tutun ve ortalamak istediğiniz tüm şekilleri tıklatın.

  2. Giriş sekmesinde , >Ortala'yı tıklatın.

Çizim sayfasını yazıcı kağıdına ortalayın

  1. Tasarım sekmesinde,sayfa yapısı'Nın yanındaki iletişim kutusu Başlatıcısını tıklatın.

  2. Yazdırma Kurulumu sekmesinde ve Yazdır yakınlaştırmaaltında, Sığdır 'atıklayın ve sonra sayfaları ve sayfa ( lar) kutularına 1 yazın

  3. Aynı yazdırma ayarları sekmesinde Kurulum'a tıklayın.

  4. Küçük çizimleraltında Yatay Ortala kutusunun, Dikey Ortala kutusunun veya her ikisinin veya her ikisinin altında iki kez Tamam 'ı tıklatın.

  5. Çizimin yazdırılan sayfada görüneceği şekilde önizlemesini görüntülemek için, Dosya menüsünde Yazdır> Yazdır'ı tıklatın.

Microsoft Office Visio 2007 ile çizim sayfasında çizimin tamamını veya yalnızca seçili şekilleri ortalayabilirsiniz.

Çizim sayfasında çizimi ortalama

Şekil menüsünde, çizimi Ortala'ya tıklayın.

Çizim sayfasındaki şekilleri ortalama

Çizim sayfasındaki ortalama şekiller şekilleri kesip çizim sayfasına geri yapıştırmayı içerir.

  1. düğme görüntüsü işaretçi aracına tıklayın ve ardından ortalamak istediğiniz şekilleri seçmek için aşağıdakilerden birini yapın:

    • Ortalamak istediğiniz tüm şekillerin etrafında bir seçim ağı sürükleyin.

    • SHIFT tuşunu basılı tutun ve ortalamak istediğiniz tüm şekilleri tıklatın.

  2. Düzen menüsünde Kes'e tıklayın veya CTRL + X tuşlarına basın.

  3. Aşağıdakilerden birini yapın:

    • Standart araç çubuğunda, düğme görüntüsü Yakınlaştırma araç çubuğu kutusunun yanındaki oka tıklayın ve ardından sayfa'ya tıklayın.

    • Görünüm menüsünde Yakınlaştır'ın üzerine gelin ve tüm sayfa'yı tıklatın.

  4. Düzen menüsünde Yapıştır'ı tıklatın veya CTRL + V tuşlarına basın.

Çizim sayfasını yazıcı kağıdına ortalayın

  1. Dosya menüsünde Sayfa Yapısı’na tıklayın.

  2. Yazdırma Kurulumu sekmesine tıklayın ve Yazdır yakınlaştırmaaltında Sığdır 'atıklayın ve sonra sayfaları ve sayfa ( lar) kutularına 1 yazın

  3. Yazdırma ayarı sekmesindeki yazıcı kağıdıaltında, Kurulum 'utıklatın.

  4. Küçük çizimler'in altında Yatay Ortala kutusunun

    x veya her ikisi de iki kez Tamam 'a tıklayın.

  5. Çizimin yazdırılan sayfada görüneceği şekilde önizlemesini görüntülemek için, Dosya menüsünde Baskı Önizleme'ye tıklayın.

    Small drawing positioned in different parts of a printed page

    Yatay, dikey ve her ikisini birden ortalayın.

Ayrıca Bkz:

Diyagramdaki şekilleri hizalama ve yerleştirme

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×