Çevrimdışı çalışmadan çevrimiçi çalışmaya geçme

Çevrimdışı çalışmadan çevrimiçi çalışmaya geçme

Outlook’ta, Outlook’un posta sunucunuzla çevrimiçi veya çevrimdışı çalışmasını sağlama esnekliğine sahipsiniz.

Outlook’ta çevrimiçi veya çevrimdışı çalıştığınızı nasıl anlarsınız? Başta Outlook pencerenizin altındaki durum çubuğu olmak üzere, görsel ipuçları vardır. Şu durum göstergelerinden biri görünmesi, Outlook’un posta sunucunuza bağlı olmadığı anlamına gelir.

çevrimdışı çalışma durumu veya bağlantı kesildi durumu

Yeniden bağlanana kadar e-posta gönderemez veya alamazsınız.

Durum: Çevrimdışı Çalışılıyor

Çevrimdışı çalışmak çoğunluk bir seçimdir. Basit bir işlemle çevrimdışı çalışma moduna dönülür.

  • Outlook’ta, yeniden bağlanmak için Gönder/Al sekmesinde Çevrimiçi Çalış’ı seçin.

    Gönder/Al sekmesindeki Çevrimdışı çalışma seçeneği

Notlar : 

  • Çevrimdışı Çalış düğmesinin arka planı gölgeliyse (yukarıdaki resimde gösterildiği gibi) bu, bağlı olmadığınızı gösterir. Ama arka planı boşsa, bu bağlı olduğunuzu gösterir.

  • Çevrimdışı Çalış düğmesini görmüyorsanız ve e-posta hesabınız bir Microsoft Exchange Server hesabıysa, Önbelleğe Alınmış Exchange Modu kapatılmış olabilir. Bu ayarı değiştirmek için Önbellekli Exchange Modu’nu açma başlığı altında verilen adımları izleyin. İsterseniz, kuruluşunuz adına Exchange sunucunuzu yöneten kişiye de başvurabilirsiniz.

Durum: Bağlantı Kesik

Outlook bağlantınızın kesik olmasının farklı nedenleri olabilir. Aşağıda, olası nedenlerden yalnızca birkaçı verilmiştir.

  • İnternet bağlantınız çalışıyorsa, posta sunucusunda sorun olabilir.

  • Bir web sitesinden, örneğin http://outlook.com’dan e-postanızda oturum açabiliyorsanız, bu yolla e-posta alma ve gönderme işlemlerini yapıp yapamadığınızı denetleyin. Web sitesinde e-posta çalışmıyorsa, yardım için teknik desteğinizi veya e-posta servis sağlayıcınızı arayın.

  • Web sitesinde posta gönderip alabiliyorsanız, posta sunucunuzda sorun yok demektir. Ama bilgisayarınıza güncelleştirme gerekiyor olabilir veya hesap ayarlarınızda sorun vardır.

Outlook’a yeniden bağlanmaya yönelik ipuçları

Outlook’a yeniden bağlanmak aşağıdaki yöntemleri deneyebilirsiniz.

Çevrimdışı Çalış durumunu sıfırlama

  • Gönder/Al sekmesinde Çevrimdışı Çalış’ı seçin ve durum çubuğunuzu denetleyin. Çevrimdışı Çalışılıyor durumu gösteriliyorsa, durum bilgisi Bağlandı olarak değişene kadar eylemi yineleyin.

Güncelleştirmeleri denetleme

Yeni profil oluşturma

Geçerli Outlook profilinizde bir hata olma olasılığını ortadan kaldırmak için, yeni profil oluşturun. Outlook’u yeni profili kullanarak açarsanız ve yine de bağlantısı kesikse, hesabınızı kaldırmayı ve sonra yeniden eklemeyi deneyin.

  1. Klasör bölmesinde, hesap adınıza sağ tıklayın ve ardından Kaldır <hesap adı> öğesini seçin.

  2. Devam etmek için, hesabı yeniden ekleme adımlarını izleyin.

Microsoft Outlook pencerenizin en altındaki durum çubuğunda Çevrimdışı Çalışılıyor ifadesi gösteriliyorsa, bu Outlook’un posta sunucunuzla bağlantılı olmadığı anlamına gelir. Yeniden bağlanana kadar e-posta gönderip alamazsınız.

İş Verisi Eylemleri Web Bölümü

İlk olarak, bir web sitesine bağlanmayı deneyerek İnternet bağlantınızı denetlemelisiniz. İnternet bağlantınız çalışıyorsa, posta sunucusuna yeniden bağlanmayı deneyin. Şöyle yapılır:

  1. Gönder/Al'a tıklayın.

    Outlook Çevrimdışı Çalış olarak ayarlandığında düğmenin vurgulandığına dikkat edin.

    Şeritteki Çevrimdışı Çalış komutu (Çevrimdışı açık görünüyor)

  2. Çevrimiçi çalışmaya dönmek için Çevrimdışı Çalış'a tıklayın.

    Sunucuya yeniden bağlandıktan sonra, Çevrimdışı Çalış düğmesinin arka planı düz renk olur:

    Şeritteki Çevrimdışı Çalış komutu (Çevrimiçini gösteriyor)

Yine olmadı mı? Bu e-posta hesabını Outlook.com gibi bir web sitesiyle kullanabiliyorsanız, o siteyi kullanarak yeni posta gönderip alabiliyor musunuz diye denetleyin. Bunu yapamıyorsanız, yardım için teknik desteğinizi veya e-posta servis sağlayıcınızı arayın.

Web sitesinde posta alabiliyor ve gönderebiliyorsanız, posta sunucusunda sorun yok demektir. Ama Outlook'un güncelleştirilmesi gerekebilir veya posta hesabı ayarlarında sorun olabilir. Exchange hesabı kullanıyorsanız, güncelleştirmeleri denetleyin ve gerekli olanları yükleyin. (Güncelleştirmeleri zamanında yapmak her zaman iyi bir yöntemdir.)

Durum umutsuz mu? Belki de e-posta hesabınız için temiz bir başlangıç yapmak gerekiyordur. Yeni posta profili oluşturmayı deneyin.

Çevrimdışı çalışmak istediğinizde

Outlook'la ve posta sunucunuzla çevrimiçi çalışırken, yeni postayı gelir gelmez alırsınız ve gönderdiğiniz posta da hemen gönderilir. Ancak, çevrimiçi çalışmanın pratik olmadığı zamanlar da olabilir. Örneğin, kullanılabilir ağ bağlantısı olmayabilir. Belki de ağ vardır ancak İnternet tarifenizi aştığınız veya ücret ödemek gerektiği için bu ağa bağlanmak istemiyorsunuzdur.

Outlook'ta, çevrimiçi veya çevrimdışı çalışmayı seçme esnekliğiniz vardır ve bu seçimi otomatik olarak veya el ile yapabilirsiniz. Çevrimdışı çalışmayı seçtiyseniz ancak bir gönderme/alma işlemini el ile başlatmaya hazırsanız, Gönder/Al > Tüm Klasörleri Gönder/Al seçeneğine tıklamanız yeterli olur.

.

Microsoft Exchange Server hesabıyla çevrimdışı çalışma

Microsoft Exchange Server hesabı kullanıyorsanız, iletileriniz sunucudaki posta kutunuza kaydedilir. Sunucuya bağlıyken ve çevrimiçi çalışırken, Outlook'taki öğeleri açma, onları klasörler arasında taşıma ve öğeleri silme gibi bütün özellikleri kullanabilirsiniz. Ancak, çevrimdışı çalışırken sunucudaki tüm öğelere erişimi kaybedersiniz. İşte o zaman, bilgisayarınızdaki bir çevrimdışı Outlook Veri Dosyasına (.ost) kaydedilmiş olan çevrimdışı klasörler yararlıdır.

Çevrimdışı Outlook Veri Dosyası (.ost), Exchange posta kutunuzun bir çoğaltması veya kopyasıdır. Çevrimiçiyken, bu dosya otomatik olarak sunucuyla eşitlenir, böylece her iki kopya da aynı olur ve dosyalardan herhangi birinde yapılan değişiklikler diğerine yansıtılır. Outlook'u, Exchange'le bağlantı kurulamazsa otomatik olarak çevrimdışı çalışmaya başlayacak şekilde yapılandırabilirsiniz. Çevrimiçi ve çevrimdışı bağlantı durumları arasında el ile de geçiş yapabilir ve hangi Exchange klasörlerinin yerel olarak bilgisayarınızda güncel tutulacağını seçebilirsiniz.

Exchange hesabı kullanıyorsanız, Önbelleğe Alınmış Exchange Modu'yla kullanmanız önerilir. Çevrimdışı çalışma nedenlerinin çoğu, Önbelleğe Alınmış Exchange Modu kullanılırken ortadan kalkar. Ağ bağlantısı olmaması, öğelerinizle çalışmaya devam edebileceğinizden sizin için sanal olarak açıktır.

Varsayılan olarak, Önbellekli Exchange Modu bir çevrimdışı Outlook Veri Dosyası (.ost) oluşturup kullanır ve ardından posta kutunuzdaki tüm klasörlerde bulunan öğelerin eşitlenmiş kopyalarını yükler ve korur. Siz bilgisayarınızdaki bilgilerle çalışırsınız ve Outlook bunları sunucuyla eşitler.

İster işyerinde, ister evinizde, ister uçakta olun, ağ değişiklikleri ve ağın kullanılabilirliği size açıktır. Exchange'le bağlantınız kesildiğinde, verilerinizle çalışmaya devam edebilirsiniz. Bağlantı yeniden sağlandığında, Outlook değişiklikleri otomatik olarak eşitler ve sunucuda ve bilgisayarınızda bulunan klasörler ve öğeler yeniden aynı olur. Outlook sunucuya bağlantınızı yönetir ve verilerinizi güncel tutar. Çevrimdışı çalışmaya geçmeyi ve sunucuya yeniden bağlanmayı denemeye gerek yoktur  — bunlar tümüyle otomatik olarak gerçekleştirilir.

Önbelleğe Alınmış Exchange Modu, sizi Gönderme/Alma gruplarını ayarlama zorunluluğundan kurtarır, çünkü çevrimdışı kullanılır olmasını istediğiniz klasörleri seçer ve bu klasörleri eşitlenmiş durumda tutar.

Yine de çevrimdışı çalışmayı tercih edebileceğiniz tek durum, Exchange posta kutunuzun yerel kopyasına nelerin yükleneceği konusunda daha fazla denetime sahip olmak isteyeceğiniz durumdur. Bu, aktardığınız veri miktarına göre ücret belirleyen bir bağlantı aygıtı veya hizmeti kullanmanız gibi durumları da içerebilir. Önbelleğe Alınmış Exchange Modu, her şeyi güncel tutar. Çevrimdışı çalışmak, eşitlenecek bilgi türünü ve miktarını ayarlamak üzere Gönderme/Alma grupları kullanmanıza olanak sağlar.

Exchange hesabı kullanmıyorsanız ne olur? Pek çok kişi İnternet servis sağlayıcısından (ISS) bir POP3 veya IMAP hesabı ya da Outlook.com (eski adı Hotmail) gibi Web tabanlı bir hesap kullanır.

Çevrimdışı çalışmanın en hızlı yolu varsayılan Outlook ayarlarını kullanmaktır. Çevrimdışı Outlook Veri Dosyasını (.ost) nereye kaydedeceğiniz de dahil olmak üzere ayarları özelleştirmek isterseniz, Özelleştirilmiş ayar yönergelerini kullanın.

Hızlı kurulum

  1. Gönder / Al sekmesinin Tercihler grubunda Çevrimdışı Çalış'a tıklayın.

  2. Çevrimdışı Outlook Veri Dosyası (.ost) ayarlamak için Tamam'a tıklayın.

    Varsayılan olarak, Çevrimdışı veya çevrimiçi çalışmayı seçebilmem için başlangıçta bana sor onay kutusu seçilidir. Bir bağlantı varken Outlook'un her zaman çevrimiçi çalışmasını isterseniz, bu onay kutusunu temizleyin.

Çevrimdışı Outlook Veri Dosyası (.ost) oluşturulduktan sonra, Outlook'tan çıkıp Outlook'u yeniden başlattığınızda, Exchange posta kutunuzu yeni dosyayla eşitlemelisiniz. Bunu yapmanın en hızlı yolu şöyledir: Gönder / Al sekmesinin Gönder ve Al grubunda Tüm Klasörleri Gönder/Al'a tıklayın.

Özelleştirilmiş kurulum

Çevrimdışı Outlook Veri Dosyasının (.ost) ayarlarını, örneğin dosyanın bilgisayarınızda nereye kaydedileceğini özelleştirmek isterseniz aşağıdakiler yapın:

  1. Henüz yapmadıysanız, bir çevrimdışı Outlook Veri Dosyası (.ost) oluşturun.

    Çevrimdışı Outlook Veri Dosyası (.ost) oluşturma

    1. Dosya sekmesini tıklatın.

    2. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın.

    3. E-posta sekmesinde Exchange Server hesabını seçin ve Değiştir'e tıklayın.

    4. Diğer Ayarlar'ı tıklatın.

    5. Gelişmiş sekmesini ve Çevrimdışı Klasör Dosyası Ayarları'nı tıklatın.

    6. Dosya kutusuna, .ost dosyası olarak kullanmak istediğiniz dosyanın yolunu yazın.

      Varsayılan dosya adı Outlook.ost'dir. Bu adı taşıyan bir dosya varsa, yeni bir ad girmeniz istenir.

  2. Dosya menüsüne tıklayın.

  3. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın.

  4. E-posta sekmesinde, Exchange hesabını seçin ve Değiştir'i tıklatın.

  5. Diğer Ayarlar'ı tıklatın.

  6. Aşağıdakilerden birini yapın:

    1. Outlook'u her zaman çevrimdışı başlatma   Bağlantı durumunu el ile denetle'ye tıkladıktan sonra Çevrimdışı çalış ve çevirmeli ağı kullan'a tıklayın.

    2. Outlook'u her başlattığınızda çevrimiçi veya çevrimdışı olarak çalışmayı seçme    Bağlantı durumunu el ile denetle'yi tıklattıktan sonra Başlarken bağlantı türünü seç onay kutusunu seçin.

    3. Her zaman ağa bağlanma   Bağlantı durumunu el ile denetle'ye tıkladıktan sonra Ağ ile bağlan'a tıklayın.

    4. Outlook sunucuya bağlantı olup olmadığını otomatik olarak saptar    Bağlantı durumunu otomatik olarak belirle'yi tıklatın. Outlook posta sunucusuyla bağlantı kuramazsa, otomatik olarak çevrimdışı modu başlatır.

      Not : Yeniden deneme veya çevrimdışı çalışma uyarısı almadan önce sunucudan gelecek yanıtı bekleme süresini belirlemek için, Saniyede Sunucu Bağlantısı Zaman Aşımı kutusuna bir sayı girin.

Sayfanın Başı

Çevrimdışı çalışma hakkında

Outlook 2007’yle ve posta sunucunuzla çevrimiçi çalışırken, yeni postayı gelir gelmez alırsınız ve gönderdiğiniz posta da hemen gönderilir. Ancak, çevrimiçi çalışmanın pratik olmadığı zamanlar vardır. Örneğin, bazen bir ağ bağlantısının konumunuz nedeniyle kullanılamadığı olur. Bazen de bağlantı kullanılabilir olsa da, ek ücret ödemekten kaçınmak için kullanmak istemediğiniz durumlar olabilir.

Hesabınız Exchange'e bağlanıyorsa, iletileriniz sunucunuzun posta kutusuna kaydedilir. Sunucuya bağlıyken ve çevrimiçi çalışırken, Outlook'taki öğeleri açma, onları klasörler arasında taşıma ve öğeleri silme gibi bütün özellikleri kullanabilirsiniz. Ancak, çevrimdışı çalışırken, sunucudaki tüm öğelere erişimi kaybedersiniz. İşte o zaman, bilgisayarınızdaki bir Çevrimdışı Klasör dosyasına (.ost) kaydedilmiş çevrimdışı klasörler yararlıdır.

.ost dosyası Exchange posta kutunuzun bir çoğaltması veya kopyasıdır. Çevrimiçiyken, bu .ost dosyası otomatik olarak sunucuyla eşitlenir, böylece her iki kopya da aynı olur ve dosyalardan herhangi birinde yapılan değişiklikler diğerine yansıtılır. Outlook'u, Exchange'e bağlantı kurulamazsa otomatik olarak çevrimdışı çalışmaya başlayacak şekilde yapılandırabilirsiniz. Çevrimiçi ve çevrimdışı bağlantı durumları arasında el ile de geçiş yapabilir ve hangi Exchange klasörlerinin yerel olarak bilgisayarınızda güncel tutulacağını seçebilirsiniz.

Exchange hesabı kullanıyorsanız, Önbelleğe Alınmış Exchange Modu'yla kullanmanız önerilir. Çevrimdışı çalışma nedenlerinin çoğu, Önbelleğe Alınmış Exchange Modu kullanılırken ortadan kalkar. Ağ bağlantısı olmaması, öğelerinizle çalışmaya devam edebileceğinizden sizin için sanal olarak açıktır.

Varsayılan olarak, Önbelleğe Alınmış Exchange Modu bir Çevrimdışı Klasör dosyası (.ost) oluşturup kullanır ve ardından posta kutunuzdaki tüm klasörlerde bulunan öğelerin eşitlenmiş kopyalarını yükler ve korur. Siz bilgisayarınızdaki bilgilerle çalışırsınız ve Outlook bunları sunucuyla eşitler.

İster işyerinde, ister evinizde, ister uçakta olun, ağ değişiklikleri ve ağın kullanılabilirliği size açıktır. Exchange'le bağlantınız kesildiğinde, verilerinizle çalışmaya devam edebilirsiniz. Bağlantı yeniden sağlandığında, Outlook değişiklikleri otomatik olarak eşitler ve sunucuda ve bilgisayarınızda bulunan klasörler ve öğeler yeniden aynı olur. Outlook sunucuya bağlantınızı yönetir ve verilerinizi güncel tutar. Çevrimdışı çalışmaya geçmeyi ve sunucuya yeniden bağlanmayı denemeye gerek yoktur  — bunlar tümüyle otomatik olarak gerçekleştirilir.

Önbelleğe Alınmış Exchange Modu, sizi Gönderme/Alma gruplarını ayarlama zorunluluğundan kurtarır, çünkü çevrimdışı kullanılır olmasını istediğiniz klasörleri seçer ve bu klasörleri eşitlenmiş durumda tutar.

Yine de çevrimdışı çalışmayı tercih edebileceğiniz tek durum, Exchange posta kutunuzun yerel kopyasına nelerin yükleneceği konusunda daha fazla denetime sahip olmak isteyeceğiniz durumdur. Bu, aktardığınız veri miktarına göre ücret belirleyen bir bağlantı aygıtı veya hizmeti kullanmanız gibi durumları da içerebilir. Önbelleğe Alınmış Exchange Modu, her şeyi güncel tutar. Çevrimdışı çalışmak, eşitlenecek bilgi türünü ve miktarını ayarlamak üzere Gönderme/Alma grupları kullanmanıza olanak sağlar.

Bir Exchange hesabı kullanmıyorsanız ne olur? Pek çok kişi Internet servis sağlayıcılarından (ISS) bir POP3, IMAP hesabı ya da Windows Live Mail gibi bir HTTP hesabı kullanır. Çevrimiçi olduğunuzda, bu, posta sunucusuna bağlantınız olacak demektir ve Outlook, Exchange, IMAP ve HTTP e-posta hesapları için iletileri hemen gönderir ve alır. POP3 e-posta hesapları için, Posta Kurulumu sekmesinde (Araçlar menüsü, Seçenekler komutu) Bağlandığında hemen gönder onay kutusu seçili ise, iletiler hemen gönderilir. Çevrimdışıyken, tüm hesaplar Gönderme/Alma Grupları iletişim kutusundaki gönderme/alma zamanlamasını kullanır. Aynı zamanda IMAP e-posta hesapları için de klasörler çevrim dışıyken kullanılabilir değildir.

Çevrimdışı çalışırken, Outlook yalnızca özel olarak seçerseniz posta sunucusuna bağlanır. Çevrimdışıyken, Outlook yeni iletileri denetlemek, indirmek üzere işaretlediğiniz üstbilgileri indirmek veya ileti göndermek için posta sunucunuza bağlanmayı denemez.

Sayfanın Başı

Microsoft Exchange hesabınız varsa

Çevrimiçi ve çevrimdışı çalışma arasında geçiş yapmak için Outlook 2007’yi yeniden başlatmanız gerekir. Çevrimiçi ve çevrimdışı bağlantı durumları arasında geçiş yaparken daha büyük bir esneklik için Önbellekli Exchange Modu kullanmayı göz önünde bulundurun.

Çevrimdışı çalışmanın en hızlı yolu varsayılan Outlook ayarlarını kullanmaktır. Çevrimdışı Klasör dosyasını (.ost) nereye kaydedeceğiniz de dahil ayarları özelleştirmek isterseniz, Özelleştirilmiş ayar yönergelerini kullanın.

Hızlı kurulum

  1. Dosya menüsünden Çevrimdışı Çalış'ı tıklatın.

    Takvimlerin üstünde bulunan okları tıklatarak Yan Yana takvim modu ile Yer Paylaşımı takvim modu arasında geçiş yapma

  2. Bir Çevrimdışı Klasör dosyası (.ost) ayarlamak için (.ost) Tamam'ı tıklatın.

    Varsayılan olarak, Çevrimdışı veya çevrimiçi çalışmayı seçebilmem için başlangıçta bana sor onay kutusu seçilidir. Bir bağlantı varken Outlook'un her zaman çevrimiçi çalışmasını isterseniz, bu onay kutusunu temizleyin.

.ost dosyası oluşturulduktan sonra, Outlook'tan çıkıp yeniden başlattığınızda, Exchange posta kutunuzu .ost dosyasıyla eşitlemelisiniz. Bunu yapmanın en hızlı yolu şöyledir: Araçlar menüsünde Gönder/Al'ın üzerine gelin ve Tümünü Gönder/Al'ı tıklatın.

Özelleştirilmiş kurulum

.ost dosyasının bilgisayarınızda nereye kaydedileceği gibi Çevrimdışı Klasörler dosyası (.ost) ayarlarını özelleştirmek isterseniz aşağıdakiler yapın:

  1. Daha önce yapmadıysanız, bir Çevrimdışı Klasör dosyası (.ost) oluşturun.

    Çevrimdışı Klasör dosyası (.ost) oluşturma

    1. Araçlar menüsünde, Hesap Ayarları'nı tıklatın.

    2. E-posta sekmesinde, Exchange hesabını seçin ve Değiştir'i tıklatın.

    3. Diğer Ayarlar'ı tıklatın.

    4. Gelişmiş sekmesini ve Çevrimdışı Klasör Dosyası Ayarları'nı tıklatın.

    5. Dosya kutusuna, .ost dosyası olarak kullanmak istediğiniz dosyanın yolunu yazın.

      Varsayılan dosya adı Outlook.ost'dir. Bu adı taşıyan bir dosya varsa, yeni bir ad girmeniz istenir.

  2. Araçlar menüsünde, Hesap Ayarları'nı tıklatın.

  3. E-posta sekmesinde, Exchange hesabını seçin ve Değiştir'i tıklatın.

  4. Diğer Ayarlar'ı tıklatın.

  5. Aşağıdakilerden birini yapın:

    1. Outlook'u her zaman çevrimdışı başlatma   Bağlantı durumunu el ile denetle'ye tıkladıktan sonra Çevrimdışı çalış ve çevirmeli ağı kullan'a tıklayın.

    2. Outlook'u her başlattığınızda çevrimiçi veya çevrimdışı olarak çalışmayı seçme    Bağlantı durumunu el ile denetle'yi tıklattıktan sonra Başlarken bağlantı türünü seç onay kutusunu seçin.

    3. Her zaman ağa bağlanma   Bağlantı durumunu el ile denetle'ye tıkladıktan sonra Ağ ile bağlan'a tıklayın.

    4. Outlook sunucuya bağlantı olup olmadığını otomatik olarak saptar    Bağlantı durumunu otomatik olarak belirle'yi tıklatın. Outlook posta sunucusuyla bağlantı kuramazsa, otomatik olarak çevrimdışı modu başlatır.

      Not : Yeniden deneme veya çevrimdışı çalışma uyarısı almadan önce sunucudan gelecek yanıtı bekleme süresini belirlemek için, Saniyede Sunucu Bağlantısı Zaman Aşımı kutusuna bir sayı girin.

Sayfanın Başı

Exchange hesabınızı Önbelleğe Alınmış Exchange Modu'nda kullanıyorsanız

  • Dosya menüsünden Çevrimdışı Çalış'ı tıklatın.

    Takvimlerin üstünde bulunan okları tıklatarak Yan Yana takvim modu ile Yer Paylaşımı takvim modu arasında geçiş yapma

Sayfanın Başı

POP3, IMAP veya HTTP hesabı kullanıyorsanız

  • Dosya menüsünden Çevrimdışı Çalış'ı tıklatın.

    Takvimlerin üstünde bulunan okları tıklatarak Yan Yana takvim modu ile Yer Paylaşımı takvim modu arasında geçiş yapma

Sayfanın Başı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×