Çalışma kitabının bir kopyasını bilgisayarınıza kaydetme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Çalışma kitabınızın bir kopyasını OneDrive bilgisayarınıza kaydetmek için önce bunu karşıdan gerekir.

Çalışma kitabını indirdikten sonra çalışma kitabını açın ve herhangi bir değişiklik — Excel Masaüstü uygulamanız varsa. Excel Masaüstü uygulamanız yoksa? Sorun değil, Office.com adresinden denemek .

İzleyeceğiniz adımlar:

  1. Dosya > Farklı Kaydet > bir kopyasını indirin.

    Çalışma kitabının bir kopyasını indirin

  2. Excel'de açın ya da çalışma kitabını kaydedip sorar. Kaydet' i tıklatın.

    Not: Çalışma kitabını kaydetmeyerine açın ' ı tıklatırsanız, Korumalı Görünüm' nde açılır.

Çalışma kitabını açın veya çalışma kitabını içeren klasörü açın. Yeniden adlandırmak veya çalışma kitabını başka bir konuma taşımak, önce istediğiniz klasörü açın.

Çalışma kitabını açma

Çalışma kitabını açmak için şu adımları izleyin:

  1. Çalışma kitabınızı indirdikten sonra Dosya ' yı > açık.

  2. Sarı Korumalı Görünüm çubuğunda Düzenlemeyi etkinleştir'itıklatın.

  3. Dosya > Farklı Kaydet > Gözat’ı tıklatın.

  4. Çalışma kitabını kaydetmek istediğiniz klasörü seçin.

  5. Dosya adı kutusuna bir ad yazın.

Klasörü açma

Çalışma kitabınızı indirme sonra Klasör Aç'ı tıklatın ve aşağıdakilerden birini yapın:

İndirilen dosyanın yerleştirildiği klasörü açın.

  • Çalışma kitabını yeniden adlandırmak için çalışma kitabını seçin, Yeniden Adlandır’ı tıklatın ve yeni bir ad yazın.

  • Çalışma kitabına taşımak için çalışma kitabını seçin ve için Taşı' yı tıklatın ve yeni bir konum seçin.

Not: Şerit seçenekleri taşıma ve yeniden adlandır görmek için indirmeler penceresinde görüntülenen gerekir. Şeridi göremiyorsanız, pencerenin en üstündeki Görünüm sekmesine tıklayın (Yukarıdaki şekil bakın) ve sonra sağ taraftaki Düğme resmi Raptiye simgesini tıklatın. Giriş sekmesinde yeniden adlandırma ve taşıma seçenekleri görüntülenir.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×