Formler och funktioner

SUMMA.OMF

Din webbläsare har inte stöd för video. Installera Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.

Prova själv!

Använd SUMMA.OMF och testa flera villkor, och returnera ett värde baserat på dessa villkor. Du kan till exempel använda SUMMA.OMF och summera antalet produkter som sålts av en viss säljare.

Syntax

SUMMA.OMF(summaområde, villkorsområde1, villkor1, [villkorsområde2, villkor2], ...)

  • =SUMMA.OMF(A3:A10,B3:B10,b13,C3:C10,A13)

  • Summera värdena i cell A3 till A10 för raderna där värdet i B3 till B10 är B13 och värdet i C3 till C10 är A13.

Steg

  1. Markera en cell.

  2. Skriv =SUMMA.OMF och en vänsterparentes (.

  3. Markera summaområde och skriv ett kommatecken.

  4. Markera det första villkorsområdet och skriv ett kommatecken.

  5. Markera villkor och skriv ett kommatecken.

  6. Markera det andra villkorsområdet och skriv ett kommatecken.

  7. Markera villkor och skriv ett kommatecken.

  8. Tryck på Retur.

Vill du veta mer?

Funktionen SUMMA.OMF

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×