Formler och funktioner

SUMMA

Din webbläsare har inte stöd för video. Installera Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.

Prova själv!

Lägg till värden i Excel med funktionen SUMMA. Du kan lägga till enskilda värden, cellreferenser, områden eller en blandning av alla tre.

Till exempel:

  • =SUMMA(A2:A10)

  • =SUMMA(A2:A10, C2:C10)

Använda funktionen SUMMA

  1. Markera en cell.

  2. Skriv =SUMMA(

  3. Markera de celler du vill lägga till.

  4. Skriv en avslutande parentes ) och tryck på Retur.

Vill du veta mer?

Funktionen SUMMA

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×