Spara ett meddelande som en fil

Obs!:  Vi vill kunna erbjuda dig bästa möjliga supportinnehåll så fort som möjligt och på ditt språk. Den här sidan har översatts med hjälp av automatiserad översättning och kan innehålla grammatiska fel eller andra felaktigheter. Vår avsikt är att den här informationen ska vara användbar för dig. Vill du berätta för oss om informationen är till hjälp längst ned på sidan? Här är artikeln på engelska som referens.

Outlook ger dig flera alternativ för att spara ett e-postmeddelande. Ett meddelande som du får kan sparas som en fil på datorn eller i en annan mapp i Outlook. Ett meddelande som du skriver kan sparas som ett utkast och slutföra det senare.

Tips: Vill du spara ett e-postmeddelande som en PDF-fil? Använda kommandot Skriv ut att skriva ut meddelandet till en PDF-fil i Windows 10. Mer information eller andra versioner av Windows finns i Spara ett meddelande som en PDF-fil.

Spara ett meddelande som en fil på datorn eller i molnet

  1. Dubbelklicka för att öppna det meddelande du vill spara och klicka på Spara somArkiv-menyn.

    Välj sedan spara som på Arkiv-menyn.
  2. Välj en mapp och sedan på platsen i den markerade mappen där du vill spara filen i dialogrutan Spara som i mappfönstret.

    Du kan spara ett befintligt e-postmeddelande som en fil.
  3. Ange ett namn på filen i rutan Filnamn.

  4. Acceptera standardtyp i listan Filformat eller välj en annan filtyp i listan.

Vad vill du göra?

Outlook infoga inte PDF-filen som en av standard Spara som typer. Verktyget Microsoft skriva ut till PDF ingår i Windows 10 kan du skriva ut ett e-postmeddelande direkt till en PDF-fil. Om du inte har Windows 10, kan du spara dina e-postmeddelanden som en HTML-fil, öppna filen i Word och spara e-postmeddelandet som en PDF-fil med funktionen Spara som i Word.

Spara som (eller Skriv ut till) en PDF-fil i Windows 10

  1. Öppna det meddelande du vill spara och klicka på Skriv ut på fliken Arkiv.

    Välj sedan spara som på Arkiv-menyn.
  2. Skrivare listrutan väljer du Microsoft Skriv ut till PDF.

    Använd kommandot Skriv ut för att skriva ut ett e-postmeddelande till en PDF-fil.
  3. Välj Skriv ut.

  4. Välj en mapp för PDF-filen och ange ett filnamn i rutan Skriv ut utdata filformat. Välj sedan Spara.

Spara som en PDF-fil i andra versioner av Windows

  1. Öppna det meddelande du vill spara och klicka på Spara som på fliken Arkiv.

    Välj sedan spara som på Arkiv-menyn.
  2. Välj en mapp och sedan på platsen i den markerade mappen där du vill spara filen i dialogrutan Spara som i mappfönstret.

  3. Ange ett namn på filen i rutan Filnamn.

  4. Välj HTML i listan Filformat och välj sedan Spara.

  5. Öppna Word och välj Arkiv > Öppna.

  6. Välj den HTML-fil som du sparade i steg 4.

  7. Välj Arkiv > Spara som och välj sedan PDF (*.pdf) filtyp nedrullningsbara innan du väljer Spara.

Om du vill spara ett meddelande till en annan Outlook-mapp är det enklaste sättet att göra det att flytta eller Kopiera meddelandet till målmappen. Finns i Flytta eller kopiera ett objekt till en annan mapp.

Outlook kan inte spara ett meddelande direkt i formatet Word dokument. Du kan dock spara meddelandet som en HTML-fil och sedan öppna filen i Word. Spara din e-postmeddelande som en HTML-fil bevaras all formatering, bilder och länkar, samt innehåller huvudinformation som innehåller information från, till, kopia och ämne.

  1. Öppna det meddelande du vill spara och klicka på Spara som på fliken Arkiv.

  2. Välj en mapp och sedan på platsen i den markerade mappen där du vill spara filen i dialogrutan Spara som i mappfönstret.

  3. Ange ett namn på filen i rutan Filnamn.

  4. Välj HTML i listan Filformat och välj sedan Spara.

  5. Öppna Word och välj Arkiv > Öppna.

  6. Välj den HTML-fil som du sparade i steg 4.

  7. Välj Arkiv > Spara som och välj sedan Word-dokument (*.docx) filtyp nedrullningsbara innan du väljer Spara.

Använda e-postmallarna för att skicka meddelanden som innehåller information som inte ändras från meddelandet till meddelandet. Du kan skapa och spara ett meddelande som en mall och sedan använda den mallen. Lägga till nya uppgifter innan du skickar mallen som ett meddelande.

Tips: Mer information om hur du använder mallar finns i Skicka ett e-postmeddelande som baseras på en mall.

  1. Klicka på Nytt e-postmeddelande på fliken Start.

  2. Skriv önskat innehåll i meddelandetexten.

  3. Klicka på fliken Arkiv i meddelandefönstret och klicka sedan på Spara som.

  4. Klicka på Outlook-mall i rutan Spara som i listan Filformat.

  5. Ange ett namn på mallen i rutan filnamn och klicka sedan på Spara.

  1. Klicka på Nytt e-postmeddelande på fliken Start i gruppen Nyttpå eller tryck på Ctrl + Skift + M.

  2. Skriv önskat innehåll i meddelandetexten.

  3. Klicka på Spara som i meddelandefönstret klickar du på fliken Arkiv.

  4. Välj Outlook-mall i listan Filformat i dialogrutan Spara som.

  5. Ange ett namn på mallen i rutan filnamn och klicka sedan på Spara.

Mallar sparas som standard i följande mappar:

  • Windows 7 och Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\användarnamn\Application Data\Roaming\Microsoft\Templates

Outlook stöder Unicode, en teckenkodningsstandard som gör att de flesta skrivna språk i världen kan representeras med hjälp av en enda teckenuppsättning. Om du arbetar i en flerspråkig miljö och skickar meddelanden med personer som använder Outlook på datorer som kör på andra språk kan dra du nytta av Unicode-stöd i Outlook.

Spara dina meddelanden i Unicode-format som standard

  1. Fliken Välj AlternativArkiv > e-post.

  2. Markera kryssrutan Använd Unicode-Format under Spara meddelanden.

Meddelanden som du skapar, men inte skicka sparas automatiskt i mappen utkast. Du kan gå tillbaka till Outlook senare och hitta ej skickade meddelandet.

Spara ett utkast av ett meddelande manuellt

  • Gör något av följande:

    • Klicka på Spara i Verktygsfältet Snabbåtkomst.

    • Klicka på Spara på fliken Arkiv.

När du vill återgå till ett sparat utkast av ett meddelande

  • Klicka på utkast i e-post i mappfönstret och dubbelklicka på meddelandet.

Oavslutade meddelanden sparas som standard i mappen Utkast var tredje minut. Du kan ändra tidsintervall och placering.

  1. Klicka på Alternativ på fliken Arkiv > e-post.

  2. Gör något av följande under Spara meddelanden:

    • Om du vill ändra platsen där utkast sparas i listan Spara i denna mapp väljer du utkast, Inkorgen, Skickad e-post eller Utkorgen.

    • Om du vill ändra hur ofta utkast sparas i rutan Spara automatiskt objekt som inte har skickats efter så här många minuter skriver du ett tal från 1 till 99.

Vad vill du göra?

Outlook stöder Unicode, en teckenkodningsstandard som gör att de flesta skrivna språk i världen kan representeras med hjälp av en enda teckenuppsättning. Om du arbetar i en flerspråkig miljö och skickar meddelanden med personer som använder Outlook på datorer som kör på andra språk kan dra du nytta av Unicode-stöd i Outlook.

Spara dina meddelanden i Unicode-format som standard

  1. Verktyg-menyn. Klicka på Alternativ.

  2. Klicka på Avancerade alternativ på fliken annat.

  3. Markera kryssrutan Använd Unicode-meddelandeformat när du sparar meddelanden.

Outlook kan inte spara ett meddelande direkt i formatet Word dokument. Du kan dock kopiera innehållet i ett meddelande till ett Word dokument.

Du kan bara kopiera meddelandetexten. Men du kan också innehålla huvudinformation meddelande som innehåller den från, till, kopia och ämne.

Kopiera meddelandetexten

  1. Öppna meddelandet eller klicka i meddelandetexten i läsfönstret.

  2. Tryck på Ctrl + A för att markera hela brödtexten i meddelandet.

  3. Tryck på Ctrl + C för att kopiera innehållet till Urklipp Windows.

  4. Öppna ett Word dokument.

  5. Tryck på Ctrl + V för att klistra in innehållet från Urklipp i Windows i dokumentet.

  6. Klicka på Microsoft Office-knappen Bild av Office-knappen och klicka sedan på Spara.

Spara sidhuvud och brödtext

I den här proceduren ska du placera ett meddelandes huvudinformation i brödtexten i meddelandet så att du kan kopiera både i senare steg. Du Vidarebefordra inte faktiskt meddelandet.

  1. Gör något av följande:

    • Om du inte har öppnat meddelandet i ett eget fönster på fliken Start i gruppen Svaraframåt.

    • Om du redan har öppnat meddelandet i ett eget fönster på fliken meddelande i gruppen Svaraframåt.

  2. Markera hela meddelandetexten genom att trycka på Ctrl+A.

  3. Tryck på Ctrl + C för att kopiera innehållet till Urklipp Windows.

  4. Öppna ett Word dokument.

  5. Tryck på Ctrl + V för att klistra in innehållet från Urklipp i Windows i dokumentet.

  6. Klicka på Microsoft Office-knappen Bild av Office-knappen och klicka sedan på Spara.

  7. Du kan stänga fönstret Outlook som innehåller meddelandeinnehållet som du kopierade.

Du kan direkt spara ett e-postmeddelande som en PDF-fil med Outlook 2007. Du kan emellertid använda informationen i avsnittet Spara ett mottaget meddelande som ett Microsoft Office Word-dokument och spara meddelandet i ett Microsoft Office Word 2007 format och sedan spara det nya dokumentet som en PDF-fil.

Microsoft Office 2007-systemet erbjuder ett kostnadsfritt tillägg om du vill spara eller exportera den här typen av filen, men du måste först installera tillägget innan du kan använda den. Mer information om hur du aktiverar stöd för PDF och XPS-format i Office Word 2007 finns i Aktivera stöd för andra filformat som PDF och XPS.

Använda e-postmallarna för att skicka meddelanden som innehåller information som inte ändras från meddelandet till meddelandet. Du kan skapa och spara ett meddelande som en mall och sedan använda den mallen. Lägga till nya uppgifter innan du skickar mallen som ett meddelande.

Tips: Mer information om hur du använder mallar finns i Skicka ett e-postmeddelande som baseras på en mall.

  1. På menyn Arkiv pekar du på Nytt och klickar sedan på E-postmeddelande.

    Obs!: Du kan också använda kortkommandot Ctrl + Skift + M för att skapa ett nytt e-postmeddelande.

  2. Skriv önskat innehåll i meddelandetexten.

  3. Klicka på Microsoft Office-knappen Bild av Office-knappen i meddelandefönstret och klicka sedan på Spara som.

  4. Klicka på i i listan Filformat i dialogrutan Spara somOutlook-mall (* .oft).

  5. I rutan Filnamn anger du ett namn på mallen och klickar på Spara.

Mallar sparas som standard i följande mappar:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and Settings\användarnamn\Application data\roaming\microsoft\templates

Som standard försöker Microsoft Office Outlook automatiskt spara e-post som du skapar utan att skicka. Du kan gå tillbaka till Outlook senare och hitta ej skickade meddelandet.

Spara ett utkast av ett meddelande manuellt

  • Gör något av följande:

    • Klicka på Spara i Verktygsfältet Snabbåtkomst.

      Bild av verktygsfältet Snabbåtkomst

    • Klicka på Microsoft Office-knappen Bild av Office-knappen och klicka sedan på Spara.

När du vill återgå till ett sparat utkast så att du kan fortsätta skriva meddelandet

  • Klicka på utkast i e-post i navigeringsfönstret och dubbelklicka på meddelandet.

Oavslutade meddelanden sparas som standard i mappen Utkast var tredje minut. Du kan ändra tidsintervall och placering.

  1. Klicka på AlternativVerktyg-menyn.

  2. Klicka på E-postalternativ och klicka sedan på Avancerade e-postalternativ.

  3. Gör något av följande:

    • Om du vill ändra var utkast sparas, under Spara meddelanden i listan Spara skickat klickar du på utkast, Inkorgen, Skickad e-post eller Utkorgen.

    • För att ändra hur ofta utkast sparas under Spara meddelanden, i rutan Spara automatiskt meddelanden som inte skickats var n: e minut anger du ett tal från 1 till 99.

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×