Skriva ut olika visitkort på samma ark i Publisher

Obs!:  Vi vill kunna erbjuda dig bästa möjliga supportinnehåll så fort som möjligt och på ditt språk. Den här sidan har översatts med hjälp av automatiserad översättning och kan innehålla grammatiska fel eller andra felaktigheter. Vår avsikt är att den här informationen ska vara användbar för dig. Vill du berätta för oss om informationen är till hjälp längst ned på sidan? Här är artikeln på engelska som referens.

När du ska skriva ut visitkort är det bäst att alltid börja med en visitkortsmall. Avery-kartong och andra perforerade tomma ark fungerar med många av de visitkortsmallar som du hittar i Publisher eller online.

Information om hur du konfigurerar ett kopplat dokument för att skriva ut olika namn och/eller adresser på ett visitkortsark finns i Skapa etiketter med olika adresser. Du hittar instruktioner för hur du skriver ut arken i de sista stegen av proceduren för koppling av dokument.

Men om du bara skriver ut några få olika visitkort och du inte har något emot att skriva informationen för de olika korten, kan du följa anvisningarna i den här artikeln i stället för att koppla dokumentet.

  1. Klicka på Arkiv > Nytt.

  2. Skriv visitkort i sökrutan för att hitta en mall online.

    Tips:  Skriv Avery-kartongens artikelnummer (t.ex. Avery 8871) eller någon annan tillverkares artikelnummer i sökrutan för att hitta mallar som utformats för att fungera med kartongen.

  3. Hitta en mall med flera visitkort per ark och klicka på Skapa eller välj ett visitkort, klicka på Skapa och lägg sedan till fler kort enligt följande:

    1. Klicka på Sidlayout och expandera rutan Utskriftsformat.

    2. I listan Layouttyp väljer du arkstorlek och väljer sedan Flera sidor per ark. Observera antalet sidor som får plats på ett ark.

    3. Klicka på Infoga > Sida för att lägga till ett visitkort på arket. Upprepa tills du har ett helt ark med visitkort.

  4. Skriv den information du vill ha på varje visitkort.

  5. Klicka på Arkiv > Skriv ut.

  6. Om du har valt en mall med ett kort och lagt till sidor till den, ser du till att Flera sidor per ark visas i gruppen Inställningar under Sidor. Kontrollera också att rätt pappersstorlek och orientering visas under Layoutalternativ.

    Utskriftsalternativ för visitkort

  7. Klicka på Skriv ut.

  1. Klicka på Arkiv > Nytt.

  2. Klicka på Visitkort.

  3. I listan Tillgängliga mallar väljer du Installerade mallar och onlinemallar eller begränsar sökningen genom att klicka på antingen Installerade mallar eller Onlinemallar.

  4. Välj en mall genom att klicka och klicka sedan på Skapa.

  5. Klicka på Sidlayout och expandera rutan Utskriftsformat.

  6. I listan Layouttyp väljer du arkstorlek och väljer sedan Flera sidor per ark. Observera antalet sidor som får plats på ett ark. Klicka på OK.

  7. Klicka på Infoga > Sida för att lägga till ett visitkort på arket. Upprepa tills du har ett helt ark med visitkort.

  8. Skriv visitkortsuppgifterna på varje sida.

  9. Klicka på Arkiv > Skriv ut.

  10. Under Sidor väljer du Flera sidor per ark och klickar sedan på Skriv ut.

  1. Klicka på Arkiv > Nytt.

  2. Klicka på Visitkort.

  3. Välj en mall genom att klicka och klicka sedan på Skapa.

  4. Klicka på Infoga > Sida.

  5. I dialogrutan Infoga sida anger du antalet sidor du vill lägga till. Om du till exempel vill skriva ut 10 olika visitkort på ett ark infogar du 9 sidor.

  6. Klicka antingen på Före aktuell sida eller Efter aktuell sida och se till att Infoga tomma sidor har markerats.

  7. Skriv visitkortsuppgifterna på varje sida. Du kan också skapa enskilda filer för varje visitkort och sedan kopiera korten till den primära filen på följande sätt:

    1. Klicka på Redigera > Markera alla eller tryck på Ctrl+C i källfilen.

    2. Klicka på en av de tomma sidorna du infogade i den primära filen.

    3. Klicka på Redigera > Klistra in eller tryck på Ctrl+V.

    4. Upprepa steg a - c för varje kort du lagt till.

  8. Klicka på Arkiv > Skriv ut.

  9. På fliken Inställningar för publikationer och papper under fliken Utskriftsalternativ väljer du Flera sidor per ark och klickar sedan på Skriv ut.

Meddelanden: 

  • Om den primära publikationen använder en huvudsida kan du behöva dölja den på sidorna med de kopierade publikationerna. Gå till sidan som innehåller huvudsidesobjekten du vill dölja i den primära publikationen och klicka sedan på Visa > Ignorera huvudsida.

  • Om du vill skriva ut publikationen på en viss plats på arket kan du ändra placeringen av publikationen på arket genom att justera radalternativ, kolumnalternativ samt vågräta och lodräta mellanrumsvärden under Fler utskriftsalternativ. Mer information finns i Skriva ut visitkort, etiketter, vykort eller namnetiketter på en särskild plats på ett ark.

  • Gör det lättare att justera en publikation med en specifik tillverkares produkt eller skriva ut flera sidor i en publikation på ett enda ark, Aktivera skärmärken, och sedan skriva ut en testsida på ett blad på vanligt papper. Överlägg tillverkarens produkten på provet utskrift, håller upp light att se om de justera korrekt, gör nödvändiga justeringar på inställningar under Fler utskriftsalternativ och sedan göra ett test Skriv ut igen för att verifiera att justeringen är korrekt. Du kan inaktivera skärmärkena när du justerar publikationen på pappersarket. Mer information om hur du skriver ut skärmärken för att justera publikationer finns i skriva ut skärmärken.

Se även

Skapa och skriva ut egna visitkort i Publisher

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×