Dokumentkoppling med kuvert

Steg 1: Konfigurera din distributionslista

Distributionslistan är din datakälla. Mer information finns i Datakällor du kan använda för dokumentkoppling.

Tips

  • Om du inte har en distributionslista kan skapa du en under dokumentkopplingen. Samla ihop alla dina adresslistor och lägger till dem i datakällan.

  • Om du använder ett Excel-kalkylblad formaterar du kolumnen för postnummer som text så att alla nollor bevaras. Mer information finns i Formatera siffror, datum och andra värden vid dokumentkoppling i Excel.

  • Om du vill använda dina Outlook-kontakter måste du se till att Outlook är ditt standardprogram för e-post.

Det är alltid en god idé att köra ett litet test med kuvert innan du kör den verkliga dokumentkopplingen.

  1. Gå till Arkiv > Nytt > Tomt dokument.

  2. Gå till Utskick > Kuvert.

    Skriva ut kuvert

  3. I rutan Adress skriver du en testadress för att se hur ett kuvert kommer att se ut när det skrivs ut.

  4. Ange din adress i rutan avsändaradress.

    Ruta för avsändaradress

  5. Välj Alternativ > Kuvertalternativ och gör följande:

    • Välj en storlek för kuvertet eller välj Anpassad storlek för att ange storleken.

      Fliken Kuvertalternativ där du anger kuvertstorlek och teckensnitt för adresserna

    • Under Adress och Avsändaradress väljer du ett teckensnitt och positionen för varje adress räknat från vänster och den övre kanten.

  6. På fliken Utskriftsalternativ kontrollerar du att rätt Kuvertmatning har valts och matar sedan in kuvertet enligt illustration och väljer OK.

    Kuvertmatningsdiagram för kuvertmatning till skrivaren

  7. Välj Skriv ut och välj sedan Ja för att spara avsändaradressen som standardadressen.

  1. Gå till Utskick > Starta koppling av dokument > Kuvert.

    Menyn Starta koppling av e-post

  2. Kontrollera alternativen i dialogrutan Kuvertalternativ och välj sedan OK.

  3. Om du vill lägga till en avsändaradress eller en logotyp till kuvertet är detta ett bra tillfälle att gör det.

  4. Välj Arkiv > Spara.

  1. Gå till Utskick > Välj mottagare.

    Kommandot Ange en ny lista

  2. Välj en datakälla. Mer information finns i Datakällor du kan använda för dokumentkoppling.

  3. Välj Arkiv > Spara.

Om du behöver redigera din distributionslista läser du Dokumentkoppling: Redigera mottagare.

Adressblocket är en kopplingsinstruktion som du placerar där du vill att adresser ska visas på kuvertet. Om du vill visa en bättre plats trycker du på CTRL + SKIFT + 8 för att aktivera stycketecken (¶).

  1. Placera markören där du vill placera adressblocket.

  2. Gå till Utskick > Adressblock och välj ett format. Mer information finns i Infoga adressblock.

    Alternativ för Adressblock

  3. I dialogrutan Infoga adressblock väljer du ett format för mottagarens namn så som det ska visas på kuvertet.

  4. Om du vill kan du välja Nästa Knappen Nästa post för dokumentkopplingens förhandsgranskningsresultat eller Föregående Knappen Föregående post för dokumentkopplingens förhandsgranskningsresultat för att bläddra igenom några poster i datakällan och se hur de ser ut.

  5. Välj OK.

  6. Spara det kopplade dokumentet med Arkiv > Spara.

Om en del av din adress eller andra fält saknas läser du Koppla dokument: Matcha fält och korrigerar det.

Kontrollera kuvertinställningarna en sista gång innan du skriver ut dem.

  1. Välj Nästa Knappen Nästa post för dokumentkopplingens förhandsgranskningsresultat eller Föregående Knappen Föregående post för dokumentkopplingens förhandsgranskningsresultat för att bläddra igenom några poster i datakällan och se hur de ser ut.

  2. Välj Slutför och koppla > Skriv ut dokument.

    Skärmbild av fliken Utskick i Word med kommandot Slutför och koppla och dess alternativ.

När du sparar det kopplade dokumentet för kuvert fortsätter det att vara kopplat till din distributionslista så att du kan använda det i framtiden.

För att återanvända kopplade dokumentet för kuvert och välj Ja när Word uppmanar dig att behålla anslutningen. Öppna det kopplade dokumentet och välj Redigera mottagarlista för att sortera, filtrera och välja specifika adresser.

Steg 1: Konfigurera din distributionslista

Distributionslistan är din datakälla. Mer information finns i Datakällor du kan använda för dokumentkoppling.

Tips: 

  • Om du inte har en distributionslista kan skapa du en under dokumentkopplingen. Samla ihop alla dina adresslistor och lägger till dem i datakällan.

  • Om du använder ett Excel-kalkylblad formaterar du kolumnen för postnummer som text så att alla nollor bevaras. Mer information finns i Formatera siffror, datum och andra värden vid dokumentkoppling i Excel.

  • Om du vill använda dina Outlook-kontakter måste du se till att Outlook är ditt standardprogram för e-post.

    Tips: Om du vill att Outlook ska vara ditt standardprogram för e-post öppnar du Apple Mail och väljer E-post > Inställningar. Gå till Allmänt och välj Microsoft Outlook.

  1. Gå till Utskick > Starta koppling av dokument > Kuvert.

    Välj Kuvert i listan Starta koppling av dokument på fliken Utskick

  2. Välj ett alternativ i dialogrutan Kuvert under returadress.

  3. I dialogrutan Kuvert under Utskriftsalternativ väljer du Utskriftsformat.

  4. I dialogrutan Utskriftsformat i listan Pappersstorlek väljer du det alternativ som matchar storleken på dina kuvert.

    Gör så här om inget av alternativen stämmer med din kuvertstorlek:

  5. I dialogrutan Utskriftsformat väljer du Liggande > OK.

  6. Välj OK när du vill stänga dialogrutan Kuvert.

  7. Gå till Arkiv > Spara.

  1. Välj Välj mottagare på fliken Utskick.

    Välj mottagare är markerat på fliken Utskick, med en lista med alternativ

  2. Välj en datakälla. Mer information finns i Datakällor du kan använda för dokumentkoppling.

  3. Redigera mottagarlistan om det behövs. Mer information finns i koppla dokument: Redigera mottagare.

  4. Välj Arkiv > Spara.

  1. I dokumentet klickar du i rutan Dra fält till den här rutan eller skriv in text och klickar på texten för att ta bort den.

  2. Gå till Utskick > Infoga kopplingsinstruktion och välj sedan de fält du vill lägga till.

    På fliken Utskick är Infoga kopplingsinstruktion markerat

  3. Lägga till och formatera fält som du vill ska ingå på kuvertet. Välj OK.

  1. Gå till Utskick > Förhandsgranska resultat om du vill se hur kuverten ser ut.

    På fliken Utskick är Förhandsgranska resultat markerat.

    Obs!: Använd vänster- och högerpilarna på fliken Utskick för att bläddra igenom varje kuvert.

  2. För att göra ytterligare formateringsändringar väljer du Förhandsgranska resultat igen för att redigera kopplingsinstruktioner.

  3. När breven ser ut som du vill går du till fliken Utskick och väljer Slutför och koppla > Skriv ut dokument för att slutföra kopplingen.

    Slutför och koppla och alternativet Skriv ut dokument är markerat på fliken Utskick

    Tips: För att granska och uppdatera varje kuvert för sig innan du skriver ut öppnar du fliken Utskick > Slutför och koppla > Redigera enskilda dokument. När du är klar går du tillArkiv > Skriv ut för att skriva ut kuverten.

Steg 1: Förbereda huvuddokumentet

Distributionslistan är din datakälla. Mer information finns i Datakällor du kan använda för dokumentkoppling.

  1. Gå till Arkiv > Nytt tomt dokument.

  2. Klicka på Visa > Utskriftslayout.

  3. Gå till Verktyg > Hanteraren för Koppla dokument.

  4. Under 1. Välj dokumenttypväljer du Skapa nytt > Kuvert.

  5. I rutan Avsändaradress anger du din adress.

  6. Under Utskriftsalternativ bekräftar du att rätt utskriftsinställningar för dina kuvert är markerade.

  7. Klicka på OK när du är klar.

Steg 2: Välj distributionslistan

  1. Gå till Verktyg > Hanteraren för Koppla dokument.

  2. Under 2. Välj mottagareväljer du Hämta lista och sedan källan för distributionslistan.

  3. Under 3. Infoga platshållare, väljer du Kontakter.

  4. Dra ett fältnamn från listan Kontakter till kuvertets adressruta.

  5. Upprepa steg 4 för alla fält som du vill ska visas på dina kuvert.

  6. I huvuddokumentet redigerar du kuvertets adressruta och lägger till blanksteg och returer där du vill ha dem.

  7. Gör färdigt kuverten på något av följande sätt:

    • Skriv ut dina kuvert direkt i Koppla dokument under 6. Slutför koppling, väljer du Koppla till skrivare Knappen Koppla till skrivare .

    • För att skapa ett dokument som ska sparas väljer du Koppla dokument under 6. Slutför koppling, väljer du Koppla till nytt dokument  Knapp för att slutföra dokumentkoppling .

Se även

Har du en fråga om Word-dokumentkoppling som vi inte har besvarat här?

Ställ en fråga i Word-communityforumet

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×