Dela en aktivitet.

Obs!: Vi vill kunna erbjuda dig bästa möjliga supportinnehåll så fort som möjligt och på ditt språk. Den här sidan har översatts med hjälp av automatiserad översättning och kan innehålla grammatiska fel eller andra felaktigheter. Vår avsikt är att den här informationen ska vara användbar för dig. Vill du berätta för oss om informationen är till hjälp längst ned på sidan? Här är artikeln på engelska som referens.

Om du behöver avbryta arbetet med en aktivitet kan dela du aktiviteten så att en del av den startar senare i schemat. Du kan dela en aktivitet till så många avsnitt som du behöver.

  1. Välj Gantt-schema i gruppen Aktivitetsvyer på fliken Visa.

    Gruppen Aktivitetsvyer på fliken Visa

    (I Project 2007 väljer du Visa > Gantt-schema.)

  2. Välj Dela aktivitet i gruppen schema på fliken aktivitet.

    Bild av knappen Dela aktivitet på fliken Aktivitet.

    (I Project 2007 väljer du Redigera > Dela aktivitet.)

  3. Klicka på det datum i Gantt-stapeln där delningen ska utföras, och dra den andra delen av stapeln till det datum då arbetet ska börja igen.

    Bild av en delad aktivitet i ett Gantt-schema.

Om du vill ta bort en uppdelning i en aktivitet drar du en del av aktiviteten tills den vidrör en annan del.

Obs!: Om projektet har uppgifter som redan har delat, men du är osäker på varför, ditt projekt kanske har blivit utjämnas samtidigt delningar ska ske. Välj Utjämningsalternativ i gruppen nivå på fliken resurs. (I Project 2007 väljer du Verktyg > Resursutjämning.) Markera kryssrutan Utjämning kan skapa delningar i återstående arbete för att ge delningar på grund av utjämning i dialogrutan Resursutjämning eller avmarkera den här kryssrutan om du vill förhindra att delningar vid resursutjämning.

Mer i den här artikeln

Flytta delar av en delad aktivitet

Ändra varaktigheten för en delad aktivitet

Ändra format för Gantt-stapel för delade aktiviteter

Flytta delar av en delad aktivitet

  1. Välj Gantt-schema i gruppen Aktivitetsvyer på fliken Visa.

    Gruppen Aktivitetsvyer på fliken Visa

    (I Project 2007 väljer du Visa > Gantt-schema.)

  2. Så här flyttar du en del: Placera muspekaren över någon annan del av den delade aktiviteten än den första delen.

    Så här flyttar du alla delar: Placera muspekaren över den första delen av den delade aktiviteten.

  3. Pekaren blir en korspil Delningspekare .

  4. Dra stapeln åt vänster om du vill starta delen tidigare eller åt höger om du vill starta den senare.

Obs!: Om projektet har uppgifter som redan har delat, men du är osäker på varför, ditt projekt kanske har blivit utjämnas samtidigt delningar ska ske. Välj Utjämningsalternativ i gruppen nivå på fliken resurs. (I Project 2007 väljer du Verktyg > Resursutjämning.) Markera kryssrutan Utjämning kan skapa delningar i återstående arbete för att ge delningar på grund av utjämning i dialogrutan Resursutjämning eller avmarkera den här kryssrutan om du vill förhindra att delningar vid resursutjämning.

Ändra varaktigheten för en delad aktivitet

Om du vill ändra varaktighet för hela den delade aktiviteten (inklusive alla dess delar) anger du en ny varaktighet i fältet Varaktighet.

Du kan också ändra varaktigheten för varje del av en delad aktivitet:

  1. Välj Gantt-schema i gruppen Aktivitetsvyer på fliken Visa.

    Gruppen Aktivitetsvyer på fliken Visa

    (I Project 2007 väljer du Visa > Gantt-schema.)

  2. Placera markören på den högra änden av någon av delarna i den delade aktiviteten tills pekaren blir en expansionspil Expansionspil .

  3. Dra åt vänster om du vill minska delens varaktighet eller åt höger om du vill förlänga delens varaktighet.

Ändra format för Gantt-stapel för delade aktiviteter

Som standard representeras dela aktiviteter i vyn Gantt-schema med prickade linjer som sammanbinder varje delade delen. Du kan ändra utseendet på delningen genom att ändra format på flikfältet dela.

  1. Välj Gantt-schema i gruppen Aktivitetsvyer på fliken Visa.

    (I Project 2007 väljer du Visa > Gantt-schema.)

  2. Välj knappen Format stil på staplar i det nedre högra hörnet av gruppen Format för Gantt-schema på fliken Format.

    (I Project 2007 väljer du Format > Stil på staplar.)

  3. Välj Dela i kolumnen namn i tabellen i dialogrutan Stil på staplar.

  4. Välj alternativ för delningslisten i listorna form, mönster och färg på fliken staplar under mitten.

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×