Basuppgifter i Word 2013

Obs!: Vi vill kunna erbjuda dig bästa möjliga supportinnehåll så fort som möjligt och på ditt språk. Den här sidan har översatts med hjälp av automatiserad översättning och kan innehålla grammatiska fel eller andra felaktigheter. Vår avsikt är att den här informationen ska vara användbar för dig. Vill du berätta för oss om informationen är till hjälp längst ned på sidan? Här är artikeln på engelska som referens.

Microsoft Word 2013 är ett ordbehandlingsprogram som hjälper dig att skapa dokument i professionell kvalitet. Med hjälp av Word kan du organisera och skriva dokument effektivare.

När du ska skapa ett dokument i Word 2013 är det första steget att välja om du vill utgå från ett tomt dokument eller från en mall, där mycket av arbetet redan är gjort. Därefter gäller samma grundläggande steg både för att skapa och dela dokument. Programmet innehåller flera kraftfulla redigerings- och granskningsverktyg som du kan använda för att ta fram perfekta dokument i samarbete med andra användare.

Tips: Du kan ta del av en kurs där du får hjälp att skapa din första arbetsbok i Skapa ditt första Word 2013-dokument. Mer information om de nya funktionerna Word 2013 finns i Nyheter i Word 2013.

Välja en mall

Oftast är det lättare att skapa ett nytt dokument med hjälp av en mall än att börja med en tom sida. Word-mallarna är klara att användas med olika teman och format. Allt du behöver göra är att lägga till innehåll.

Varje gång som du startar Word 2013 kan du välja en mall i galleriet, klicka på en kategori för att visa vilka mallar som den innehåller eller söka online efter fler mallar. (Om du inte vill använda en mall klickar du bara på Tomt dokument.)

Startskärmen i Word

Om du vill titta närmare på en mall klickar du på den. Då öppnas en stor förhandsgranskning av mallen.

Överst på sidan

Öppna ett dokument

Varje gång som du startar Word visas en lista över de senast använda dokumenten i den vänstra kolumnen. Om ett visst dokument inte finns med i listan klickar du på Öppna andra dokument.

Öppna andra dokument

Om du redan befinner dig i Word klickar du på Arkiv > Öppna, och bläddrar dig sedan fram till den plats där filen finns sparad.

När du öppnar ett dokument som har skapats i tidigare versioner av Word kan se du kompatibilitetsläge i namnlisten i dokumentfönstret. Du kan arbeta i kompatibilitet mer eller uppgradera dokumentet om du vill använda funktioner som är nya och förbättrade i Word 2013. Mer information finns i Öppna ett dokument i en tidigare version av Word.

Överst på sidan

Spara ett dokument

Så här sparar du ett dokument för första gången:

  1. Klicka på fliken Arkiv.

  2. Klicka på Spara som.

  3. Bläddra dig fram till den plats där du vill spara dokumentet.

    Obs!: Om du vill spara dokumentet lokalt på datorn väljer du en mapp under Dator eller klickar på Bläddra. Om du vill spara dokumentet online väljer du en mapp under Platser eller Lägg till en plats. Filer som du valt att spara online kan du dela, kommentera och arbeta på tillsammans med andra användare i realtid.

  4. Klicka på Spara.

    Obs!: I Word sparas filer automatiskt i filformatet .docx. Om du vill spara dokumentet i ett annat format än .docx klickar du i listan Filformat och väljer sedan önskat filformat.

Om du vill spara dokumentet samtidigt som du fortsätter att arbeta med det klickar du på Spara i verktygsfältet Snabbåtkomst.

Spara i verktygsfältet Snabbåtkomst

Överst på sidan

Läsa dokument

Om du vill undvika att bli distraherad när du läser dokumentet öppnar du det i läsläge. Då döljs de flesta knappar och verktyg.

Läsläge

  1. Öppna det dokument som du vill läsa.

    Obs!: Vissa dokument öppnas automatiskt i läsläge, exempelvis skyddade kolumner och bilagor.

  2. Klicka på Visa > Läsläge.

  3. Gör något av följande om du vill gå från sida till sida i ett dokument:

    • Klicka på pilarna till höger och vänster på sidorna.

    • Tryck på PgDn och PgUp eller på blanksteg och backsteg på tangentbordet. Du kan också använda piltangenterna eller skrollhjulet på musen.

    • Om du använder en enhet med pekskärm drar du med fingret till vänster eller höger över sidan.

      Tips: Klicka på Visa> Redigera dokumentet om du vill redigera dokumentet igen.

Överst på sidan

Spåra ändringar

När du arbetar på ett dokument tillsammans med andra användare eller själv redigerar ett dokument kan du aktivera Spåra ändringar för att se alla ändringar. I Word markeras alla tillägg, borttagningar, flyttningar och formateringsändringar.

  1. Öppna det dokument som ska granskas.

  2. Klicka på Granska och på knappen Spåra ändringar. Välj sedan Spåra ändringar.

Spåra ändringar

Läs Spåra ändringar om du vill veta mer.

Överst på sidan

Skriva ut dokumentet

Du kan se hur dokumentet kommer att se ut i tryck, ställa in utskriftsalternativen och skriva ut filen – allt på en och samma plats.

Skriv ut i Backstage-vyn

  1. Klicka på fliken Arkiv och sedan på Skriv ut.

  2. Gör följande:

    • Ange hur många kopior du vill ha i rutan Kopior under Skriv ut.

    • Kontrollera att rätt skrivare är vald under Skrivare.

    • Under Inställningar är standardinställningarna för utskrift redan gjorda. Om du vill ändra en inställning klickar du bara på den och anger sedan en ny inställning.

  3. Klicka på Skriv ut när du är nöjd med inställningarna.

Mer information finns i Skriva ut och förhandsgranska dokument.

Lite mer avancerat

Gå vidare med dina dokument genom att skapa en innehållsförteckning, spara ett dokument som en mall eller skriva ut flera exemplar av ett dokument.

Överst på sidan

Här är några grundläggande uppgifter som du kan göra för att hjälpa dig att lära dig hur du använder Microsoft Word 2010.

Artikelinnehåll

Vad är Word?

Hitta och använda en mall

Skapa ett nytt dokument

Öppna ett dokument

Spara ett dokument

Läsa dokument

Spåra ändringar och infoga kommentarer

Skriva ut ett dokument

Vad är Word?

Microsoft Word 2010 är ett ordbehandlingsprogram som hjälper dig att skapa dokument av professionell kvalitet. Med finaste dokumentformatering verktygen hjälper Word dig att ordna och skriva dina dokument mer effektivt. Word innehåller också kraftfulla redigering och revidera verktyg så att du enkelt kan samarbeta med andra.

Överst på sidan

Hitta och använda en mall

Word 2010 kan du använda inbyggda mallar och använda egna mallar och söka bland en mängd mallar som är tillgängliga på webben.

Om du vill söka efter och använda en mall i Word, gör du följande:

  1. Klicka på <ui>Nytt</ui> på fliken <ui>Arkiv</ui>.

  2. Gör något av följande under Tillgängliga mallar:

    • Om du vill använda någon av de inbyggda mallarna, klicka på Exempelmallar, klicka på den mall som du vill använda och klicka sedan på Skapa.

    • Om du vill återanvända en mall som du nyligen har använt, klicka på Senaste mall s, klicka på den mall som du vill använda och klicka sedan på Skapa.

    • Om du vill använda en egen mall som du skapade tidigare, klicka på Mina mallar och klicka på den mall som du vill använda.

    • Klicka på mallkategorin som du vill använda, klicka på den mall som du vill använda och klicka på Hämta för att hämta mallen från Office.com till din dator om du vill hitta en mall på Office.com under Office.com-mallar.

Obs!: Du kan också söka efter mallar på Office.com från inifrån Word. Skriv en eller flera sökord i rutan Sök efter mallar på Office.com och klicka sedan på knappen pilen om du vill söka.

Överst på sidan

Skapa ett nytt dokument

  1. Klicka på fliken Arkiv och sedan på Nytt.

  2. Klicka på Tomt dokument under Tillgängliga mallar.

  3. Klicka på Skapa.

Mer information om hur du skapar ett nytt dokument finns i Skapa ett dokument.

Överst på sidan

Öppna ett dokument

  1. Klicka på fliken Arkiv och klicka sedan på Öppna.

  2. Klicka på enheten eller mappen som innehåller dokumentet i den vänstra rutan i dialogrutan Öppna.

  3. Öppna mappen som innehåller den ritning som du vill använda i den högra rutan i dialogrutan Öppna.

  4. Klicka på dokumentet och klicka sedan på Öppna.

Överst på sidan

Spara ett dokument

Om du vill spara ett dokument i formatet som används i Word 2010 och Word 2007, gör du följande:

  1. Klicka på fliken Arkiv.

  2. Klicka på Spara som.

  3. Ange ett namn för dokumentet i rutan filnamn.

  4. Klicka på Save.

Om du vill spara ett dokument så att det är kompatibelt med Word 2003 eller tidigare, gör du följande:

  1. Öppna det dokument som du vill ska användas i Word 2003 eller tidigare.

  2. Klicka på fliken Arkiv.

  3. Klicka på Spara som.

  4. Klicka på Word 97-2003-dokument i listan Filformat. Filformatet ändras till .doc.

  5. Ange ett namn för dokumentet i rutan filnamn.

  6. Klicka på Save.

Mer information om hur du skapar ett dokument som är kompatibelt med Word 2003 eller tidigare versioner finns i Skapa ett dokument som ska användas i tidigare versioner av Word.

Överst på sidan

Läsa dokument

  1. Öppna dokumentet som du vill läsa.

  2. Klicka på Hela skärmen läsa på fliken Visa i gruppen Dokumentvyer

    Menyfliksområdet i Office 2010

  3. Gör något av följande om du vill gå från sida till sida i ett dokument:

    • Klicka på pilarna i nedre hörnen sidor.

    • Tryck på PGDN och PGUP eller blanksteg och BACKSTEG på tangentbordet.

    • Klicka på navigeringspilarna mitten högst upp på skärmen.

      Tips: Klicka på Alternativ och sedan på Visa två sidor Bild av knapp om du vill visa två sidor (eller skärmbilder) åt gången.

Mer information om hur du visar dokument finns i läsa dokument i Word.

Överst på sidan

Spåra ändringar och infoga kommentarer

  • Klicka på Spåra ändringar om du vill aktivera spårning på fliken Granska i gruppen Uppföljning.

    Gruppen Uppföljning

  • Om du vill infoga en kommentar på fliken Granska i gruppen kommentarer klickar du på Ny kommentar.

Mer information om hur du spårar ändringar medan du ändra finns i Spåra ändringar och infoga kommentarer.

Överst på sidan

Skriva ut dokumentet

  1. Klicka på fliken Arkiv och sedan på Skriv ut.

  2. Gör följande:

    • Gå till Skriv ut i rutan Kopior och ange hur många kopior du vill skriva ut.

    • Kontrollera att den skrivare som du vill använda är markerad under skrivare.

    • Under Inställningar markeras utskriftsinställningarna för skrivaren åt dig. Om du vill ändra en inställning klickar du på den inställning du vill ändra och välj den inställning som du vill använda.

  3. När du är nöjd med inställningarna klickar du på Skriv ut.

Mer information om hur du skriver ut en fil finns i Förhandsgranska och skriva ut en fil.

Överst på sidan

Word 2016 som hjälper dig att skapa dokument av professionell kvalitet. Word kan du också ordna och skriva dokument mer effektivt.

När du skapar ett dokument i Word kan välja du att börja med ett tomt dokument eller låta en mall gör stor del av arbetet åt dig. Därefter är de grundläggande stegen i Skapa och dela dokument samma. Och i Word kraftfulla redigera och granska verktyg hjälper dig att samarbeta med andra och göra dina dokument bra.

Tips: Mer information om nya funktioner finns i Vad är nytt i Word 2016.

Påbörja ett dokument

Är det ofta enklare att Skapa ett nytt dokument med hjälp av en mall i stället för att börja med en tom sida. Word-mallar kommer senare färdiga att använda med förinställda teman och formatmallar. Allt du behöver göra är att lägga till innehåll.

Varje gång du startar Word klickar du väljer en mall i galleriet, klicka på en kategori om du vill se fler mallar eller söka efter fler mallar online.

En närmare titt på en mall klickar du på den för att öppna en stor förhandsgranskning.

Om du inte föredrar att använda en mall, klickar du på tomt dokument.

Startskärmen i Word

Öppna ett dokument

Varje gång som du startar Word visas en lista över de senast använda dokumenten i den vänstra kolumnen. Om ett visst dokument inte finns med i listan klickar du på Öppna andra dokument.

En lista över de senast använda dokumenten visas.

Om du redan befinner dig i Word klickar du på Arkiv > Öppna, och bläddrar dig sedan fram till den plats där filen finns sparad.

När du öppnar ett dokument som har skapats i tidigare versioner av Word kan se du kompatibilitetsläge i namnlisten i dokumentfönstret. Du kan arbeta i kompatibilitet mer eller uppgradera dokumentet om du vill använda Word 2016. Mer information finns i Öppna ett dokument i en tidigare version av Word.

Spara ett dokument

Så här sparar du ett dokument för första gången:

  1. Klicka på Spara som som på fliken Arkiv.

  2. Bläddra dig fram till den plats där du vill spara dokumentet.

    Obs!: Välj en mapp under Den här datorn om du vill spara dokumentet på datorn, eller klicka på Bläddra. Om du vill spara ditt dokument, Välj en plats online under Spara som eller klicka på Lägg till en plats. När filerna är online kan du dela, ge feedback och arbeta tillsammans med dem i realtid.

  3. Klicka på Spara.

    Obs!: I Word sparas filer automatiskt i filformatet .docx. Om du vill spara dokumentet i ett annat format än .docx klickar du i listan Filformat och väljer sedan önskat filformat.

Om du vill spara dokumentet samtidigt som du fortsätter att arbeta med det klickar du på Spara i verktygsfältet Snabbåtkomst.

Ikonen Spara visas i verktygsfältet Snabbåtkomst

Läsa dokument

Öppna dokumentet i Läsläge för att dölja de flesta knappar och verktyg så att du kan få effekt i läsfönstret utan distraktioner.

Läsläge

  1. Öppna det dokument som du vill läsa.

    Obs!: Vissa dokument öppnas automatiskt i läsläge, exempelvis skyddade kolumner och bilagor.

  2. Klicka på Visa > Läsläge.

  3. Gör något av följande om du vill gå från sida till sida i ett dokument:

    • Klicka på pilarna till höger och vänster på sidorna.

    • Tryck på PgDn och PgUp eller på blanksteg och backsteg på tangentbordet. Du kan också använda piltangenterna eller skrollhjulet på musen.

    • Om du använder en enhet med pekskärm drar du med fingret till vänster eller höger över sidan.

      Tips: Klicka på Visa> Redigera dokumentet om du vill redigera dokumentet igen.

Spåra ändringar

När du arbetar med ett dokument med andra eller redigerar ett dokument själv, aktivera Spåra ändringar att se varje ändring. Word markerar alla tillägg, borttagningar, flyttar och formateringsändringar.

  1. Öppna det dokument som ska granskas.

  2. Klicka på Granska och på knappen Spåra ändringar. Välj sedan Spåra ändringar.

    När du klickar på knappen Spåra ändringar markeras de tillgängliga alternativen

Läs Spåra ändringar om du vill veta mer.

Skriva ut dokumentet

Du kan se hur dokumentet kommer att se ut i tryck, ställa in utskriftsalternativen och skriva ut filen – allt på en och samma plats.

  1. På fliken Arkiv klickar du på Skriv ut.

    Skriv ut i Backstage-vyn

  2. Gör följande:

    • Ange hur många kopior du vill ha i rutan Kopior under Skriv ut.

    • Kontrollera att rätt skrivare är vald under Skrivare.

    • Under Inställningar är standardinställningarna för utskrift redan gjorda. Om du vill ändra en inställning klickar du bara på den och anger sedan en ny inställning.

  3. Klicka på Skriv ut när du är nöjd med inställningarna.

Mer information finns i skriva ut ett dokument.

Lite mer avancerat

Mer information om delarna i Word finns i Vad är nytt i Word 2016.

Överst på sidan

Med Word Online kan du skapa, visa och redigera dina personliga dokument som du har lagrat på OneDrive direkt i din webbläsare. Om din organisation eller skola har en Office 365-prenumeration eller en SharePoint-webbplats kan du börja använda Word Online genom att skapa eller lagra dokument i bibliotek på din webbplats.

Obs!: Om du använder Word Online med SharePoint 2010 kan du läsa Introduktion till Word Online och Word Online i korthet.

Spara ändringar

Word sparar dina ändringar automatiskt. Titta i statusfältet längst ned till vänster i Word Online. Det visar antingen Sparad eller Sparar.

Statusfältet i Word Online

Dela dokument online

Eftersom dokumentet finns online kan du dela det med andra genom att skicka en länk till dokumentet, i stället för att bifoga det i ett e-postmeddelande. Andra kan läsa det i sin webbläsare eller på en mobil enhet.

Klicka på Arkiv > Dela > Dela med kontakter.

Knappen Dela med kontakter i Word Online

Kommentera i webbläsaren

En kommentarsbubbla visas där kommentaren har gjorts i dokumentet.

Bild av kommentarspratbubblan i Word Online

Svara på kommentarer och bocka av sådant som du har hanterat.

Trådkommentarer i Word Online

Redigera i webbläsaren

Om du försöker skriva i ett dokument utan att det händer något är du antagligen i läsvyn. Så här byter du till redigeringsvyn: Klicka på Redigera dokument > Redigera i Word Online.

Bild på kommandot Redigera i Word Online

Skriv och formatera text, lägg till bilder, justera sidans layout och mycket mer. Om du vill använda mer avancerad redigering klickar du på Öppna i Word.

Öppna i Word från vyn Redigera i Word Online

Arbeta tillsammans på samma dokument

När du arbetar tillsammans med andra i Word Online redigerar du ett dokument som vanligt. Om någon annan också redigerar dokumentet visas ett meddelande i Word Online. Du kan se alla som arbetar med dokumentet genom att klicka i menyfliksområdet.

Författare i Word Online

Om du klickar på en författares namn hamnar du på den plats där personen arbetar i dokumentet. Du ser direkt vilka ändringar som personen gör. Användare kan arbeta i Word Online, Word 2010 eller senare och Word för Mac 2011.

Lägga till ett sidhuvud eller en sidfot

Gå till Infoga &gt; Sidhuvud och sidfot för att lägga till sidhuvud och sidfötter i dokumentet.

Bild på knappen Sidhuvud/sidfot i Word Online

Klicka på Alternativ för att ange hur du vill att de ska visas.

Alternativ för sidhuvud och sidfot i Word Online

Lägga till sidnummer

Klicka på Infoga &gt; Sidnummer och välj sedan i galleriet var sidnumren ska visas.

Galleri för sidnummer i Word Online

Välj Inkludera sidantal som visar det aktuella sidnumret tillsammans med det totala antalet sidor (sidan X av Y).

Söka efter och ersätta text

Snabbt söka efter alla förekomster av ett visst ord eller en fras i dokumentet genom att klicka på Start &gt; Sök (eller trycka på Ctrl+F). Resultaten visas bredvid ditt dokument så att du kan se termen i sitt sammanhang. Om du klickar på ett sökresultat hoppar du till förekomsten.

Rutan Sök i Word Online

Klicka på Ersätt (eller tryck på Ctrl+H) för att söka efter och ersätta text.

Skriva ut i Word Online

Gå till Arkiv > Skriv ut. Word Online skapar en PDF-förhandsgranskning av dokumentet med bibehållen layout och formatering av dokumentet. Skicka PDF-filen till skrivaren så skrivs den ut som förväntat.

Knappen Skriv ut till PDF i Word Online

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×