Använda bokmärken i Word för Mac

Viktigt!: Den här artikeln är maskinöversatt, se ansvarsfriskrivningen. Den engelska versionen av den här artikeln finns här för din referens.

Ett bokmärke identifierar ett specifikt ord, avsnitt eller plats i ett dokument som du ger ett namn och identifierar som referens. Du kan till exempel skapa ett bokmärke för att identifiera text som du vill ändra vid ett senare tillfälle. I stället för att rulla igenom dokumentet för att hitta texten kan du snabbt gå till den med hjälp av ett bokmärke.

Skapa ett bokmärke för platsen

  1. Markera en textpassage, markera en bild eller placera markören på den plats där du vill lägga till bokmärket.

  2. Klicka på Bokmärke på fliken Infoga.

    Bokmärke är markerat på fliken Infoga

  3. Skriv eller välj ett namn under Bokmärkesnamn och klicka på Lägg till.

    Obs!: Bokmärkesnamn måste börja med en bokstav, får innehålla upp till 40 tecken och får inte innehålla några blanksteg. Bokmärken får innehålla bokstäver, siffror och understreck ( _ ).

Gå till bokmärket

När du skapat dina bokmärken kan du lägga till länkar till dem i dokumentet eller hoppa till dem när du vill.

Hoppa till ett bokmärke

  1. Redigera-menyn pekar du på Sök och klickar sedan på Gå till.

  2. Klicka sedan på Bokmärke under Gå till.

  3. Klicka på det bokmärke du vill använda under Välj bokmärkesnamn.

  4. Klicka på Gå till. Klicka på Stäng för att visa bokmärket i dokumentet.

Länka till ett bokmärke

Lägg till hyperlänkar som leder dig till platser som markerats med bokmärke i samma dokument.

  1. Markera texten eller objektet som du vill använda som en hyperlänk.

  2. Ctrl+klicka på texten eller objektet. Klicka på Hyperlänk.

  3. I dialogrutan Infoga hyperlänk klickar du först på Det här dokumentet och sedan på pilen bredvid Bokmärken.

    Dialogrutan Infoga hyperlänk med fliken Det här dokumentet och Bokmärken markerade.

  4. Välj det bokmärke som du vill länka till i listan.

    Obs!: Literal>Om du vill anpassa det skärmtips som visas när markören placeras över hyperlänken klickar du på Skärmtips och skriver sedan önskad text.

  5. Klicka på OK.

Mer information om hyperlänkar finns i Skapa eller redigera en hyperlänk.

Visa bokmärken i ett dokument

  1. På menyn Word klickar du på Inställningar.

  2. I avsnittet Redigerings- och språkverktyg klickar du på Visa.

  3. Under Visa i dokument markerar du rutan bredvid Bokmärken.

    Visningsinställningar visas med Bokmärken markerat.

    Obs!: I Word visas ett bokmärke i text eller en bild som hakparenteser runt objektet. I Word visas ett bokmärke för en plats som en insättningspunkt. Hakparenteserna och insättningspunkterna visas inte när dokumentet skrivs ut.

  4. Klicka på den röda cirkeln för att stänga dialogrutan Visa.

Ta bort ett bokmärke

  1. Klicka på Infoga > Bokmärke.

  2. Klicka på namnet på det bokmärke som du vill ta bort, på Ta bort och sedan på Stäng.

    Tips: Om du vill ta bort både bokmärket och texten eller objektet som associeras med bokmärket i dokumentet markerar du texten eller objektet och tryck sedan på DELETE.

Se även

Skapa eller redigera en hyperlänk

Lägga till en bokmärke

  1. Klicka på UtskriftslayoutVisa-menyn.

  2. Klicka där du vill infoga ett bokmärke.

  3. Klicka på BokmärkeInfoga-menyn.

  4. Skriv eller välj ett namn under Bokmärkesnamn.

    Obs!: Bokmärkesnamn måste börja med en bokstav, får innehålla upp till 40 tecken och får inte innehålla några blanksteg. Bokmärken får innehålla bokstäver, siffror och understreck ( _ ).

  5. Klicka på Lägg till.

Gå till ett bokmärke

  1. Klicka på UtskriftslayoutVisa-menyn.

  2. Redigera-menyn pekar du på Sök och klickar sedan på Gå till.

  3. I listan Gå till klickar du på Bokmärke.

  4. På popup-menyn Välj bokmärkesnamn klickar du på det bokmärke som du vill använda, på Gå till och sedan på Stäng.

Visa bokmärken i ett dokument

  1. Klicka på InställningarWord-menyn och sedan under redigerings- och språkverktyg klickar
    klickar du på Visa Knappen för visningsalternativ

    Obs!: För att öppna Word-inställningar måste du ha ett dokument öppet.

  2. Under Visa markerar du kryssrutan Bokmärken.

    Obs!: Bokmärken som har tilldelats till ett objekt visas inom hakparentes ([ ]). Bokmärken som har tilldelats till en plats visas som en markör. Hakparenteserna och markören skrivs inte ut.

Ta bort ett bokmärke

  1. Klicka på UtskriftslayoutVisa-menyn.

  2. Klicka på BokmärkeInfoga-menyn.

  3. Klicka på namnet på det bokmärke som du vill ta bort, på Ta bort och sedan på Stäng.

    Tips: Om du vill ta bort både bokmärket och texten eller objektet som associeras med bokmärket i dokumentet markerar du texten eller objektet och tryck sedan på DELETE.

Se även

Skapa eller uppdatera en korsreferens

Skapa eller redigera en hyperlänk

Obs!: Ansvarsfriskrivning för maskinöversättning: Den här artikeln har översatts av ett datorsystem utan mänsklig inblandning. Microsoft erbjuder dessa maskinöversättningar för att hjälpa icke engelskspråkiga användare att ta del av information om Microsofts produkter, tjänster och tekniker. Eftersom artikeln är maskinöversatt kan den innehålla fel i ordval, syntax och grammatik.

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×