Ändra standardinställningarna för nya dokument

Obs!:  Vi vill kunna erbjuda dig bästa möjliga supportinnehåll så fort som möjligt och på ditt språk. Den här sidan har översatts med hjälp av automatiserad översättning och kan innehålla grammatiska fel eller andra felaktigheter. Vår avsikt är att den här informationen ska vara användbar för dig. Vill du berätta för oss om informationen är till hjälp längst ned på sidan? Här är artikeln på engelska som referens.

Du kan ändra standardinställningarna för nya dokument genom att göra ändringar i mallen Normal som nya dokument baseras på. Du kan ändra mallen Normal om du vill ändra standardformateringen eller innehåll så att de nya inställningarna används för alla nya dokument som du skapar.

Viktigt!: Om du av misstag ändrar Normal-mallen kan du enkelt återställa standardinställningen genom att ta bort den, byta namn på den eller flytta den. Dokumentmallen Normal återskapas automatiskt nästa gång du öppnar Word. Detsamma gäller dock inte för andra mallar. Du bör alltid skapa en kopia av en annan mall innan du ändrar den.

Ändra standardteckensnittet

Om du ändrar standardteckensnitt i en mall innebär det att det teckensnittet används i alla nya dokument baserade på den mallen. Standardteckensnittet för nya tomma dokument baseras till exempel på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Klicka på TeckensnittFormat-menyn och klicka på fliken Teckensnitt.

  3. Gör de ändringar du vill och klicka sedan på Standard.

    Obs!: De flesta formatmallar i Word är baserade på formatmallen Normal. Om du ändrar standardteckensnittet ändras formatmallen Normal, vilket påverkar alla andra formatmallar som bygger på formatmallen Normal.

Ändra standardteckenavståndet

Om standardteckenavståndet ändras i en mall innebär detta att inställningarna för skala, avstånd, position, kerning och andra typografiska egenskaper används i alla nya dokument som baseras på den mallen. Exempelvis baseras teckenavståndet för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Teckensnitt och därefter på fliken Avancerat.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardmarginalerna

Om standardmarginalerna ändras i en mall innebär detta att marginalinställningarna används i alla nya dokument som baseras på den mallen. Exempelvis baseras marginalerna för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Dokument och därefter på fliken Marginaler.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardlayouten

Om standardlayouten ändras i en mall innebär det att sidhuvuden och sidfötter, avsnittsbrytningar och andra layoutattribut används i alla nya dokument som baseras på den mallen. Exempelvis baseras layoutattributen för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Dokument och därefter på fliken Layout.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardinställningar i mallen Normal

Du kan anpassa mallen Normal och ändra standardinställningarna för många aspekter av ett dokument, t.ex. textformatering, styckeformatering, dokumentformatering, formatmallar, text, bilder, autotextposter och tangentbordsgenvägar. Om vill göra ändringar på Normal.dotm måste du öppna filen från Word. Om du öppnar Normal.dotm från Finder skapas ett nytt, tomt dokument i Word som bygger på mallen.

  1. Klicka på Öppna i menyn Arkiv.

  2. I dialogrutan Öppna bläddrar du till mappen som innehåller filen Normal.dotm.

    • Om du använder Word 2016 för Mac går du till/Users /användarnamnbibliotek/grupp behållare/UBF8T346G9. Office/innehåll/användarmallar

    • Om du använder Word för Mac 2011 går du till/Users /användarnamnLibrary/Application Support/Microsoft/Office/Dokumentmallar / Mina mallar

    Obs!: Om du använder Mac OS X 10.7 (Lion) är mappen Bibliotek dold som standard. Du kan gå till mappen Bibliotek via dialogrutan Öppna genom att trycka på Kommando+ Skift + G och skriva ~/Bibliotek i rutan Gå till mapp.

  3. Dubbelklicka på Normal.dotm. Mallen Normal öppnas.

  4. Gör önskade ändringar i mallen Normal.

  5. Spara och stäng mallen Normal.

    Tips: 

    • Om du gör omfattande ändringar i mallen Normal bör du säkerhetskopiera filen med jämna mellanrum. Du kan säkerhetskopiera mallen Normal genom att kopiera filen och byta namn på den eller flytta den till en annan plats.

    • Du kan snabbt och enkelt formatera ett helt dokument om du vill ge det ett professionellt och modernt utseende genom att använda ett tema från ett dokument. Ett dokumenttema är en uppsättning formateringsalternativen som kan innehålla ett färgschema (en uppsättning färger), ett teckensnittsschema (en uppsättning rubrik och teckensnitt för brödtext text) och en effekter färgschema (en uppsättning rader och Fyllningseffekter). Använda ett tema:

      • Klicka på teman i Word 2016 för Mac på fliken Design och sedan välja ett tema.

      • Välj ett tema i Word för Mac 2011 på fliken Start under teman, teman.

Se även

Skapa och använd din egen mall

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×