Ändra eller ange standardteckensnittet

När du anger ett standardteckensnitt kommer alla nya dokument som du öppnar att använda teckensnittsinställningarna som du valde. Standardteckensnitt gäller för nya dokument som baseras på den aktiva mallen, vanligtvis Normal.dotm. Du kan skapa olika mallar för att använda olika standardinställningar för teckensnitt.

Obs!: Du kan snabbt och enkelt formatera ett helt dokument i Word för att ge det ett professionellt och modernt utseende genom att använda ett dokumenttema. Ett dokumenttema är en uppsättning formateringsval som kan omfatta ett färgschema (en uppsättning färger), ett teckensnittsschema (en uppsättning teckensnitt för rubriker och brödtext) och ett effektschema (en uppsättning linje- och fyllningseffekter).

Ange standardteckensnittet

Börja med ett tomt dokument, eller markera texten om dokumentet redan innehåller text som är formaterad med egenskaper som du vill använda.

  1. Gå till fliken Start, klicka på dialogruteikonen Teckensnitt och klicka sedan på fliken Tecken.

    Dialogruteikonen för Teckensnitt

  2. Välj de alternativ som du vill använda för standardteckensnittet, som teckensnitt och teckenstorlek. Om du markerade text i steg 1 ovan anges egenskaperna för den markerade texten i dialogrutan.

    Ställ in teckensnittsalternativ och klicka sedan på Ange som standard för att göra dem till standardalternativen
  3. Klicka på Ange som standard och bestäm ändringarnas omfattning:

    • Välj Endast det här dokumentet? om du vill att ändringarna endast ska tillämpas i det aktuella dokumentet.

    • Välj Alla dokument baserade på mallen Normal.dotm? om du vill att ändringarna ska tillämpas i alla dokument där mallen Normal används.

      Ange vilken omfattning du vill använda det här teckensnittet som standardalternativ för.
  4. Klicka på OK om du vill tillämpa ändringarna.

  1. Klicka på Arkiv > Alternativ > E-post > Mallar och teckensnitt...

  2. Välj teckensnittet som du vill ändra.

    • Nya e-postmeddelanden – Anger standardteckensnittet i dina originalmeddelanden.

    • Svar eller vidarebefordrade meddelanden – Du kan använda ett annat teckensnitt i meddelanden som du vidarebefordrar eller besvarar. Den här inställningen gäller först och främst de två kryssrutorna där du kan markera dina kommentarer med ditt namn (eller annan text) eller med en annan textfärg.

    • Skriva och läsa meddelanden med oformaterad text – Meddelanden med oformaterad text visas med ett standardteckensnitt hos mottagaren, men om du vill använda ett snyggare teckensnitt när du skriver meddelandet har du möjlighet till det. Tänk bara på att teckensnittet inte skickas med meddelandet.

  3. Välj de alternativ som du vill använda för standardteckensnittet, som teckensnitt och teckenstorlek.

  4. Klicka upprepade gånger på OK tills du har sparat ändringarna.

Se även

Om du ändrar standardteckensnitt i en mall innebär det att det teckensnittet används i alla nya dokument baserade på den mallen. Standardteckensnittet för nya tomma dokument baseras till exempel på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Klicka på TeckensnittFormat-menyn och klicka på fliken Teckensnitt.

  3. Gör de ändringar du vill och klicka sedan på Standard.

    Obs!: De flesta formatmallar i Word är baserade på formatmallen Normal. Om du ändrar standardteckensnittet ändras formatmallen Normal, vilket påverkar alla andra formatmallar som bygger på formatmallen Normal.

Ändra standardteckenavståndet

Om standardteckenavståndet ändras i en mall innebär detta att inställningarna för skala, avstånd, position, kerning och andra typografiska egenskaper används i alla nya dokument som baseras på den mallen. Exempelvis baseras teckenavståndet för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Teckensnitt och därefter på fliken Avancerat.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardmarginalerna

Om standardmarginalerna ändras i en mall innebär detta att marginalinställningarna används i alla nya dokument som baseras på den mallen. Exempelvis baseras marginalerna för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Dokument och därefter på fliken Marginaler.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardlayouten

Om standardlayouten ändras i en mall innebär det att sidhuvuden och sidfötter, avsnittsbrytningar och andra layoutattribut används i alla nya dokument som baseras på den mallen. Exempelvis baseras layoutattributen för nya tomma dokument på mallen Normal.

  1. Öppna mallen eller ett dokument baserat på mallen vars standardinställningar du vill ändra.

  2. Format-menyn klickar du på Dokument och därefter på fliken Layout.

  3. Gör de ändringar du vill och klicka sedan på Standard.

Ändra standardinställningar i mallen Normal

Du kan anpassa mallen Normal och ändra standardinställningarna för många aspekter av ett dokument, t.ex. textformatering, styckeformatering, dokumentformatering, formatmallar, text, bilder, autotextposter och tangentbordsgenvägar. Om vill göra ändringar på Normal.dotm måste du öppna filen från Word. Om du öppnar Normal.dotm från Finder skapas ett nytt, tomt dokument i Word som bygger på mallen.

  1. Klicka på Öppna i menyn Arkiv.

  2. Bläddra till mappen som innehåller filen Normal.dotm i dialogrutan Öppna.

    • Om du använder Word 2016 för Mac går du till /Användare/användarnamn/Bibliotek/Gruppbehållare/UBF8T346G9.Office/Användarinnehåll/Mallar

    • Om du använder Word för Mac 2011 går du till /Användare/användarnamn/Bibliotek/Programsupport/Microsoft/Office/Användarmallar/Mina mallar

    Obs!: Om du använder Mac OS X 10.7 (Lion) är mappen Bibliotek dold som standard. Du kan gå till mappen Bibliotek via dialogrutan Öppna genom att trycka på Kommando+ Skift + G och skriva ~/Bibliotek i rutan Gå till mapp.

  3. Dubbelklicka på Normal.dotm. Mallen Normal öppnas.

  4. Gör önskade ändringar i mallen Normal.

  5. Spara och stäng mallen Normal.

    Tips: 

    • Om du gör omfattande ändringar i mallen Normal bör du säkerhetskopiera filen med jämna mellanrum. Du kan säkerhetskopiera mallen Normal genom att kopiera filen och byta namn på den eller flytta den till en annan plats.

    • Du kan snabbt och enkelt formatera ett helt dokument för att ge det ett professionellt och modernt utseende genom att använda ett dokumenttema. Ett dokumenttema är en uppsättning formateringsval som kan omfatta ett färgschema (en uppsättning färger), ett teckensnittsschema (en uppsättning teckensnitt för rubriker och brödtext) och ett effektschema (en uppsättning linje- och fyllningseffekter). Så här använder du ett tema:

      • I Word 2016 för Mac: Gå till fliken Design, klicka på Teman och välj ett tema.

      • I Word för Mac 2011: Gå till fliken Start, Teman och klicka på Teman och välj ett tema.

Se även

Skapa och använd din egen mall

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×