Ustvarjanje predloge

Če pogosto ustvarjate določeno vrsto dokumenta, na primer mesečno poročilo, napoved prodaje ali predstavitev z logotipom podjetja, jo shranite kot predlogo, da jo boste lahko uporabili kot začetno mesto, namesto da bi datoteko znova ustvarili iz nič, vsakič ko jo potrebujete. Začnete lahko z dokumentom, ki ste ga že ustvarili, prenesli ali pa z novo predlogo, ki ste jo spremenili. 

Shranjevanje predloge

  1. Če želite datoteko shraniti kot predlogo, kliknite Datoteka > Shrani kot.

  2. Dvokliknite Računalnik, v programih sistema Office 2016 pa dvokliknite Ta računalnik.

    Okno »Shrani kot«, ki prikazuje seznam mest, kamor lahko shranite dokument

  3. V polje Ime datoteke vnesite ime predloge.

  4. Če želite osnovno predlogo, na seznamu Shrani kot vrsto kliknite navedeno predlogo. V Wordu na primer kliknite Wordova predloga.

    Shranjevanje dokumenta kot predloge

    Če so v dokumentu makri, kliknite Wordova predloga z omogočenimi makri.

    Office samodejno odpre mapo »Officeove predloge po meri«.

  5. Kliknite Shrani.

Namig: Če želite spremeniti mesto, kamor vaša aplikacija samodejno shranjuje predloge, kliknite Datoteka > Možnosti > Shrani in v polje Privzeto mesto osebnih predlog vnesite mapo in pot, ki ju želite uporabiti. Vse nove predloge, ki jih boste shranili, se bodo shranile v to mapo in ko boste kliknili Datoteka > Novo > Osebno, se bodo prikazale predloge v tej mapi.

Urejanje predloge

Če želite posodobiti predlogo, odprite datoteko, naredite želene spremembe, nato pa shranite predlogo.

  1. Kliknite Datoteka > Odpri.

  2. Dvokliknite Računalnik ali Ta računalnik.

  3. Prebrskajte do mape Officeove predloge po meri, ki je v razdelku Moji dokumenti.

  4. Kliknite predlogo in nato Odpri.

  5. Naredite želene spremembe in nato shranite ter zaprite predlogo.

Uporaba predloge za ustvarjanje novega dokumenta

Če želite začeti novo datoteko, ki temelji na predlogi, kliknite datoteka > nov > po meriin nato kliknite svojo predlogo.

Povezava do osebnih predlog

Opomba: Če uporabljate Office 2013, je ta gumb morda oseben namesto po meri.

Uporaba predlog iz prejšnjih različic Officea

Če ste v prejšnjih različicah Officea ustvarili predloge, jih lahko uporabljate tudi v sistemih Office 2013 in 2016. Najprej jih premaknite v mapo »Officeove predloge po meri«, kjer jih lahko aplikacija poišče. Z orodjem »Popravi« jih hitro premaknete.

Word

  1. Odprite Wordov dokument, ki ga želite shraniti kot predlogo.

  2. V meniju Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  5. Ob možnosti oblika zapisa datotekekliknite Microsoft Wordova predloga (. dotx)ali, če dokument vsebuje makre, kliknite Microsoft Wordova predloga z omogočenimi makri (. dotm).

  6. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

    Če želite spremeniti mesto, kjer Word samodejno shranjuje predloge, v meniju» Word «kliknite» Nastavitve«in nato v razdelku» osebne nastavitve«kliknite» mesta datotek«. V razdelku mesta datotekna seznamu izberite uporabniške predloge in nato kliknite Spremeni. Vnesite novo mapo in pot, ki jo želite uporabiti, Word pa bo shranil vse nove predloge v tej mapi.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V meniju Datoteka kliknite novo iz predloge.

  2. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če ne najdete predloge, jo lahko poiščete glede na ključne besede v polju Iskanje vseh predlog .

  3. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  7. Ob možnosti oblika zapisa datotekekliknite Microsoft Wordova predloga (. dotx)ali pa, če vaša predloga vsebuje makre, kliknite Microsoft Wordova predloga z omogočenimi makri.

  8. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

    Če želite spremeniti mesto, kjer Word samodejno shranjuje predloge, v meniju» Word «kliknite» Nastavitve«in nato v razdelku» osebne nastavitve«kliknite» mesta datotek«. V razdelku mesta datotekna seznamu izberite uporabniške predloge in nato kliknite Spremeni. Vnesite novo mapo in pot, ki jo želite uporabiti, Word pa bo shranil vse nove predloge v tej mapi.

Če želite začeti nov dokument, ki temelji na predlogi, v meniju Datoteka kliknite novo iz predlogein nato izberite predlogo, ki jo želite uporabiti.

  1. V iskalnikuodprite/users//Library/Groupvsebniki/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

PowerPoint

  1. Odprite prazno predstavitev in nato na zavihku pogled kliknite matrica diapozitiva.

    Matrica diapozitiva je največja slika diapozitiva na vrhu seznama sličic diapozitiva. Povezane postavitve so postavljene pod njo.

    PowerPoint for Mac Slide Master

  2. Če želite spremeniti matrico diapozitiva ali postavitve, na zavihku matrica diapozitiva naredite nekaj od tega:

    PowerPoint for Mac Slide Master
    • Če želite dodati barvito temo s posebnimi pisavami in učinki, kliknite temein izberite temo.

    • Če želite spremeniti ozadje, kliknite slogi ozadjain izberite ozadje.

    • Če želite dodati označbo mesta za besedilo, sliko, grafikon in druge predmete, v podoknu sličic kliknite postavitev diapozitiva, ki jo želite obdržati. Iz mesta Vstavljanje ogradeizberite vrsto označbe mesta, ki jo želite dodati, in povlecite, da narišete velikost ograde.

      PowerPoint for Mac Insert Placeholder

  1. Odprite predstavitev, ki jo želite shraniti kot predlogo.

  2. Na zavihku Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  5. Ob možnosti oblika zapisa datotekekliknite PowerPointova predloga (. potx)ali, če v predstavitvi so makri, kliknite PowerPointova predloga z omogočenimi makri (. potm).

  6. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V meniju Datoteka kliknite novo iz predloge.

  2. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če ne najdete predloge, jo lahko poiščete glede na ključne besede v polju Iskanje vseh predlog .

  3. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih predstavitvah, ki jih osnovate na predlogi.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  7. Ob možnosti oblika zapisa datotekekliknite PowerPointova predloga (. potx)ali pa, če vaša predloga vsebuje makre, kliknite PowerPointova predloga z omogočenimi makri (. potm).

  8. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

Če želite začeti novo predstavitev, ki temelji na predlogi, v meniju Datoteka kliknite novo iz predlogein nato izberite predlogo, ki jo želite uporabiti.

  1. V iskalnikuodprite/users//Library/Groupvsebniki/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

Excel

  1. Odprite delovni zvezek, ki ga želite shraniti kot predlogo.

  2. V meniju Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  5. Ob možnosti oblika zapisa datotekekliknite Excelova predloga (. xltx)ali pa, če delovni zvezek vsebuje makre, kliknite Excelova predloga z omogočenimi makri (. xltm).

  6. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V meniju Datoteka kliknite novo iz predloge.

  2. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če ne najdete predloge, jo lahko poiščete glede na ključne besede v polju Iskanje vseh predlog .

  3. Dodajte, izbrišite ali spremenite katero koli vsebino, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih delovnih zvezkih, ki jih osnovate na predlogi.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. Neobvezno V polju kje izberite mesto, kjer bo predloga shranjena.

  7. Ob možnosti oblika zapisa datotekekliknite Excelova predloga (. xltx)ali pa, če vaša predloga vsebuje makre, kliknite Excelova predloga z omogočenimi makri (. xltm).

    In the Save As box, Word template is highlighted

  8. Kliknite Shrani.

    Če ne izberete druge lokacije, je predloga shranjena v/users/uporabniških/Library/Group vsebnikov/UBF8T346G9. Office/uporabniška vsebina/predloge.

Če želite začeti nov delovni zvezek, ki temelji na predlogi, v meniju Datoteka kliknite novo iz predlogein nato izberite predlogo, ki jo želite uporabiti.

  1. V iskalnikuodprite/users//Library/Groupvsebniki/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

Glejte tudi

Razlike med predlogami, temami in Wordovimi slogi

Word

  1. Odprite dokument.

  2. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju oblikovanje kliknite Wordova predloga (. dotx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

  6. V meniju Datoteka kliknite Zapri.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite vse.

    Opomba: Če ne najdete predloge, jo lahko poiščete glede na ključne besede v iskalnem polju.

  3. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju oblikovanje kliknite Wordova predloga (. dotx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite Moje predloge.

    Opomba: Če ste ustvarili mape za organiziranje predlog, se mape prikažejo v razdelku Moje predloge. Če si želite ogledati predloge, kliknite mapo.

  3. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V iskalnikuodprite/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

PowerPoint

  1. Odprite predstavitev, za katero želite ustvariti novo predlogo.

  2. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih predstavitvah, ki jih osnovate na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju oblikovanje kliknite PowerPointova predloga (. potx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite vse.

    Opomba: Če ne najdete predloge, lahko poiščete predlogo, ki temelji na ključnih besedah v iskalnem polju.

  3. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

    Če želite narediti eno spremembo, da jo replicirate v več postavitvah diapozitivov, namesto da bi spremenili posamezno postavitev ali diapozitiv, lahko uredite matrice diapozitiva.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju oblikovanje kliknite PowerPointova predloga (. potx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite Moje predloge.

    Opomba: Če ste ustvarili mape za organiziranje predlog, se mape prikažejo v razdelku Moje predloge. Če si želite ogledati predloge, kliknite mapo.

  3. V desnem podoknu za krmarjenje lahko izberete barve, pisavo in velikost diapozitiva za predlogo.

  4. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V iskalnikuodprite/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

Excel

  1. Odprite delovni zvezek, iz katerega želite ustvariti novo predlogo.

  2. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju oblikovanje kliknite Excelova predloga (. xltx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

Obstoječo predlogo lahko prilagodite tako, da bo še bolj uporabna. V obstoječo predlogo dodajte statične informacije, nato pa datoteko znova shranite (kot predlogo).

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite vse.

    Opomba: Če ne najdete predloge, lahko poiščete predlogo, ki temelji na ključnih besedah v iskalnem polju.

  3. Kliknite predlogo, ki je podobna tistemu, ki ga želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite katero koli besedilo, grafiko ali oblikovanje in naredite vse druge spremembe, ki jih želite prikazati v vseh novih dokumentih, ki jih osnovate na predlogi.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju oblikovanje kliknite Excelova predloga (. xltx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če izberete drugo mesto, je predloga shranjena v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Če želite organizirati predloge, uporabite iskalnik, da ustvarite novo mapo v/users/username/Library/Application Support/Microsoft/Office/User templates/My templates in nato shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  1. V orodni vrstici standardno kliknite novo iz New From Template button predloge .

  2. V levem podoknu za krmarjenje v razdelku predlogekliknite Moje predloge.

    Opomba: Če ste ustvarili mape za organiziranje predlog, se mape prikažejo v razdelku Moje predloge. Če si želite ogledati predloge, kliknite mapo.

  3. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V iskalnikuodprite/users/username/Library/Application Support/Microsoft/Office/User templates/My templates.

    Opomba: Če uporabljate Mac OS X 7 (lev), je mapa knjižnica privzeto skrita. Če želite prikazati mapo» knjižnica «, v iskalniku kliknite meni Pojdi in nato pridržite možnost.

  2. Povlecite predloge, ki jih želite izbrisati v koš.

Glejte tudi

Spreminjanje matrice diapozitiva

Prilagajanje načina, kako se Excel zažene v Excelu za Mac

Razlike med predlogami, temami in Wordovimi slogi

Če gledate na trenutni dokument kot na predlogo, ga lahko shranite z drugim imenom in ustvarite nov dokument, ki temelji na trenutnem. Ko želite ustvariti dokument, ki je podoben temu, odprite dokument v Word za splet, pojdite v razdelek datoteka > Shrani kotin ustvarite dokument, ki je kopija tistega, s katerim ste začeli.

Shrani kopijo v OneDrive

Če pa razmišljate o vrstah predlog, ki jih vidite v datoteki > novo, nato pa ne: ne morete ustvariti teh v Word za splet.

Namesto tega naredite to:

Če imate namizno različico Worda, uporabite ukaz Odpri v Wordu v Word za splet, da odprete dokument v Wordu na namizju.

Slika ukaza »Odpri v Wordu« v aplikaciji Word Online

Tam ustvarite predlogo. Ko se v namizni različici Worda premaknete v razdelek Datoteka > Novo, boste predlogo lahko uporabili za nove dokumente. In če dokumente shranite v spletu, jih lahko uredite v Word za splet.

Glejte tudi

Officeove predloge in teme

Prenesite brezplačne, vnaprej vgrajene predloge

Brezplačne predloge za ozadja v PowerPointu

Urejanje predlog

Razširite poznavanje Officea
Oglejte si izobraževanje
Prvi dobite nove funkcije
Pridružite se programu Office Insider

Vam je bila informacija v pomoč?

Zahvaljujemo se vam za povratne informacije.

Zahvaljujemo se vam za povratne informacije. Videti je, da bi vam prišla prav pomoč enega od naših Officeovih agentov za podporo.

×