Ustvarjanje predloge

Pomembno : Besedilo članka je prevedeno strojno. Glejte zavrnitev odgovornosti. Angleško različico tega članka najdete tukaj .

Predloga je preprosto začetna točka. Wordova predloga (ali katerakoli druga Officeova predloga) je nekaj, kar ustvarite enkrat in kar lahko vedno znova uporabite. Če želite ustvariti predlogo, lahko začnete z dokumentom, ki ste ga že ustvarili, prenesli ali pa s popolnoma novim dokumentom, ki ga želite prilagoditi na katerikoli način.

  1. Če želite dokument shraniti kot predlogo, kliknite Datoteka > Shrani kot.

  2. Dvokliknite Računalnik.

Okno »Shrani kot«, ki prikazuje seznam mest, kamor lahko shranite dokument

  1. V polje Ime datoteke vnesite ime predloge.

  2. Če želite osnovno predlogo, na seznamu Vrsta datoteke kliknite Wordova predloga.

Shranjevanje dokumenta kot predloge

Če so v dokumentu makri, kliknite Wordova predloga z omogočenimi makri.

Word se samodejno premakne v mapo »Officeove predloge po meri«.

  1. Kliknite Shrani.

Namig :  Če želite spremeniti mesto, kamor Word samodejno shrani vaše predloge, kliknite Datoteka > Možnosti > Shrani in v polje Privzeto mesto osebnih predlog vnesite mapo in pot, ki ju želite uporabiti. Word bo shranil vse nove predloge v to mapo. Ko kliknete Datoteka > Novo > Osebno, Word pokaže predloge iz te mape.

Urejanje predloge

Če želite posodobiti predlogo, odprite datoteko, naredite želene spremembe, nato pa shranite predlogo.

  1. Kliknite Datoteka > Odpri.

  2. Dvokliknite Računalnik.

  3. Prebrskajte mapo Officeove predloge po meri, ki je v razdelku Moji dokumenti.

  4. Kliknite predlogo in nato Odpri.

  5. Naredite želene spremembe in nato shranite ter zaprite predlogo.

Uporaba predloge za ustvarjanje novega dokumenta

Če želite ustvariti nov dokument na podlagi predloge, kliknite Datoteka > Novo > Osebno in kliknite predlogo.

Povezava do osebnih predlog

Uporaba predlog iz prejšnjih Wordovih različic

Če ste v prejšnjih Wordovih različicah ustvarili predloge, jih lahko še vedno uporabljate v programu Word 2013. Najprej jih premaknite v mapo »Officeove predloge po meri«, kjer jih lahko Word poišče. Če želite hitro premakniti predloge, uporabite orodje »Popravi«.

Opomba : Strojni prevod – zavrnitev odgovornosti: Ta članek je bil preveden z računalniškim programom brez človeškega posredovanja. Microsoft skuša s strojno prevedenimi članki vsebino o Microsoftovih izdelkih, storitvah in tehnologijah približati osebam, ki ne razumejo angleščine. Ker je bil članek strojno preveden, so lahko v njem jezikovne, slovnične in pravopisne napake.

Glejte tudi

Ustvari kazalo vsebine

Spremeni privzeti razmik

Vstavljanje ali spreminjanje vodnega žiga

Dodajanje slike v glavo ali nogo

Vam je bila informacija v pomoč?

Odlično! Imate morda še druge povratne informacije?

Kako lahko to izboljšamo?

Zahvaljujemo se vam za povratne informacije.

×