Ustvarjanje predloge

Če pogosto ustvarjate določeno vrsto dokumenta, na primer mesečno poročilo, napoved prodaje ali predstavitev z logotipom podjetja, jo shranite kot predlogo, da jo boste lahko uporabili kot začetno mesto, namesto da bi datoteko znova ustvarili iz nič, vsakič ko jo potrebujete. Začnete lahko z dokumentom, ki ste ga že ustvarili, prenesli ali pa z novo predlogo, ki ste jo spremenili. 

Shranjevanje predloge

  1. Če želite datoteko shraniti kot predlogo, kliknite Datoteka > Shrani kot.

  2. Dvokliknite Računalnik, v programih sistema Office 2016 pa dvokliknite Ta računalnik.

    Okno »Shrani kot«, ki prikazuje seznam mest, kamor lahko shranite dokument

  3. V polje Ime datoteke vnesite ime predloge.

  4. Če želite osnovno predlogo, na seznamu Shrani kot vrsto kliknite navedeno predlogo. V Wordu na primer kliknite Wordova predloga.

    Shranjevanje dokumenta kot predloge

    Če so v dokumentu makri, kliknite Wordova predloga z omogočenimi makri.

    Office samodejno odpre mapo »Officeove predloge po meri«.

  5. Kliknite Shrani.

Namig: Če želite spremeniti mesto, kamor vaša aplikacija samodejno shranjuje predloge, kliknite Datoteka > Možnosti > Shrani in v polje Privzeto mesto osebnih predlog vnesite mapo in pot, ki ju želite uporabiti. Vse nove predloge, ki jih boste shranili, se bodo shranile v to mapo in ko boste kliknili Datoteka > Novo > Osebno, se bodo prikazale predloge v tej mapi.

Urejanje predloge

Če želite posodobiti predlogo, odprite datoteko, naredite želene spremembe, nato pa shranite predlogo.

  1. Kliknite Datoteka > Odpri.

  2. Dvokliknite Računalnik ali Ta računalnik.

  3. Prebrskajte do mape Officeove predloge po meri, ki je v razdelku Moji dokumenti.

  4. Kliknite predlogo in nato Odpri.

  5. Naredite želene spremembe in nato shranite ter zaprite predlogo.

Uporaba predloge za ustvarjanje novega dokumenta

Če želite začeti novo datoteko, ki temelji na predlogi, kliknite datoteka > nov > po meriin nato kliknite svojo predlogo.

Povezava do osebnih predlog

Opomba: Če uporabljate Office 2013, je ta gumb morda oseben namesto po meri.

Uporaba predlog iz prejšnjih različic Officea

Če ste v prejšnjih različicah Officea ustvarili predloge, jih lahko uporabljate tudi v sistemih Office 2013 in 2016. Najprej jih premaknite v mapo »Officeove predloge po meri«, kjer jih lahko aplikacija poišče. Z orodjem »Popravi« jih hitro premaknete.

Če gledate na trenutni dokument kot na predlogo, ga lahko shranite z drugim imenom in ustvarite nov dokument, ki temelji na trenutnem. Ko želite ustvariti dokument, ki je podoben temu, odprite dokument v Word za splet, pojdite v razdelek datotekaWord za spletShrani kotin ustvarite dokument, ki je kopija tistega, s katerim ste začeli.

Shrani kopijo v OneDrive

Če pa razmišljate o vrstah predlog, ki jih vidite v datotekiWord za spletnovo, nato pa ne: ne morete ustvariti teh v #a0.

Namesto tega naredite to:

Če imate namizno različico Worda, uporabite ukaz Odpri v Wordu v Word za splet, da odprete dokument v Wordu na namizju.

Slika ukaza »Odpri v Wordu« v aplikaciji Word Online

Tam ustvarite predlogo. Ko se v namizni različici Worda premaknete v razdelek Datoteka > Novo, boste predlogo lahko uporabili za nove dokumente. In če dokumente shranite v spletu, jih lahko uredite v Word za splet.

Glejte tudi

Officeove predloge in teme

Prenos brezplačnih, vnaprej vgrajenih predlog

Brezplačne predloge za ozadja v PowerPointu

Urejanje predlog

Opomba:  Ta stran je bila prevedena z avtomatizacijo in lahko vsebuje slovnične napake ali nepravilnosti. Želimo, da bi bila ta vsebina za vas uporabna. Ali nam lahko sporočite, če so bile te informacije uporabne? Tukaj je referenčni članek v angleščini.

Razširite poznavanje Officea
Oglejte si izobraževanje
Prvi dobite nove funkcije
Pridružite se programu Office Insider

Vam je bila informacija v pomoč?

Zahvaljujemo se vam za povratne informacije.

Zahvaljujemo se vam za povratne informacije. Videti je, da bi vam prišla prav pomoč enega od naših Officeovih agentov za podporo.

×