Prepojenie úloh v projekte

Poznámka: Radi by sme vám čo najrýchlejšie poskytovali najaktuálnejší obsah Pomocníka vo vašom vlastnom jazyku. Táto stránka bola preložená automaticky a môže obsahovať gramatické chyby alebo nepresnosti. Naším cieľom je, aby bol tento obsah pre vás užitočný. Dali by ste nám v dolnej časti tejto stránky vedieť, či boli pre vás tieto informácie užitočné? Tu nájdete anglický článok pre jednoduchú referenciu.

Môžete prepojiť dve ľubovoľné úlohy v projekte a zobraziť ich vzťah (prepojenie sa tiež nazýva závislosť úlohy). Závislosti určujú plán projektu – po prepojení úloh bude mať každá zmena predchádzajúcej úlohy vplyv na nadväzujúcu úlohu, čo ovplyvní ďalšiu úlohu, a tak ďalej.

Čo vás zaujíma?

Prepojenie úloh

  1. Vyberte položku View > Ganttovho grafu.

    Skupina Zobrazenia úloh na karte Zobraziť

  2. Podržte stlačený kláves Ctrl a vyberte dve úlohy, ktoré chcete prepojiť (v stĺpci Názov úlohy).

  3. Vyberte položku úloha > prepojenie úloh.

    Tlačidlo Prepojiť úlohy v skupine Naplánovať na karte Úloha

Ak chcete odstrániť prepojenie, vyberiete dve prepojené úlohy a potom vyberte položku Zrušiť prepojenie úlohúlohy > Tlačidlo Zrušiť prepojenie úloh na karte Úloha na páse s nástrojmi. .

Project predvolene vytvorí jednoduché prepojenie úloh typu začiatok pri dokončení, čo znamená, že prvá úloha (predchádzajúca úloha) sa musí dokončiť a až potom môže začať druhá úloha (nasledujúca úloha).

Ak máte predplatné služby Project Online, môžete tiež vybrať špecifické úlohy určené na prepojenie, a to pomocou rozbaľovacieho poľa v stĺpci Predchádzajúce úlohy alebo Nasledujúce úlohy.

  1. Vyberte položku View > Ganttovho grafu.

  2. Vyhľadajte stĺpec Predchádzajúce úlohy alebo Nasledujúce úlohy a vyberte bunku pre úlohu, ktorú chcete prepojiť.

    Poznámka: Stĺpec Nasledujúca úloha sa predvolene nezobrazuje. Ak ho chcete zobraziť, prejdite na posledný stĺpec v riadku a vyberte položku Pridať nový stĺpec. Vyberte možnosť Nasledujúce úlohy.

  3. V hierarchickom zozname všetkých svojich úloh sa posuňte nahor alebo nadol a vyhľadajte požadovanú úlohu, začiarknite políčko vedľa danej úlohy a potom kliknite na ľubovoľné miesto mimo rozbaľovacieho poľa. Identifikácia úlohy, ktorú prepájate, sa zobrazí v bunke.

Výber prepojení z rozbaľovacieho zoznamu je mimoriadne užitočné, ak úloha, na ktorú chcete vytvoriť prepojenie, nie je v blízkosti úlohy, z ktorej prepojenie vytvárate.

Vloženie úlohy medzi prepojené úlohy

Project môžete nastaviť tak, aby sa po vložení novej úlohy medzi prepojené úlohy nová úloha automaticky prepojila s okolitými úlohami.

  1. Vyberte položky Súbor > Možnosti.

  2. V dialógovom okne Project – možnosti vyberte položku plán a posuňte na časť Možnosti plánovania pre tento projekt .

  3. Vyberte políčko Automaticky prepojiť vložené alebo presunuté úlohy.

  4. Vložte novú úlohu.

Prepojenie úloh v sieťovom diagrame

  1. Vyberte možnosť Zobraziť > sieťový Diagram.

    Obrázok tlačidla Sieťový diagram na karte Zobraziť.

  2. Ukážte kurzorom do stredu poľa predchádzajúcej úlohy.

  3. Posúvaním myši vytvorte čiaru k poľu nadväzujúcej úlohy.

    Obrázok dvoch úloh prepojených v sieťovom diagrame

Prepojenie úloh v kalendári

  1. Vyberte položky Zobraziť > Kalendár.

    Karta Zobraziť, skupina Zobrazenia úloh, tlačidlo Kalendár.

  2. Ukážte kurzorom na panel s kalendárom predchádzajúcej úlohy.

  3. Presuňte čiaru myšou k panelu s kalendárom nadväzujúcej úlohy.

Prepojenie manuálne naplánovaných úloh

Pri prepojení manuálne naplánovaná úloha s inou úlohou sa v Projecte táto úloha umiestni na základe vzťahu k druhej úlohe.

Project však možno nakonfigurovať aj tak, aby sa manuálne naplánovaná úloha pri prepojení s inou úlohou nepremiestňovala:

  1. Vyberte položky Súbor > Možnosti.

  2. V dialógovom okne Project – možnosti vyberte položku plán a posuňte na časť Možnosti plánovania pre tento projekt .

  3. Zrušte začiarknutie políčka aktualizovať manuálne naplánované úlohy pri úprave prepojení .

Získajte ďalšie informácie o manuálne a automaticky naplánovaných úlohách.

Ďalšie spôsoby prepojenia úloh

  • Ak máte úlohy, ktoré závisia od úspešného dokončenia celého projektu, zvážte nastavenie hlavného projektu.

  • Na zvýraznenie súvislostí určitej úlohy s inými úlohami použite cesty s úlohami.

Na začiatok stránky

Zmena alebo odstránenie závislosti úloh

Po úlohy sú prepojené na vytvorenie závislosti úloh, môžete jednoducho zmeniť alebo odstrániť závislosti, ak je to potrebné, vykonajte niektorú z nasledovných možností:

Zmena typu odkazu závislosti úlohy

Na základe predvoleného nastavenia projekt prepojenia úlohy v dokončenie pri začiatku závislosť. Však môžete jednoducho zmeniť typ závislosti úlohy na karte Spresnenie v dialógovom okne Informácie o úlohe . Ak chcete otvoriť dialógové okno Informácie o úlohe , dvakrát kliknite na názov úlohy, ktorej prepojenie zadajte ste chcete zmeniť.

Poznámka: Po dvojitom kliknutí na prepojenia na externú úlohu otvorí projektu, ktorý obsahuje úlohy, ak je k dispozícii projekt. Úlohy s externými prepojeniami sú v zozname úloh znázornené ako neaktívne. Ak chcete zmeniť typ prepojenia na externú úlohu, dvakrát kliknite na položku externe prepojené úlohy, ak chcete otvoriť projekt, ktorý obsahuje úlohy a vykonajte nasledujúce kroky na úpravu prepojené úlohy. Napríklad, ak ste prepojili A úloh v projekte Z 1 úlohy v projekte 5, môžete upraviť typ prepojenia na informácie o úlohe pre úlohy 1.

  1. Vyberte položku View > Ganttovho grafu.

  2. Dvakrát kliknite na prepojenie riadok, ktorý chcete zmeniť.

    Dvakrát kliknite na čiaru prepojenia

    Obrázok tlačidla

    Ak chcete zmeniť typ prepojenia, dvakrát kliknite sem.

  3. Ak chcete zmeniť typ závislosti úlohy, v zozname Typ vyberte iný typ.

Prepojenie na rôznych úloh

Ak máte úlohy, ktorá je momentálne prepojený nesprávny úlohy, môžete jednoducho upraviť prepojenie tak, aby ho zodpovedá správne závislosť.

  1. Vyberte položku View > Ganttovho grafu.

  2. V zozname úloh vyberte úlohu, pre ktorú chcete zmeniť prepojenie.

  3. Na karte úloha v skupine Vlastnosti , vyberte položku informácie.

  4. Na karte predchodcovia v stĺpci Názov úlohy vyberte úlohu, ktorá nemá byť prepojený, a výberom úlohy zo zoznamu na identifikáciu správne závislosť.

  5. Zmeniť typ prepojenia, oneskorenie alebo predstih v stĺpcoch Typ a oneskorenie .

    Tip: Ak chcete zadať predstih, zadajte zápornú hodnotu do stĺpca oneskorenie , ako je napríklad – 2 dva dni predstih.

Odstráňte všetky závislosti úlohy

Ak vaša úloha už nie je závislý na ďalšie úlohy, môžete odstrániť všetky závislostí úloh naraz.

  1. Vyberte položku View > Ganttovho grafu.

  2. V poli Názov úlohy vyberte úlohy, ktoré chcete zrušiť prepojenie.

    Ak chcete vybrať viacero úloh, ktoré nie sú uvedené za sebou, podržte stlačený kláves CTRL a vyberte každej úlohy. Vyberte úlohy, ktoré sú uvedené za sebou, vyberte prvú úlohu, stlačte a podržte stlačený kláves SHIFT a potom vyberte poslednú úlohu, ktorú chcete vyberte v zozname.

  3. Na karte úloha v skupine naplánovať vyberte položku Zrušiť prepojenie úloh.

    Úlohy, ktoré sú znova naplánuje založené na všetky odkazy na iné úlohy alebo obmedzenia.

Poznámka: Odstránenie prepojenia úlohy odstráni závislosti medzi dve úlohy označené prepojovacie čiary medzi úlohami. Ak chcete zmeniť hierarchickú štruktúru úloh alebo čiastkovej úlohy v rámci štruktúry prehľadu projektu, potom musíte zníženie úrovne úlohy a nie odstrániť prepojenie úloh.

Odstránenie konkrétnej úlohy závislostí

Ak vaša úloha je prepojená s niekoľko úloh a je potrebné odstrániť konkrétne odkazy, pričom niektoré neporušené, môžete vybrať ktorý spája odstrániť v dialógovom okne Informácie o úlohe .

  1. Vyberte položku View > Ganttovho grafu.

  2. V zozname úloh vyberte úlohu, pre ktorú odstraňujete závislosti.

  3. Na karte úloha v skupine Vlastnosti , vyberte položku informácie.

  4. Na karte predchodcovia vyberte závislosť, že odstránite a potom stlačte kláves DELETE.

Riešenie problémov

Ak ste prepojili úloh, ale nadväzujúca úloha nemá presunúť, môže byť niekoľko príčin:

  • Ak má ľubovoľný skutočnú prácu použili, napríklad skutočná počiatočný dátum alebo percento práca dokončená, úlohy nie je možné znova naplánuje skorší ako dátum, kedy vlastne začal úlohy. Ak žiadne priebeh sa zadáva a úloha má neflexibilné obmedzenie, obmedzenie môžete prednosť závislosti úloh.

    Napríklad, ak má úloha začať bez starších než (POUŽITOM) obmedzení nastavená na júl 1, úloha je viazané na dátum a nebude preplánovanie na skorší dátum, aj v prípade jeho predchádzajúca úloha sa dokončí v júni 28 a nadväzujúca úloha začať skôr, než júl 1.

  • Projektu, ak chcete vytvoriť úlohu posunutím ukazovateľa na časť zobrazenie Ganttovho grafu, začať bez starších než (POUŽITOM) obmedzení je nastavený na úlohe pre projekty, ktoré sú naplánované od počiatočného dátumu. Pre projekty, ktoré sú naplánované od koncový dátum, dokončenie nie neskôr než NASTAVÍ obmedzenie nastavená na úlohe.

  • Ak nadväzujúca úloha je dokončená, tak, aby obsahoval prepojenie sa nepresunú.

Tu sú niektoré možné riešenia:

  • Obnovenie obmedzenie úlohy byť flexibilnejšie, vyberte úlohu, vyberte položku informáciea potom kliknite na kartu Rozšírené . V zozname typ obmedzenia vyberte možnosť čo najskôr. Potom v programe Project dátum začiatku úlohy podľa závislosti úlohy.

  • Závislosti úloh prepísať neflexibilné obmedzenia pre všetky úlohy, si súbor > Možnosti > plán. V časti Možnosti plánovania zrušte začiarknutie políčka úlohy vždy uchová ich dátumov obmedzení .

Tieto pokyny sa vzťahujú na Microsoft Project 2007.

Čo vás zaujíma?

Informácie o prepájaní úloh

Keď prepojíte úlohy v Projecte, predvolený typ prepojenia je Začiatok pri dokončení. Prepojenie typu Začiatok pri dokončení však nefunguje v každej situácii. Project ponúka ďalšie typy prepojenia úloh, pomocou ktorých môžete vytvárať realistickejšie projekty.

Typ prepojenia

Príklad

Popis

Začiatok pri dokončení (ZD)

Obrázok prepojenia Začatie po dokončení

Závislá úloha (B) sa nemôže začať, kým sa nedokončí úloha (A), od ktorej je závislá.

Ak máte napríklad dve úlohy, Kopanie základov a Liatie betónu, úloha Liatie betónu sa nemôže začať, kým sa nedokončí úloha Kopanie základov.

Začiatok pri začiatku (SS)

Obrázok prepojenia Začatie po začatí

Závislá úloha (B) sa nemôže začať, kým sa nezačne úloha (A), od ktorej je závislá.

Závislá úloha sa môže začať kedykoľvek po začatí úlohy, od ktorej je závislá. Prepojenie typu Začiatok pri začiatku nemusí nevyhnutne prepájať úlohy súčasne.

Ak máte napríklad dve úlohy Liatie betónu a Zarovnávanie betónu, úloha Zarovnávanie betónu sa nemôže začať, kým sa nezačne úloha Liatie betónu.

Dokončenie pri dokončení (DD)

Obrázok prepojenia úlohy Dokončenie po dokončení

Závislú úlohu (B) nie je možné dokončiť, kým sa nedokončí úloha (A), od ktorej je závislá.

Závislú úlohu je možné dokončiť kedykoľvek po dokončení úlohy, od ktorej je závislá. Prepojenie typu Dokončenie pri dokončení nemusí nevyhnutne prepájať úlohy súčasne.

Ak máte napríklad dve úlohy, Montáž elektrických káblov a Kontrola elektrických rozvodov, úlohu Kontrola elektrických rozvodov nie je možné dokončiť skôr, ako sa dokončí úloha Montáž elektrických káblov.

Dokončenie pri začiatku (DZ)

Obrázok prepojenia úlohy Začatie po dokončení

Závislú úlohu (B) nie je možné dokončiť, kým sa nezačne úloha (A), od ktorej je závislá.

Závislú úlohu je možné dokončiť kedykoľvek po začatí úlohy, od ktorej je závislá. Pri použití prepojenia typu Dokončenie pri začiatku nie je nutné závislú úlohu nevyhnutne dokončiť súbežne so začatím úlohy, od ktorej je závislá.

Povedzme napríklad, že sa strešné krovy pre stavebný projekt vyrábajú mimo staveniska. Dvoma úlohami v tomto projekte sú Dodanie krovu a Montáž krovu. Úlohu Montáž krovu nie je možné dokončiť skôr, ako sa začne úloha Dodanie krovu.

Pri vkladaní úlohy do prepojených úloh môžete novú úlohu prepojiť automaticky alebo je neprepojiť vôbec.

  • Prepojenie Nová úloha, vyberte úlohu, ktorá sa má nová úloha predchádzať a potom vyberte položku Nová úloha v ponuke Vložiť .

    Poznámka: Ak to nepomôže, v ponuke Nástroje vyberte položku Možnostia potom kliknite na kartu plán . Skontrolujte, či je začiarknuté políčko Automaticky prepojiť vložené alebo presunuté úlohy.

  • Ak chcete pridať novú úlohu bez vytvorenia prepojenia, vyberte úlohu, novú úlohu bude vyskytnúť súčasne, a potom posúvaním myši vytvorte novú úlohu v na prázdnu časť sieťový Diagram.

Prepojenie úloh pomocou zobrazenia Ganttovho grafu

  1. V ponuke Zobraziť vyberte položku Ganttov graf.

  2. V poli Názov úlohy vyberte v požadovanom poradí dve alebo viacero úloh, ktoré chcete prepojiť.

    • Ak chcete vybrať nesusediace úlohy, podržte stlačený kláves CTRL a vyberte úlohy, ktorú chcete vytvoriť prepojenie.

    • Ak chcete vybrať susediace úlohy, podržte stlačený kláves SHIFT a vyberte meno a priezvisko úlohy, ktorú chcete vytvoriť prepojenie.

  3. Vyberte možnosť Prepojiť úlohy Vzhľad tlačidla .

    Predvolene sa v Projecte vytvorí prepojenie úloh typu Začiatok pri dokončení. Toto prepojenie úloh môžete zmeniť na typ Začiatok pri začiatku, Dokončenie pri dokončení alebo Dokončenie pri začiatku.

Prepojenie úloh pomocou zobrazenia sieťového diagramu

  1. V ponuke Zobraziť vyberte položku Sieťový Diagram.

  2. Umiestnite ukazovateľ do stredu poľa predchádzajúcej úlohy.

  3. Presuňte sa k poľu nasledujúcej úlohy.

Prepojenie úloh pomocou zobrazenia kalendára

  1. V ponuke Zobraziť vyberte položku Kalendár.

  2. Umiestnite ukazovateľ myši na panel kalendára predchádzajúcej úlohy.

  3. Presuňte sa k panelu kalendára nasledujúcej úlohy.

Zapnutie alebo vypnutie automatického prepájania

Keď vložíte úlohu medzi prepojené úlohy, predvolene sa táto nová úloha automaticky prepojí s okolitými úlohami. Ak máte napríklad tri úlohy s typom prepojenia Začiatok pri dokončení a pridáte medzi ne novú úlohu, táto nová úloha prebehne v rámci prepojenia Začiatok pri dokončení spolu s úlohami nachádzajúcimi sa pod a nad ňou.

Túto možnosť môžete jednoducho vypnúť a pri vkladaní novej úlohy sa táto úloha nebude automaticky prepájať s okolitými úlohami. Ak je automatické prepájanie vypnuté, môžete ho jednoducho znova zapnúť.

  1. V ponuke Nástroje vyberte položku Možnostia potom kliknite na kartu plán .

  2. Ak chcete automatické prepájanie vypnúť, zrušte začiarknutie políčka Automaticky prepojiť vložené alebo presunuté úlohy.

    Ak chcete automatické prepájanie zapnúť, začiarknite políčko Automaticky prepojiť vložené alebo presunuté úlohy.

Na začiatok stránky

Zmena alebo odstránenie závislosti úloh

Po úlohy sú prepojené na vytvorenie závislosti úloh, môžete jednoducho zmeniť alebo odstrániť závislosti, ak je to potrebné, vykonajte niektorú z nasledovných možností:

Zmena typu odkazu závislosti úlohy

Na základe predvoleného nastavenia projekt prepojenia úlohy v dokončenie pri začiatku závislosť. Však môžete jednoducho zmeniť typ závislosti úlohy na karte Spresnenie v dialógovom okne Informácie o úlohe . Ak chcete otvoriť dialógové okno Informácie o úlohe , dvakrát kliknite na názov úlohy, ktorej prepojenie zadajte ste chcete zmeniť.

Poznámka: Po dvojitom kliknutí na prepojenia na externú úlohu otvorí projektu, ktorý obsahuje úlohy, ak je k dispozícii projekt. Úlohy s externými prepojeniami sú v zozname úloh znázornené ako neaktívne. Ak chcete zmeniť typ prepojenia na externú úlohu, dvakrát kliknite na položku externe prepojené úlohy, ak chcete otvoriť projekt, ktorý obsahuje úlohy a vykonajte nasledujúce kroky na úpravu prepojené úlohy. Napríklad, ak ste prepojili A úloh v projekte Z 1 úlohy v projekte 5, môžete upraviť typ prepojenia na informácie o úlohe pre úlohy 1.

  1. Vyberte položku View > Ganttovho grafu.

  2. Dvakrát kliknite na prepojenie riadok, ktorý chcete zmeniť.

    Dvakrát kliknite na čiaru prepojenia

    Obrázok tlačidla

    Ak chcete zmeniť typ prepojenia, dvakrát kliknite sem.

  3. Ak chcete zmeniť typ závislosti úlohy, v zozname Typ vyberte iný typ.

Prepojenie na rôznych úloh

Ak máte úlohy, ktorá je momentálne prepojený nesprávny úlohy, môžete jednoducho upraviť prepojenie tak, aby ho zodpovedá správne závislosť.

  1. Vyberte položku View > Ganttovho grafu.

  2. V zozname úloh vyberte úlohu, pre ktorú chcete zmeniť prepojenie.

  3. Vyberte položku informácie o úlohe Obrázok tlačidla .

  4. Na karte predchodcovia v stĺpci Názov úlohy vyberte úlohu, ktorá nemá byť prepojený, a výberom úlohy zo zoznamu na identifikáciu správne závislosť.

  5. Zmeniť typ prepojenia, oneskorenie alebo predstih v stĺpcoch Typ a oneskorenie .

    Tip: Ak chcete zadať predstih, zadajte zápornú hodnotu do stĺpca oneskorenie , ako je napríklad – 2 dva dni predstih.

Odstráňte všetky závislosti úlohy

Ak vaša úloha už nie je závislý na ďalšie úlohy, môžete odstrániť všetky závislostí úloh naraz.

  1. Vyberte položku View > Ganttovho grafu.

  2. V poli Názov úlohy vyberte úlohy, ktoré chcete zrušiť prepojenie.

    Ak chcete vybrať viacero úloh, ktoré nie sú uvedené za sebou, podržte stlačený kláves CTRL a kliknite na každú úlohu. Vyberte úlohy, ktoré sú uvedené v poradí, kliknite na položku prvá úloha, podržte stlačený kláves SHIFT a kliknite na poslednú úlohu, ktorú chcete vyberte v zozname.

  3. Vyberte položku Zrušiť prepojenie úloh Zrušiť prepojenie úloh vzhľad tlačidla .

    Úlohy, ktoré sú znova naplánuje založené na všetky odkazy na iné úlohy alebo obmedzenia.

Poznámka: Odstránenie prepojenia úlohy odstráni závislosti medzi dve úlohy označené prepojovacie čiary medzi úlohami. Ak chcete zmeniť hierarchickú štruktúru úloh alebo čiastkovej úlohy v rámci štruktúry prehľadu projektu, potom musíte zníženie úrovne úlohy a nie odstrániť prepojenie úloh.

Odstránenie konkrétnej úlohy závislostí

Ak vaša úloha je prepojená s niekoľko úloh a je potrebné odstrániť konkrétne odkazy, pričom niektoré neporušené, môžete vybrať ktorý spája odstrániť v dialógovom okne Informácie o úlohe .

  1. Vyberte položku View > Ganttovho grafu.

  2. V zozname úloh vyberte úlohu, pre ktorú odstraňujete závislosti.

  3. Vyberte položku informácie o úlohe Obrázok tlačidla .

  4. Na karte predchodcovia vyberte závislosť, že odstránite a potom stlačte kláves DELETE.

Riešenie problémov

Ak ste prepojili úloh, ale nadväzujúca úloha nemá presunúť, môže byť niekoľko príčin:

  • Ak má ľubovoľný skutočnú prácu použili, napríklad skutočná počiatočný dátum alebo percento práca dokončená, úlohy nie je možné znova naplánuje skorší ako dátum, kedy vlastne začal úlohy. Ak žiadne priebeh sa zadáva a úloha má neflexibilné obmedzenie, obmedzenie môžete prednosť závislosti úloh.

    Napríklad, ak má úloha začať bez starších než (POUŽITOM) obmedzení nastavená na júl 1, úloha je viazané na dátum a nebude preplánovanie na skorší dátum, aj v prípade jeho predchádzajúca úloha sa dokončí v júni 28 a nadväzujúca úloha začať skôr, než júl 1.

  • Projektu, ak chcete vytvoriť úlohu posunutím ukazovateľa na časť zobrazenie Ganttovho grafu, začať bez starších než (POUŽITOM) obmedzení je nastavený na úlohe pre projekty, ktoré sú naplánované od počiatočného dátumu. Pre projekty, ktoré sú naplánované od koncový dátum, dokončenie nie neskôr než NASTAVÍ obmedzenie nastavená na úlohe.

  • Ak nadväzujúca úloha je dokončená, tak, aby obsahoval prepojenie sa nepresunú.

  • Ak ste nastavili režim výpočtu pre projekt na manuálne, nadväzujúca úloha sa nepresunú.

Tu sú niektoré možné riešenia:

  • Ak chcete obnoviť obmedzenie úlohy byť flexibilnejšie, vyberte úlohu, vyberte Informácie o úlohe Obrázok tlačidla a potom vyberte kartu Spresnenie . V zozname typ obmedzenia vyberte možnosť čo najskôr. Potom v programe Project dátum začiatku úlohy podľa závislosti úlohy.

  • Ak chcete, aby závislosti úloh prepísať neflexibilné obmedzenia pre všetky úlohy v ponuke Nástroje vyberte položku Možnostia potom vyberte kartu plán . V časti Možnosti plánovania zrušte začiarknutie políčka úlohy vždy uchová ich dátumov obmedzení .

  • Ak chcete nastaviť výpočty automaticky, v ponuke Nástroje , vyberte položku Možnostia potom vyberte kartu Výpočet . V časti Možnosti výpočtu pre program Microsoft Office Project vedľa režim výpočtu, vyberte možnosť manuálne.

Rozšírte svoje zručnosti práce s balíkom Office
Preskúmať školenie
Buďte medzi prvými, ktorí získajú nové funkcie
Pridajte sa k insiderom pre Office

Boli tieto informácie užitočné?

Ďakujeme za vaše pripomienky!

Ďakujeme vám za pripomienky. Pravdepodobne vám pomôže, ak vás spojíme s pracovníkom podpory pre Office.

×