Najčastejšie otázky o nástroji Vizualizér údajov

Máte otázky o používaní nástroja Vizualizér údajov s Visiom Online (plán 2)? Tu sú odpovede na najčastejšie otázky o používaní nástroja Vizualizér údajov vo Visiu.

Nezobrazujú sa šablóny nástroja Vizualizér údajov, je táto funkcia k dispozícii v mojej aplikácii Visio?

Šablóny nástroja Vizualizér údajov je možné použiť iba s Visiom Online (plán 2) v kanáli aktuálneho vydania. Ak si nie ste istí, akú verziu Visia používate, vyberte položky Súbor > Konto > Informácie o programe Visio. Ďalšie informácie o predplatenej verzii Visia nájdete v téme Visio Online (plán 2).

Nové funkcie vydané pre Visio Online (plán 2) sa najskôr poskytujú pre aktuálny kanál. Ak používate Visio Online (plán 2) a nové šablóny sa stále nezobrazujú, prejdite na aktuálny kanál.

Ďalšie informácie o prechode na iné kanály vydaní nájdete v téme Návod na prechod z oneskoreného kanála na aktuálny kanál pre balík služieb Office 365.

Kde v aplikácii Visio nájdem šablóny nástroja Vizualizér údajov?

  1. Ak upravujete diagram, otvorte Visio Online (plán 2) alebo vyberte položky Súbor > Nové.

  2. Vyberte položku Šablóny.

    Príkaz ŠABLÓNY
  3. Vyberte položku Vývojový diagram.

    Príkaz Vývojový diagram
  4. Vyberte položku Základný vývojový diagram – Vizualizér údajov alebo Vývojový diagram krížového procesu – Vizualizér údajov.

    Vizualizér údajov – šablóny

    Poznámka: V ľavom hornom rohu šablóny nástroja Vizualizér údajov sa nachádza ikona Excelu.

    Ďalšie informácie nájdete v článku Vytvorenie diagramu pomocou nástroja Vizualizér údajov.

Kde nájdem príkazy nástroja Vizualizér údajov a ako sa zapínajú?

V predchádzajúcich zostavách Visia sú príkazy Vytvoriť, Obnoviť a Exportovať k dispozícii na páse s nástrojmi v skupine Vytvoriť z údajov na karte Údaje.

V zostavách Visia 16.0.9029.2040 alebo novších sú príkazy Obnoviť diagram, Aktualizovať zdroj údajov a Exportovať k dispozícii na páse s nástrojmi na karte Nástroje pre údaje – Návrh.

Snímka obrazovky so zvýraznenými možnosťami na páse s nástrojmi Vizualizér údajov – Vytvoriť, Obnoviť, Exportovať

Ak chcete zapnúť príkazy Obnoviť diagram a Exportovať, vyberte kontajner diagramu.

Môžem vytvoriť diagram nástroja Vizualizér údajov so vzorkovnicami z iných šablón?

Áno, vo Visiu môžete vytvoriť diagram priradením údajov procesu k ľubovoľnej vzorkovnici. Diagram môžete dokonca vytvoriť aj s použitím vlastných vzorkovníc. Pozrite si časť Použitie iných vzorkovníc na vytvorenie diagramu pomocou nástroja Vizualizér údajov v článku Vytvorenie diagramu pomocou nástroja Vizualizér údajov.

Budú k dispozícii ďalšie šablóny nástroja Vizualizér údajov?

Plánujeme pridať ďalšie šablóny nástroja Vizualizér údajov vo Visiu. Aké diagramy by sa vám páčili? Podeľte sa o svoje pripomienky a návrhy funkcií na lokalite User Voice pre Visio.

Máte ďalšie otázky?

Dajte nám o tom vedieť. Otázky nám môžete položiť e-mailom na adresu dv-feedback@microsoft.com.

Rozšírte svoje zručnosti práce s balíkom Office
Preskúmať školenie
Buďte medzi prvými, ktorí získajú nové funkcie
Pridajte sa k insiderom pre Office

Boli tieto informácie užitočné?

Ďakujeme za vaše pripomienky!

Ďakujeme vám za pripomienky. Pravdepodobne vám pomôže, ak vás spojíme s pracovníkom podpory pre Office.

×