Переход на Outlook 2010

Общие сведения

Outlook 2010 Выполните переход с более ранней версии Outlook на Outlook 2010 с минимальными неудобствами. Команды, которые требуется использовать каждый день, можно найти на ленте и в новом представлении Microsoft Office Backstage.

После завершения данного курса вы сможете:

  • находить команды, необходимые для выполнения повседневных задач, таких как чтение и отправка электронной почты, печать, планирование встреч и собраний в календаре и использование контактов.

Данный курс включает следующие разделы:

  • одно занятие для самостоятельного обучения;

  • одно практическое занятие для тренировки (для выполнения упражнений требуется Outlook 2010);

  • небольшой тест в конце занятия (тест не оценивается);

  • краткий справочник в конце курса, который можно сохранить или распечатать.

Этот курс предназначен для пользователей, которые уже знакомы с предыдущими версиями Outlook.

Часто используемые команды Outlook 2010

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Создание и отправка сообщений

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Чтение сообщений и ответ на них

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Печать и настройка параметров Outlook

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Работа с календарем

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Поиск в Outlook 2010

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Поиск и использование команд, необходимых каждый день

Упражнения в Outlook 2010
Упражнения в Outlook 2010

ol_Switch_PpageAudio.wma

Теперь примените полученные знания на практике, выполнив упражнения.

Сведения о практическом упражнении

При нажатии кнопки Упражнения открывается отдельное окно с инструкциями к упражнениям.

Примечание.   На компьютере должно быть установлено приложение Outlook 2010.

Подготовка

Закройте приложение Outlook, если оно уже выполняется.

Проверьте себя

Пройдите следующий тест, чтобы проверить, как вы поняли материал. Результаты не будут разглашаться и не будут оцениваться.

В этом упражнении вы научились показывать средства поиска. После того как средства исчезнут, как вернуть их?

Нужно щелкнуть поле Поиск.

Да, правильно. Щелкните поле "Поиск", и появятся средства поиска, позволяющие быстро найти нужные сведения.

Нужно закрыть и перезапустить Outlook.

Это слишком сложно. Какие могут быть еще варианты?

Нужно дважды щелкнуть вкладку ленты.

При этом отобразится или скроется лента. Как говорилось в этом курсе, некоторые вкладки появляются и исчезают при выполнении определенных действий. Какое действие нужно выполнить, чтобы показать средства поиска? Повторите попытку.

Куда можно добавить наиболее часто используемые команды ленты?

В представление Backstage.

Нет, все гораздо удобнее. Повторите попытку.

На ленту.

Можно настроить ленту, но существует еще более быстрый и простой способ добавления команд. Повторите попытку.

На панель быстрого доступа.

Правильно. Скопировать команду ленты на панель быстрого доступа можно с помощью всего нескольких щелчков.

В список дел.

Список дел — очень полезная возможность, но в данный момент речь идет не о ней. Повторите попытку.

Как можно полностью развернуть беседу, чтобы просмотреть все сообщения в ней?

Нужно дважды щелкнуть имя беседы.

При этом беседа будет выбрана, но не развернута. Повторите попытку.

Нужно щелкнуть небольшую стрелку (треугольник) слева от имени беседы.

Правильно. Чтобы развернуть беседу, нужно щелкнуть треугольник.

Нужно щелкнуть одну из больших оранжевых точек.

При этом будет показано содержимое соответствующего сообщения, но беседа не будет развернута. Повторите попытку.

Нужно перетащить беседу в область чтения.

Нет, это не приведет к нужному результату. Повторите попытку.

Какая команда удаляет все сообщения в беседе, включая сообщения, которые могут быть получены в будущем?

Очистить

Команда "Очистить" удалит ненужные старые сообщения в беседе, но не будет влиять на новые сообщения. Повторите попытку.

Игнорировать

Правильно. Если беседа больше не нужна, можно использовать команду "Игнорировать", чтобы удалить все относящиеся к ней сообщения в папке "Входящие" и все новые сообщения.

Удалить

Команда "Удалить" удалит существующие сообщения в беседе, но не будет влиять на новые сообщения. Повторите попытку.

Нежелательная почта

Если пометить беседу как нежелательную, вы навсегда избавитесь от нее, но при этом также не будете получать сообщения на другие темы от отправителей, участвовавших в беседе. Повторите попытку.

Как отобразить новые быстрые подсказки для сочетаний клавиш?

Нужно нажать сочетание клавиш CTRL+Q.

Чтобы отобразить быстрые подсказки, нужно нажать одну клавишу. Повторите попытку.

Нужно нажать сочетание клавиш ALT+Q.

Чтобы отобразить быстрые подсказки, нужно нажать одну клавишу. Повторите попытку.

Нужно нажать клавишу CTRL.

Действительно, нужно нажать одну клавишу, но это не клавиша CTRL. (Теперь должно быть проще простого выбрать правильный ответ.)

Нужно нажать клавишу ALT.

Правильно. Нажмите клавишу ALT, а затем — клавишу клавиатуры, соответствующую нужной вкладке, меню или команде.

Какую вкладку ленты нужно выбрать, чтобы перейти на вкладку "Печать", "Справка" или "Сведения"?

Вид

Повторите попытку. (Подсказка: все три нужные вкладки находятся в представлении Backstage.)

Папка

Повторите попытку. (Подсказка: все три нужные вкладки находятся в представлении Backstage.)

Файл

Правильно. Вкладки "Печать", "Справка" и "Сведения" находятся в представлении Backstage, для перехода к которому нужно выбрать вкладку "Файл".

Отправка и получение

Повторите попытку. (Подсказка: все три нужные вкладки находятся в представлении Backstage.)

Главная

Повторите попытку. (Подсказка: все три нужные вкладки находятся в представлении Backstage.)

Где находится кнопка, которая вызывает диалоговое окно "Параметры Outlook"?

В группе Макет на вкладке Вид ленты.

На вкладке "Вид" много параметров, но этой кнопки там нет. Повторите попытку.

В меню Пуск Windows.

В меню "Пуск" много команд, но этой кнопки там нет. Повторите попытку.

В левой области представления Backstage.

Правильно. Кнопка находится в представлении Backstage.

На панели быстрого доступа.

Эта команда будет доступна на панели быстрого доступа только в том случае, если вы добавите ее туда. Повторите попытку.

Обратная связь

Краткий справочник

См. также

Свертывание и развертывание ленты

  • Нажмите небольшую кнопку Свернуть/развернуть в правом верхнем углу окна Outlook.

    Кнопка свертывания и развертывания ленты

Изменение способа упорядочения сообщений в папке

Чтобы изменить обычное представление Дата на представление Дата (Беседы), выполните указанные ниже действия.

  • На вкладке Вид ленты в группе Беседы установите флажок Показать: Беседы.

    Чтобы вернуть обычное представление Дата, щелкните пункт Показать: Беседы еще раз, чтобы снять флажок.

Чтобы изменить представление Дата или Дата (Беседы) на другое представление, выполните указанные ниже действия.

  • На вкладке Вид ленты в группе Упорядочение нажмите кнопку Упорядочить по и выберите нужное значение.

Добавление команды на панель быстрого доступа

  • На ленте щелкните правой кнопкой мыши команду, которую требуется добавить на панель быстрого доступа, и выберите в контекстном меню пункт Добавить на панель быстрого доступа.

Удаление команды с панели быстрого доступа

  • На панели быстрого доступа щелкните правой кнопкой мыши команду, которую требуется удалить, и выберите в контекстном меню пункт Удалить с панели быстрого доступа.

Использование новых сочетаний клавиш (подсказок клавиш)

  • Нажмите клавишу ALT, а затем — клавишу, соответствующую нужной вкладке, меню или команде.

    Чтобы скрыть подсказки клавиш, нажмите клавишу ESC.

Печать сообщения электронной почты

  1. Нажмите сочетание клавиш CTRL+P, чтобы перейти на вкладку Печать представления Backstage.

  2. Выберите нужные параметры.

  3. Нажмите кнопку Печать.

Открытие диалогового окна "Параметры Outlook"

  • Выберите вкладку Файл, чтобы открыть представление Backstage, а затем в левой области нажмите кнопку Параметры.

Ответ на сообщение путем отправки приглашения на собрание

  1. Выберите сообщение, в ответ на которое требуется отправить приглашение на собрание, а затем на вкладке Главная в группе Ответить выберите пункт Собрание.

  2. В строке Кому приглашения на собрание укажите других людей, которых нужно пригласить.

  3. При необходимости измените строку Тема.

  4. Укажите место, дату, время начала и окончания вручную или с помощью параметров области Поиск помещений.

  5. При необходимости дополните текст сообщения.

  6. Нажмите кнопку Отправить.

Использование команды "Очистить" для удаления ненужных сообщений из одной беседы или всей папки

  1. Щелкните беседу, которую требуется очистить, или любую беседу, если нужно очистить всю папку.

  2. На вкладке Главная ленты в группе Удалить нажмите кнопку Очистить и выберите один из следующих параметров в раскрывающемся меню:

    • Очистка беседы    — очистка выделенной беседы;

    • Очистка папки    — очистка всех бесед в текущей папке (но не в ее вложенных папках).

    • Очистка папки и вложенных папок    — очистка всех бесед в текущей папке и всех ее вложенных папках.

Изменение места хранения сообщений, удаленных с помощью команды "Очистить"

  1. Выберите вкладку Файл, чтобы открыть представление Backstage, а затем в левой области нажмите кнопку Параметры.

  2. В диалоговом окне Параметры Outlook выберите вкладку Почта в левой области и прокрутите список вниз до раздела Очистка беседы.

  3. В поле Очищенные элементы будут помещены в эту папку найдите и выберите новую конечную папку, а затем нажмите кнопку ОК.

Флажки в этом окне позволяют дополнительно настроить команду Очистить.

Удаление всех сообщений в беседе, включая те, которые могут быть получены в будущем, с помощью команды "Игнорировать"

  • Щелкните беседу, которую требуется игнорировать, а затем на вкладке Главная ленты в группе Удалить нажмите кнопку Игнорировать.

Поиск

  1. Откройте папку, в которой должен находиться элемент, и щелкните поле Поиск.

    Поле "Поиск" не выбрано

  2. Выполните одно или оба из указанных ниже действий.

    • В поле Поиск введите часть текста из элемента, который требуется найти.

    • С помощью параметров на вкладке Поиск расширьте или сузьте область поиска, чтобы найти нужный элемент.

  3. По завершении поиска нажмите кнопку Остановить поиск внизу поля Поиск.

    Поле "Поиск" Outlook с кнопкой "Закрыть"

Работа с календарем

  1. На вкладке Главная календаря щелкните небольшую стрелку внизу группы Перейти.

    Выбор кнопки вызова диалогового окна на ленте

  2. С помощью параметров в диалоговом окне Переход к дате укажите нужную дату и нажмите кнопку ОК.

  3. Чтобы вернуться к текущей дате, нажмите кнопку Сегодня (в группе Перейти на вкладке Главная).

Создание подписи

  1. Выберите вкладку Файл, чтобы открыть представление Backstage, а затем в левой области нажмите кнопку Параметры.

  2. В левой области диалогового окна Параметры Outlook выберите категорию Почта.

  3. В разделе Создание или изменение подписей для сообщений нажмите кнопку Подписи.

  4. Создайте подпись, используя параметры в диалоговом окне Подписи и бланки.

    Примечание.    Чтобы открыть это диалоговое окно из нового сообщения электронной почты, нажмите кнопку Подпись в группе Включить на вкладке Главная ленты, а затем нажмите кнопку Подписи.

Добавление дополнительной учетной записи электронной почты

  1. Выберите вкладку Файл, чтобы открыть представление Backstage, а затем в левой области выберите вкладку Сведения.

  2. Нажмите кнопку Добавить учетную запись и следуйте указаниям.

Были ли сведения полезными?

Что мы могли бы улучшить?

Что мы могли бы улучшить?

Чтобы защитить вашу конфиденциальность, не указывайте контактные данные в своем отзыве. Обзор наших политика конфиденциальности.

Спасибо за ваш отзыв!