Добавление и удаление стрелок

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Какая программа выпуска Выпуск 2007 набора Microsoft Office используется?

Excel

Outlook

PowerPoint

Publisher

Word

Excel

  1. Рисование линии, если вы еще не сделали, перейдя на вкладку Вставка, фигуры, а затем выбрать параметр в разделе линии. Подробнее читайте рисуйте или удаляйте линии, соединительной или фигур с полилиниями.

  2. Выберите линию, для которой нужно добавить стрелки.

    Если необходимо добавить стрелки в нескольких линиях, выберите первую, а затем, удерживая нажатой клавишу CTRL, выберите остальные линии.

  3. В группе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с элементом Контур фигуры.

    Группа «Стили фигур»

    Если вкладки Средства рисования или Формат не отображаются, убедитесь, что вы выбрали линию.

  4. Наведите курсор на пункт Стрелки, а затем щелкните нужный стиль стрелки.

    Для создания пользовательского стиля стрелки щелкните элемент Другие стрелки, а затем выберите необходимые параметры. Для удаления всех стрелок щелкните элемент Стрелка: стиль 1 (без стрелок).

К началу страницы

Outlook

  1. Рисование линии, если вы еще не сделали, перейдя на вкладку Вставка, фигуры, а затем выбрать параметр в разделе линии. Подробнее читайте рисуйте или удаляйте линии, соединительной или фигур с полилиниями.

  2. Выберите линию, для которой нужно добавить стрелки.

    Если необходимо добавить стрелки в нескольких линиях, выберите первую, а затем, удерживая нажатой клавишу CTRL, выберите остальные линии.

  3. В группе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с элементом Контур фигуры.

    Группа «Стили фигур»

    Если вкладки Средства рисования или Формат не отображаются, убедитесь, что вы выбрали линию.

  4. Наведите курсор на пункт Стрелки, а затем щелкните нужный стиль стрелки.

    Для создания пользовательского стиля стрелки щелкните элемент Другие стрелки, а затем выберите необходимые параметры. Для удаления всех стрелок щелкните элемент Стрелка: стиль 1 (без стрелок).

К началу страницы

PowerPoint

  1. Рисование линии, если вы еще не сделали, перейдя на вкладку Вставка, фигуры, а затем выбрать параметр в разделе линии. Подробнее читайте рисуйте или удаляйте линии, соединительной или фигур с полилиниями.

  2. Выберите линию, для которой нужно добавить стрелки.

    Если необходимо добавить стрелки в нескольких линиях, выберите первую, а затем, удерживая нажатой клавишу CTRL, выберите остальные линии.

  3. В группе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с элементом Контур фигуры.

    Группа «Стили фигур»

    Если вкладки Средства рисования или Формат не отображаются, убедитесь, что вы выбрали линию.

  4. Наведите курсор на пункт Стрелки, а затем щелкните нужный стиль стрелки.

    Для создания пользовательского стиля стрелки щелкните элемент Другие стрелки, а затем выберите необходимые параметры. Для удаления всех стрелок щелкните элемент Стрелка: стиль 1 (без стрелок).

К началу страницы

Publisher

  1. Рисование линии, если вы еще не сделали, щелкнув значок «линии» на панели инструментов объекты.

  2. Выберите линию, для которой нужно добавить стрелки.

    Если необходимо добавить стрелки в нескольких линиях, выберите первую, а затем, удерживая нажатой клавишу CTRL, выберите остальные линии.

  3. На панель инструментовФорматирование нажмите кнопку Вид стрелки Изображение кнопки , а затем щелкните необходимый стиль.

    Для создания пользовательского стиля стрелки щелкните элемент Другие стрелки, а затем выберите необходимые параметры. Для удаления всех стрелок щелкните элемент Стрелка: стиль 1 (без стрелок).

К началу страницы

Word

  1. Рисование линии, если вы еще не сделали, перейдя на вкладку Вставка, фигуры, а затем выбрать параметр в разделе линии. Подробнее читайте рисуйте или удаляйте линии, соединительной или фигур с полилиниями.

  2. Выберите линию, для которой нужно добавить стрелки.

    Если необходимо добавить стрелки в нескольких линиях, выберите первую, а затем, удерживая нажатой клавишу CTRL, выберите остальные линии.

  3. В группе Средства рисования на вкладке Формат в группе Стили фигур щелкните стрелку рядом с элементом Контур фигуры.

    Группа «Стили фигур»

    Если вкладки Средства рисования или Формат не отображаются, убедитесь, что вы выбрали линию.

  4. Наведите курсор на пункт Стрелки, а затем щелкните нужный стиль стрелки.

    Для создания пользовательского стиля стрелки щелкните элемент Другие стрелки, а затем выберите необходимые параметры. Для удаления всех стрелок щелкните элемент Стрелка: стиль 1 (без стрелок).

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Были ли сведения полезными?

Что мы могли бы улучшить?

Что мы могли бы улучшить?

Чтобы защитить вашу конфиденциальность, не указывайте контактные данные в своем отзыве. Обзор наших политика конфиденциальности.

Спасибо за ваш отзыв!