Перейти к основному контенту
Office

Часто задаваемые вопросы о визуализаторе данных

У вас есть вопрос об использовании визуализатора данных в Visio? Ниже приведены ответы на часто задаваемые вопросы о визуализаторе данных Visio.

Я не вижу шаблоны визуализатора данных. Доступны ли они в моем приложении Visio?

Возможность использования шаблонов визуализатора данных доступна только в Visio Plan 2. Если вы не знаете, какую версию Visio используете, в меню Файл выберите пункт Учетная запись и нажмите кнопку О программе Visio.

Где можно найти шаблон визуализатора данных в приложении Visio?

  1. Откройте Visio или выберите Файл > Создать, если вы изменяете схему.

  2. Выберите Шаблоны.

    Команда "Шаблоны"
  3. Выберите Блок-схема.

    Команда "Блок-схема"
  4. Щелкните шаблон Простая блок-схема — визуализатор данных или Функциональная блок-схема — визуализатор данных.

    Шаблоны визуализатора данных

    Примечание: В левом верхнем углу шаблона визуализатора данных есть значок Excel.

    Дополнительные сведения см. в статье Создание схем с помощью визуализатора данных.

Где можно найти команды визуализатора данных и как включить их?

В предыдущих сборках Visio команды Создать, Обновить и Экспорт доступны на вкладке Данные ленты, в группе Создать на основе данных.

В сборке Visio 16.0.9029.2040 или более поздней версии команды Обновить схему, Обновить данные источника и Экспорт доступы на вкладке "Конструктор" в группе Работа с данными.

Снимок экрана с выделенными кнопками "Создать", "Обновить" и "Экспорт" визуализатора данных

Чтобы включить команды Обновить схему и Экспорт, выделите контейнер схемы.

Можно ли создать схему визуализатора данных с наборами элементов из других шаблонов?

Да, вы можете создать схему, сопоставляя данные процесса с любым набором элементов в Visio. Вы даже можете использовать пользовательские наборы элементов для создания схемы. Для создания раздела схемы визуализатора данных в статье Создание схемы визуализатора данных ознакомьтесь с разделом использование других наборов элементов.

Будут ли пополняться шаблоны визуализатора данных?

Мы планируем сделать больше шаблонов визуализатора данных в Visio. Какие схемы вас интересуют? Напишите свои отзывы и предложения на портале UserVoice для Visio.

Остались вопросы?

Обращайтесь к нам! Вы можете связаться с нами по электронной почте с вопросами.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×