Создание плана дома

Рисуйте планы для постройки или ремонта дома, экспериментируйте с новой организацией кухни и расстановкой мебели или создавайте планы для добавления новой комнаты к дому с помощью шаблона План дома в Microsoft Visio.

"План дома c изображением жилых помещений, спальни, ванной и кухни"

Создание плана дома

  1. На вкладке Файл выберите пункт Создать, а затем — элемент План дома.

  2. Выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Дополнительные сведения см. в статье Изменение масштаба документа.

  3. Создайте базовую структуру внешних стен одним из следующих способов.

    Использование фигур помещения

    1. Из набора элементов Структурные элементы перетащите на страницу документа одну из фигур помещения.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры наружных стен.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Чтобы соединить стены, перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  4. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Чтобы соединить стены, перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  5. Добавьте другие структурные элементы.

    1. Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

  6. Добавьте двери и окна.

    1. Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

      Двери и окна будут автоматически повернуты для выравнивания по стене и приклеены к ней. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

  7. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

    Добавление символов электрооборудования

    1. Из набора элементов Электрические и телекоммуникационные соединения перетащите на фигуры стен настенные переключатели, розетки и другие приборы.

    2. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Настенные приборы будут автоматически повернуты для выравнивания по стене и закреплены на ней.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

    Добавление на стены размерных линий

    1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

    2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

      Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

    3. Указанный для стены размер можно изменить. Для этого выделите фигуру размера, введите нужный размер, а затем щелкните область за пределами этой фигуры.

К началу страницы

Вставка плана дома САПР

  1. На вкладке Файл выберите пункт Создать, а затем — элемент План дома.

  2. Выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  3. На вкладке Вставка нажмите кнопку Чертеж САПР.

  4. Выберите файл чертежа и нажмите кнопку Открыть.

  5. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

К началу страницы

Копирование существующего плана дома Visio в новый документ

  1. На вкладке Файл выберите пункт Создать, а затем — элемент План дома.

  2. Выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  3. Откройте существующий документ Visio.

  4. На вкладке Конструктор выберите группу Параметры страницы, а затем откройте вкладку Масштаб документа. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  5. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и на вкладке Главная щелкните команду Копировать.

  6. Перейдите в новый документ и на вкладке Главная выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

К началу страницы

Создание плана дома

  1. На вкладке Файл выберите пункт Создать, а затем в категориях шаблонов выберите Карты и планы этажей.

  2. Щелкните План дома, выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Дополнительные сведения см. в статье Изменение масштаба документа.

  3. Создайте базовую структуру внешних стен одним из следующих способов.

    Использование фигур помещения

    1. Из набора элементов Структурные элементы перетащите на страницу документа одну из фигур помещения.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры наружных стен.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Чтобы соединить стены, перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  4. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Чтобы соединить стены, перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  5. Добавьте другие структурные элементы.

    1. Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

  6. Добавьте двери и окна.

    1. Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

      Двери и окна будут автоматически повернуты для выравнивания по стене и приклеены к ней. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

  7. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

    Добавление символов электрооборудования

    1. Из набора элементов Электрические и телекоммуникационные соединения перетащите на фигуры стен настенные переключатели, розетки и другие приборы.

    2. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Настенные приборы будут автоматически повернуты для выравнивания по стене и закреплены на ней.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

    Добавление на стены размерных линий

    1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

    2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

      Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

    3. Указанный для стены размер можно изменить. Для этого выделите фигуру размера, введите нужный размер, а затем щелкните область за пределами этой фигуры.

К началу страницы

Вставка плана дома САПР

  1. На вкладке Файл выберите пункт Создать, а затем в категориях шаблонов выберите Карты и планы этажей.

  2. Щелкните План дома, выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  3. На вкладке Вставка нажмите кнопку Чертеж САПР.

  4. Выберите файл чертежа и нажмите кнопку Открыть.

  5. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

К началу страницы

Копирование существующего плана дома Visio в новый документ

  1. На вкладке Файл выберите пункт Создать, а затем в категориях шаблонов выберите Карты и планы этажей.

  2. Щелкните План дома, выберите метрическую или американскую систему мер и нажмите кнопку Создать.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  3. Откройте существующий документ Visio.

  4. На вкладке Конструктор выберите группу Параметры страницы, а затем откройте вкладку Масштаб документа. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  5. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и на вкладке Главная щелкните команду Копировать.

  6. Перейдите в новый документ и на вкладке Главная выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

К началу страницы

Создание плана дома

  1. В меню Файл выберите пункты Создать, Карты и планы этажей и План дома.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Дополнительные сведения см. в статье Изменение масштаба документа.

  2. Создайте базовую структуру внешних стен одним из следующих способов.

    Использование фигур помещения

    1. Из набора элементов Структурные элементы перетащите на страницу документа одну из фигур помещения.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры наружных стен.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  4. Добавьте другие структурные элементы.

    1. Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

  5. Добавьте двери и окна.

    1. Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

      Двери и окна будут автоматически повернуты для выравнивания по стене и приклеены к ней. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

  6. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

    Добавление символов электрооборудования

    1. Из набора элементов Электрические и телекоммуникационные соединения перетащите на фигуры стен настенные переключатели, розетки и другие приборы.

    2. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Настенные приборы будут автоматически повернуты для выравнивания по стене и закреплены на ней.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

    Добавление на стены размерных линий

    1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

    2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

      Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

    3. Указанный для стены размер можно изменить. Для этого выделите фигуру размера, введите нужный размер, а затем щелкните область за пределами этой фигуры.

К началу страницы

Вставка плана дома САПР

  1. В меню Файл выберите пункты Создать, Карты и планы этажей и План дома.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  2. В меню Вставка щелкните Чертеж САПР.

  3. В качестве типа файла выберите Чертеж AutoCAD (*.dwg; *.dxf). Выберите файл чертежа и нажмите кнопку Открыть.

  4. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

К началу страницы

Копирование существующего плана дома Visio в новый документ

  1. В меню Файл выберите пункты Создать, Карты и планы этажей и План дома.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  2. Откройте существующий документ Visio.

  3. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  4. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  5. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

К началу страницы

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×