Перейти к основному контенту
Office

Рисование и создание рукописных заметок в Office

На устройстве с поддержкой сенсорного ввода нарисовать пальцем, цифровым пером или мышью.

Слово "Привет", написанное от руки на полотне PowerPoint

Доступные функции рукописного ввода зависят от типа используемого устройства и версии Office, которую вы используете.

Для начала выберите свою версию Office:

С помощью кнопки "Ничья" можно переключаться между режимом рукописного ввода и режимом обычного выделения.

Если устройство поддерживает сенсорный ввод, вкладка " нарисовать " включена автоматически. В противном случае включите его, выбрав параметры > файлов > настроить ленту > рисования.

Рукописный ввод, рисование и выделение текста

Новый набор перьев можно настраивать и переносить. Вы можете определить перья, которые вам нужны, и они станут доступны в Word, Excel и PowerPoint.

  1. На вкладке рисовать нажмите перо, чтобы выделить его.

    Инструменты для рукописного ввода в Office 365

    В Word для рисования с рукописным вводом необходимо использовать макет печати. Если вкладка нарисовать неактивна, и вы не можете выбрать перо, перейдите на вкладку вид и выберите пункт макет печати.

    В Outlook выделите текст сообщения и вставьте полотно Кнопка холста "полотно". ; Затем вы можете выбрать перо для рисования.

  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    • Вы также можете использовать восемь эффектов : Радуга, Galaxy, Лава, океан, розовое золото, золото, сереброи бронзовая.

    Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"
  3. Также доступна текстура карандаша.

    При рисовании с помощью текстур карандаша с помощью поддерживаемого цифрового пера вы можете наклонить перо, чтобы получить эффект "Заливка", точно так же, как и с помощью действительного карандаша.

    Рукописные фрагменты можно рисовать с помощью трех разных текстур: карандаша, пера или маркера.
  4. Начните писать или рисовать на сенсорном экране.

    После того как вы нарисуете фигуру от руки, она действует так же, как и любую фигуру, которую вы используете для работы в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы отменить рукописный ввод и выделить примечания (для изменения или перемещения), на вкладке рисования нажмите кнопку рисовать . С помощью кнопки "Ничья" можно переключаться между режимом рукописного ввода и режимом обычного выделения.

Преобразование рукописных фрагментов в текст и фигуры

Word или Excel: Преобразование рукописных фрагментов в фигуры в Office

PowerPoint: Преобразование рукописных фрагментов в текст и фигуры в PowerPoint для Office 365.

Дополнительные возможности

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.

    (В PowerPoint для Office 365 вы можете выбрать один из различных размеров ластика. В приложении Word есть три варианта стирания. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    В PowerPoint для Office 2019 есть четыре ластика для цифрового рукописного ввода.
  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

    В режиме "Ластик для сегментов" в PowerPoint можно просто нажать рукописный сегмент или провести по нему ластиком, чтобы удалить его (вместо того чтобы понемногу стирать его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты.

Все приложения включают инструмент рисования С помощью кнопки "Ничья" можно переключаться между режимом рукописного ввода и режимом обычного выделения. на вкладке " Ничья " ленты для переключения между режимом рукописного ввода и режимом выделения.

В PowerPoint и Excel также есть инструмент "Произвольное выделение"  Кнопка "произвольное выделение" на вкладке "Ничья" в Office. , предназначенный специально для выбора объектов, нарисованных от руки. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе нарисовать Кнопка "произвольное выделение" на вкладке "Ничья" в Office. инструменты на ленте нажмите кнопку произвольное выделение #a0.

  2. С помощью пера или пальца перетащите указатель, чтобы нарисовать круг вокруг части рисунка или слова, которое вы хотите выделить. Вокруг нее появится область выделения с выделенным пунктиром, после чего будет выделена часть, которой вы сделали. Затем вы можете изменить этот объект так, как вы хотите: переместить, изменить цвет и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

С помощью цифрового пера в Excel и PowerPoint можно выделить область без использования соответствующего инструмента на ленте. Для произвольного выделения рукописных объектов без обращения к ленте воспользуйтесь поддерживаемой кнопкой цифрового пера. После этого с помощью пера можно изменить размер рукописного объекта, переместить его или повернуть.

Ручка Surface с выносками, указывающими на кнопку стирания, наконечник и правую кнопку

  1. В меню Файл выберите пункт Параметры, а затем — Дополнительно.

  2. В разделе Перо установите флажок Используйте перо для выбора содержимого по умолчанию и работы с ним.

Этот параметр применяется только к приложению, в котором вы его вносите, поэтому, например, вы можете включить автоматический рукописный ввод в Visio и отключить его в Word.

Название функции

Описание

Инструкции

Редактирование от руки

С помощью сенсорного экрана и цифрового пера можно редактировать документы от руки.

Логотип Word

Редактирование документа с помощью жестов

Рукописный фрагмент в текст или фигуру

Преобразование рисунков от руки в стандартный текст или стандартную фигуру Office рисунка

Логотип PowerPoint

Преобразование рукописных фрагментов в фигуры и текст

Рукописный фрагмент в фигуру

Преобразование рисунка от руки в стандартную фигуру Office рисунка

Логотип Word     Логотип Excel   Логотип Visio

Преобразование рукописного ввода в фигуры

Рукописный фрагмент в математическое выражение

С помощью сенсорного экрана или цифрового пера можно написать сложную математическую формулу, а затем преобразовать ее в текст.

Логотип Word   Логотип Excel Логотип PowerPoint

Создание, вставка и изменение уравнений

Воспроизведение рукописного ввода

На слайде можно воспроизвести последовательность действий рукописного ввода.

Логотип Word   Логотип PowerPoint   Логотип Excel

Воспроизведение росчерков пера в Office

Линейка

Рисуйте прямые линии от руки либо выравнивайте наборы объектов.

Логотип PowerPoint

Рисование прямых линий и выравнивание объектов с помощью линейки

Ввод рукописных фрагментов в записную книжку

Рукописный ввод заметок и рисование и наброски изображений

Значок OneNote для Windows 10 OneNote для Windows 10: написание заметок и рисование в OneNote

OneNote OneNote 2016, 2013, 2010 или 2007: Рисование и наброска заметок на странице

Значок OneNote для Mac OneNote для Mac: рисовать и добавлять рукописные примечания

OneNote в Интернете: Рисование и наброска заметок на странице

Поддержка языков

Сведения о том, какие языки поддерживаются редактором рукописного ввода (в Word ) и конвертером рукописного ввода в текст (в PowerPoint )

Языки, поддерживаемые при преобразовании рукописного текста

Нарисовать с помощью сенсорного ввода.

Если устройство поддерживает сенсорный ввод, вкладка " нарисовать " включена автоматически. В противном случае включите его, выбрав параметры > файлов > настроить ленту > рисования.

Рукописный ввод, рисование и выделение текста

Новый набор перьев можно настраивать и переносить. Вы можете определить перья, которые вам нужны, и они станут доступны в Word, Excel и PowerPoint.

  1. На вкладке рисовать нажмите перо, чтобы выделить его.

    Перья и маркеры на вкладке "Ничья" в Office 2019

    В Word для рисования с рукописным вводом необходимо использовать макет печати. Если вкладка нарисовать неактивна, и вы не можете выбрать перо, перейдите на вкладку вид и выберите пункт макет печати.

  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"
  3. Также доступна текстура карандаша.

    При рисовании с помощью текстур карандаша с помощью поддерживаемого цифрового пера вы можете наклонить перо, чтобы получить эффект "Заливка", точно так же, как и с помощью действительного карандаша.

    Рукописные фрагменты можно рисовать с помощью трех разных текстур: карандаша, пера или маркера.
  4. Начните писать или рисовать на сенсорном экране.

    После того как вы нарисуете фигуру от руки, она действует так же, как и любую фигуру, которую вы используете для работы в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы прервать рукописный ввод и выделить примечания (для изменения или перемещения), нажмите кнопку Выбрать  Кнопка "Выбор" на вкладке "Рисование" в PowerPoint на вкладке Рисование.

Преобразование рукописных фрагментов в текст и фигуры

Дополнительные сведения: Преобразование рукописных фрагментов в текст и фигуры в PowerPoint для Office 365.

Дополнительные возможности

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.

    (В PowerPoint для Office 365 вы можете выбрать один из четырех ластиков. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    В PowerPoint для Office 2019 есть четыре ластика для цифрового рукописного ввода.
  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

    В режиме "Ластик для сегментов" в PowerPoint можно просто нажать рукописный сегмент или провести по нему ластиком, чтобы удалить его (вместо того чтобы понемногу стирать его). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты.

После рисования рукописного ввода можно использовать команду Прекратить рукописный ввод Кнопка "прекратить рукописный ввод" изменяет указатель мыши на обычный инструмент выделения. на вкладке Рисование , чтобы вернуть указатель мыши к стандартному инструменту выделения Кнопка "Выбор" на вкладке "Рисование" в PowerPoint . Инструмент «Выделение» может выбрать как рукописные, так и другие типы объектов.

PowerPoint и Excel также есть инструмент выделения рукописного фрагмента, выделение произвольноговыделения, Кнопка "произвольное выделение" на вкладке "Ничья" в Office. специально для выделения объектов, нарисованных с помощью рукописного ввода. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе Рисование > Инструменты на ленте выберите пункт Произвольное выделение  Кнопка "произвольное выделение" на вкладке "Ничья" в Office. .

  2. С помощью пера или пальца перетащите указатель, чтобы нарисовать круг вокруг части рисунка или слова, которое вы хотите выделить. Вокруг нее появится область выделения с выделенным пунктиром, после чего будет выделена часть, которой вы сделали. Затем вы можете изменить этот объект так, как вы хотите: переместить, изменить цвет и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

С помощью цифрового пера в Excel и PowerPoint можно выделить область без использования соответствующего инструмента на ленте. Для произвольного выделения рукописных объектов без обращения к ленте воспользуйтесь поддерживаемой кнопкой цифрового пера. После этого с помощью пера можно изменить размер рукописного объекта, переместить его или повернуть.

Ручка Surface с выносками, указывающими на кнопку стирания, наконечник и правую кнопку

  1. Выберите файл > Параметры > Дополнительно.

  2. В разделе Перо установите флажок Используйте перо для выбора содержимого по умолчанию и работы с ним.

Этот параметр применяется только к приложению, в котором вы его вносите. Например, вы можете включить автоматический рукописный ввод в Visio и отключить его в Word.

Название функции

Описание

Инструкции

Редактирование от руки

С помощью сенсорного экрана и цифрового пера можно редактировать документы от руки.

Логотип Word

Редактирование документа с помощью жестов

Рукописный фрагмент в фигуру

Преобразование рисунка от руки в стандартную фигуру Office рисунка

Логотип Word Логотип PowerPoint     Логотип Excel   Логотип Visio

Преобразование рукописного ввода в фигуры

Рукописный фрагмент в математическое выражение

С помощью сенсорного экрана или цифрового пера можно написать сложную математическую формулу, а затем преобразовать ее в текст.

Логотип Word   Логотип PowerPoint Логотип Excel

Создание, вставка и изменение формул

Линейка

Рисуйте прямые линии от руки либо выравнивайте наборы объектов.

Логотип PowerPoint

Рисование прямых линий и выравнивание объектов с помощью линейки

Поиск инструментов рисования

Откройте вкладку Рецензирование и выберите команду Начать рукописный ввод, чтобы отобразить раздел Инструменты для рукописного ввода и вкладку Ручки.

Кнопка "Начать рукописный ввод" на вкладке "Рецензирование" в Office

Ввод текста от руки и рисование

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите инструмент Перо.

    Кнопка "Перо" в разделе "Инструменты для рукописного ввода" в Office

  2. Чтобы изменить цвет чернил и толщину линий, укажите нужный цвет и толщину (0,35–0,5 мм).

    Параметры стиля пера в Office

  3. Начните писать или рисовать на сенсорном экране.

    Пример рукописных слов в документе Word

Выделение текста

  1. В разделе Инструменты для рукописного ввода на вкладке Перья выберите команду Выделение, а затем выберите цвет выделения.

    Кнопка "Выделение" в разделе "Инструменты для рукописного ввода"

  2. Коснитесь нужного текста пером или пальцем и выделите его с помощью перетаскивания.

    Текст можно выделять в Excel, Word и Outlook, но в PowerPoint выделение текста не поддерживается.

Полное удаление рукописного текста или рисунков

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office

  2. С помощью пера или пальца выделите рукописный текст или рисунок от руки, который требуется удалить.

Рисование в OneNote

Если вы используете OneNote и хотите рисовать, ознакомьтесь со следующими статьями:

Значок OneNote для Windows 10 OneNote для Windows 10: написание заметок и рисование в OneNote 

OneNote OneNote: Рисование и наброска заметок на странице

OneNote в Интернете: Рисование и наброска заметок на странице

Дополнительные возможности в PowerPoint

Выделение части рисунка или фрагмента рукописного текста (только PowerPoint)

Чтобы выделить часть рисунка или фрагмент рукописного текста, воспользуйтесь инструментом Лассо. Его нельзя использовать для выбора других объектов (например, фигур, рисунков и т. д.).

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки выберите команду Произвольное выделение.

    Кнопка "Произвольное выделение" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца перетащите указатель, чтобы нарисовать круг вокруг части рисунка или слова, которое вы хотите выделить. Вокруг нее появится область выделения с выделенным пунктиром, после чего будет выделена часть, которой вы сделали.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление части рисунка или фрагмента рукописного текста (только PowerPoint)

  1. В разделе Инструменты для рукописного ввода на вкладке Ручки щелкните стрелку под элементом Ластик и выберите размер ластика.

    Кнопка "Ластик" в разделе "Инструменты для рукописного ввода" в Office
  2. С помощью пера или пальца выделите фрагменты рисунка от руки или рукописного текста, которые требуется удалить.

Преобразование рисунков от руки в фигуры (только PowerPoint)

Вы можете преобразовать рисунок от руки на сенсорном экране в одну из распространенных фигур.

  1. На вкладке Инструменты для рукописного ввода > Ручки выберите команду Преобразовать в фигуры.

    Кнопка "Преобразовать в фигуры" в разделе "Инструменты для рукописного ввода"

  2. С помощью пера или пальца нарисуйте на слайде фигуру, и PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите кнопку Преобразовать в фигуры.

Какие фигуры может преобразовывать приложение PowerPoint?

Приложение PowerPoint может преобразовывать нарисованные фигуры в стандартные по принципу наибольшего сходства.

Рисунок от руки

Соответствующая фигура

Прямоугольник

Прямоугольник, нарисованный от руки

Прямоугольник

Стандартный прямоугольник

Квадрат

Квадрат, нарисованный от руки

Равносторонний прямоугольник

Стандартный квадрат

Ромб

Ромб, нарисованный от руки

Ромб

Стандартный ромб

Параллелограмм

Параллелограмм, нарисованный от руки

Параллелограмм

Стандартный параллелограмм

Трапеция

Трапеция, нарисованная от руки

Трапеция

Стандартная трапеция

Неправильный четырехугольник

Четырехугольник, нарисованный от руки

Закрытая четырехсторонняя фигура с полилиниями

Стандартный четырехугольник

Правильный пятиугольник

Правильный пятиугольник, нарисованный от руки

Пятиугольник с равными сторонами

Стандартный пятиугольник

Правильный шестиугольник

Правильный шестиугольник, нарисованный от руки

Шестиугольник с равными сторонами

Стандартный шестиугольник

Эллипс

Эллипс, нарисованный от руки

Эллипс

Стандартный эллипс

Круг

Круг, нарисованный от руки

Эллипс с одинаковой высотой и шириной

Стандартный круг

Односторонняя стрелка

Стрелка, нарисованная от руки

Arrow

Стандартная стрелка

Двунаправленная стрелка

Двусторонняя стрелка, нарисованная от руки

Двусторонняя стрелка

Стандартная двусторонняя стрелка

Стрелка, соединяющая две фигуры

Линия, соединяющая две фигуры

Соединительная стрелка

Соединительная линия между двумя фигурами

Прямоугольный треугольник

Прямоугольный треугольник, нарисованный от руки

Треугольник с прямым углом

Стандартный прямоугольный треугольник

Равносторонний треугольник

Равносторонний треугольник, нарисованный от руки

Треугольник с равными сторонами

Стандартный равносторонний треугольник

Равнобедренный треугольник

Равнобедренный треугольник, нарисованный от руки

Треугольник с двумя равными сторонами

Стандартный равнобедренный треугольник

Неправильный треугольник

Разносторонний треугольник, нарисованный от руки

Фигура из замкнутой полилинии с тремя сторонами. Обычный разносторонний треугольник

Дополнительные сведения об использовании Office на сенсорных устройствах с Windows см. в следующих статьях:

Рукописный ввод, рисование и выделение текста

Только для подписчиков на компьютере Mac эти возможности доступны только в Office 365 и Office 2019 для Mac.

  1. На вкладке рисовать нажмите перо, чтобы выделить его.

    Перья и маркеры на вкладке "Ничья" в Office 365 для Mac
  2. Коснитесь его еще раз, чтобы открыть меню параметров пера Толщина и Цвет. Выберите нужный размер и цвет.

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину, чтобы сделать перо более толстой или тонкой.

    • В меню есть 16 цветов со сплошной заливкой, а если нажать Другие цвета, выбор будет еще больше.

    • Вы также можете использовать восемь эффектов : Радуга, Galaxy, Лава, океан, розовое золото, золото, сереброи бронзовая. Параметры цвета и толщины пера в коллекции перьев Office на вкладке "Рисование"

  3. Также доступна текстура карандаша.

    При рисовании с помощью текстур карандаша с помощью поддерживаемого цифрового пера вы можете наклонить перо, чтобы получить эффект "Заливка", точно так же, как и с помощью действительного карандаша.

    Подписчики Office 365 могут рисовать чернилами с тремя различными текстурами: карандаш, ручка или маркер
  4. После того как вы нарисуете фигуру от руки, она действует так же, как и любую фигуру, которую вы используете для работы в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  5. Чтобы отменить рукописный ввод и выделить примечания (для изменения или перемещения), отмените выбор кнопки рисования на вкладке "нарисовать ".

Рисование касанием с помощью сенсорной панели

Вместо того чтобы рисовать рукописный ввод с помощью мыши, вы можете сенсорной панели с помощью пальца. Чтобы получить дополнительные сведения, ознакомьтесь с разделом "Использование сенсорной панели для" сенсорного рисования ".

Удаление рукописного фрагмента

  1. В разделе Рисование > Инструменты нажмите кнопку Ластик.  

    (В PowerPoint для Office 365 для Mac вы можете выбрать один из различных размеров ластика. вWord есть три варианта ластика (версия 16,28 или более поздняя). Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

    На компьютере Mac в PowerPoint для Office 365 есть четыре ластика для цифрового рукописного ввода.
  2. Протащите ластик по рукописному фрагменту, который вы хотите удалить, с помощью мыши, пера или пальца.

Дополнительные процедуры

Выберите заголовок раздела ниже, чтобы открыть подробные инструкции.

PowerPoint и Excel также есть инструмент выделения рукописного фрагмента, выделение произвольноговыделения, Кнопка "произвольное выделение" на вкладке "Ничья" в Office. специально для выделения объектов, нарисованных с помощью рукописного ввода. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Только для PowerPoint и Excel

Чтобы выделить часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение. С его помощью нельзя выделять объекты, не являющиеся рукописными (фигуры, изображения и т. д.).

  1. В разделе Рисование > Инструменты на ленте выберите пункт Произвольное выделение  Кнопка "произвольное выделение" на вкладке "Ничья" в Office. .

  2. С помощью мыши, пера или пальца перетащите указатель, чтобы нарисовать круг вокруг части рисунка или слова, которое вы хотите выделить. Вокруг нее появится область выделения с выделенным пунктиром, после чего будет выделена часть, которой вы сделали. Затем вы можете изменить этот объект так, как вы хотите: переместить, изменить цвет и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

  1. В меню PowerPoint, Wordили Excel выберите настройки > инструменты для создания и проверки правописания > Общие.

  2. В разделе перо снимите флажок использовать перо для выбора содержимого по умолчанию и взаимодействия сним.

Этот параметр применяется только к текущему приложению. Например, вы можете включить автоматический рукописный ввод в Excel и отключить его в Word.

Основные инструменты рукописного ввода

Word для iOS, Excel для iOS и PowerPoint для iOS в разделе "основные параметры рукописного ввода" на вкладке " Рисование ": инструмент выделения, инструмент для рисования с помощью касания, Ластик для мазков, перья, несколько цветов рукописного ввода и параметры толщины линий.

Основные инструменты для рукописного ввода на вкладке "Ничья" в приложениях Office для iOS

Значок OneNote для iOS Если вы работаете в OneNote на iPad, ознакомьтесь с разделами Рукописный ввод, ничья и эскизы.

Рисование и написание текста

По умолчанию при использовании мобильного устройства включен режим Рисовать с помощью мыши или касаний (рукописный режим). Просто коснитесь вкладки Рисование , выберите перо Средство выбора пера на вкладке "Ничья" в PowerPoint для устройств с iOS и начните рисовать рукописные фрагменты на слайде.

Чтобы изменить параметры пера, выполните указанные ниже действия.

  1. Коснитесь значка еще раз, чтобы открыть меню параметров толщины и цвета для пера. Выберите нужный размер и цвет:

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню будут доступны 16 цветов с большим набором значков, а затем — другие цвета.

    • (Только для Office 365 для подписчиков) Вы также можете использовать восемь эффектов : Радуга, Galaxy, Лава, океан, розовое золото, золото, сереброи бронзовая.

    Цвета и эффекты рукописного ввода в Office для iOS

    Теперь вы можете использовать текстуру карандаша:

    Коллекция перьев в Office для iPad и iPhone включает текстуру карандаша

    Перо Apple Pencil чувствительно к силе нажатия, что позволяет рисовать линии разной толщины. Оно также определяет наклон, что позволяет создавать тени, как с помощью простого карандаша.

  2. Начните писать или рисовать на сенсорном экране.

    После того как вы нарисуете фигуру от руки, она действует так же, как и любую фигуру, которую вы используете для работы в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  3. Чтобы отменить рукописный ввод и выделить примечания (для изменения или перемещения), отключите функцию рисования с помощью сенсорного экрана на вкладке "нарисовать". Отключение этой функции также предотвращает случайное касание рукописного ввода, когда руки касается экрана.

Посмотрите видео о функциях рукописного ввода на iPhone и iPad.

Браузер не поддерживает видео. Установите Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

2:47

Параметр

На устройстве с iOS режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы пребываете в режиме выбора элементов, в котором объект можно выбрать нажатием.

(Если вы используете карандаш Apple на устройстве iPad Pro, вы можете установить режим выбора по умолчанию, перейдя в параметры приложения.)

В PowerPoint и Excel есть инструмент выделения рукописных фрагментов Произвольное выделение  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , предназначенный специально для выделения объектов, нарисованных от руки. Он особенно полезен, когда на слайде есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение:

  1. На вкладке рисования на ленте нажмите кнопку произвольное выделение Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскивании появится область выделения с выделенным пунктиром, после чего будет выделена выделенная часть. Затем вы можете изменить этот объект так, как вы хотите: переместить, скопировать, удалить и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик

    уWord есть три ластика — Ластик для мазков, маленький Ластик или средний Ластик. Нажмите стрелку вниз на кнопке " Ластик ", чтобы выбрать нужный Ластик.

    вPowerPoint есть три ластика и еще один: с помощью ластика сегментавы можете просто коснуться сегмента рукописного ввода или перетащить указатель мыши, чтобы удалить его (вместо того чтобы полностью стереть весь сегмент). Вы можете удалить сразу несколько сегментов, проведя по ним ластиком.

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Переключение инструментов с помощью нового карандаша Apple

Только для подписчиков Эта возможность доступна только для подписчиков Office 365.

Office для iOS поддерживает второй и жест двойного касания на втором поколении. По умолчанию жест двойного касания переключается из текущего инструмента в Ластик, но параметры системы на устройстве позволяют выбрать другое поведение для этого жеста. Эта функция доступна дляOffice 365 подписчикам в Word, Excel и PowerPoint на iPad версии 2.22.19020201 и более поздних версий.

Отключение автоматического рукописного ввода

  1. Откройте приложение "Параметры" на начальном экране устройства с iOS.

  2. Прокрутите список приложений в нижней части страницы параметры, чтобы найти приложение Office, и нажмите кнопку, чтобы открыть его параметры.

  3. В параметрах приложения в правой части экрана, в разделе Рисование и заметки, нажмите клавишу " карандаш", чтобы рисовать рукописные фрагменты.

В параметрах приложения вы можете включать и отключать автоматический рукописный ввод.

Дополнительные сведения можно найти в разделе Отключение автоматического рукописного ввода в iOS.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что вы включили функцию рисования с помощью мыши или сенсорного Рисование с помощью мыши и касаний .

  2. Нажмите кнопку Рукописный фрагмент в фигурах Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Основные инструменты рукописного ввода

В Word для Android, Excel для Android и PowerPoint для Android на вкладке Рисование доступны базовые возможности рукописного ввода: инструменты выделения и рисования, ластик, перья, цвета чернил, цветовой круг и параметры толщины линий.

Основные инструменты для рукописного ввода на вкладке "Рисование" в мобильных приложениях Office

Рисование и написание текста

По умолчанию при использовании мобильного устройства включен режим Рисовать с помощью мыши или касаний (рукописный режим). Просто коснитесь вкладки Рисование , выберите перо Выбор режима "Перо" на вкладке "Рисование" в PowerPoint для мобильных устройств и начните рисовать рукописные фрагменты на слайде.

Выбор

На устройстве с Android режим рукописного ввода включается при выборе пера или маркера на вкладке Рисование. В противном случае вы используете режим выбора элементов, в котором объект можно выбрать нажатием.

В PowerPoint и Excel есть инструмент "Произвольное выделение"  Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , предназначенный специально для выделения рукописных рисунков. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, используйте инструмент Произвольное выделение.

  1. На вкладке рисования на ленте нажмите кнопку произвольное выделение Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскивании появится область выделения с выделенным пунктиром, после чего будет выделена выделенная часть. Затем вы можете изменить этот объект так, как вы хотите: переместить, скопировать, удалить и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Некоторые активные перья, например на устройствах Surface, оснащены ластиком, с помощью которого также можно стирать рукописные фрагменты, не выбирая ластик на ленте.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что вы включили функцию рисования с помощью мыши или сенсорного Рисование с помощью мыши и касаний .

  2. Нажмите кнопку Рукописный фрагмент в фигурах Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Добавление рукописных заметок во время показа презентации

В PowerPoint вы можете добавить на слайд знаки рукописного ввода во время презентации.

Инструменты для рукописного ввода в режиме показа слайдов.

Основные инструменты рукописного ввода

Word Mobile, Excel Mobile и PowerPoint Mobile в разделе "основные параметры рукописного ввода" на вкладке " Рисование ": инструмент выделения, инструмент для рисования с помощью касания, Ластик для мазков, перья, несколько цветов рукописного ввода и параметры толщины линий.

Основные инструменты на вкладке "Рисование" в Office Mobile для Windows 10

Значок OneNote для Windows 10 Если вы работаете в OneNote для Windows 10, ознакомьтесь с разделами написание заметок и рисование в OneNote для Windows 10.

Рисование и написание текста

При использовании мобильного устройства по умолчанию включен переключатель Рисовать пальцем (или "Рукописный режим"). Просто коснитесь вкладки Рисование , выберите перо Средство выбора пера на вкладке "вывод" и начните рисовать рукописные фрагменты на слайде.

Вкладка "Ничья" в Word Mobile, Excel Mobile и PowerPoint Mobile для Windows 10 похожа на настольные версии каждого приложения. Перед использованием функций рисования не забудьте установить последнюю версию Windows 10. Для этого нажмите кнопку Windows в правом нижнем углу экрана и выберите пункты Параметры > Обновление и безопасность > Центр обновления Windows. Чтобы получить последние обновления, щелкните Проверить наличие обновлений.

Чтобы изменить параметры пера, выполните указанные ниже действия.

  1. Коснитесь значка еще раз, чтобы открыть меню параметров толщины и цвета для пера. Выберите нужный размер и цвет:

    • Доступны пять параметров толщины: от 0,25 до 3,5 мм. Выберите толщину или используйте значок "плюс" или "минус".

    • В меню будут доступны 16 цветов с большим набором значков, а затем — другие цвета.

    • Вы также можете использовать восемь эффектов : Радуга, Galaxy, Лава, океан, розовое золото, золото, сереброи бронзовая.

    Цвета и эффекты рукописного ввода в Office для Windows Mobile
  2. Начните писать или рисовать на сенсорном экране.

    После того как вы нарисуете фигуру от руки, она действует так же, как и любую фигуру, которую вы используете для работы в Office. Вы можете выделить ее, а затем переместить или скопировать, изменить ее цвет, повернуть и т. д.

  3. Чтобы отменить рукописный ввод и выделить примечания (для изменения или перемещения), отключите функцию рисования с помощью сенсорного экрана на вкладке "нарисовать". Отключение этой функции также предотвращает случайное касание рукописного ввода, когда руки касается экрана.

Параметр

Режим рукописного ввода включается, когда вы выберете перо или маркер на вкладке "нарисовать". В противном случае вы используете режим выбора элементов, в котором объект можно выбрать нажатием.

PowerPoint Mobile и Excel Mobile также есть инструмент выделения рукописного фрагмента, выбор произвольноговыделения Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile , специально для выделения объектов, нарисованных с помощью рукописного ввода. Он особенно полезен, когда на экране есть как стандартные объекты, так и рукописные фрагменты, и вам нужно выбрать рукописный элемент.

Чтобы выделить в PowerPoint или Excel часть рисунка или слова, написанные от руки, сделайте следующее:

  1. На вкладке рисования на ленте нажмите кнопку произвольное выделение Инструмент "Произвольное выделение" в Excel Mobile и PowerPoint Mobile .

  2. Пером или пальцем обведите рукописный фрагмент, который хотите выделить.

    При перетаскивании появится область выделения с выделенным пунктиром, после чего будет выделена выделенная часть. Затем вы можете изменить этот объект так, как вы хотите: переместить, скопировать, удалить и т. д.

    Часть рисунка, выбранная с помощью инструмента "Лассо" в PowerPoint

Удаление

  1. На вкладке Рисование нажмите кнопку Ластик.

    (В PowerPoint можно выбрать один из трех ластиков: для штрихов, маленький или средний. Нажмите стрелку вниз на кнопке Ластик и выберите нужный вариант.)

  2. Проведите ластиком по рукописному фрагменту, который хотите удалить.

Преобразование рисунков от руки в стандартные фигуры в PowerPoint

В PowerPoint можно преобразовать рисунок от руки на сенсорном экране в одну из стандартных фигур:

  1. Убедитесь, что вы включили функцию рисования с помощью мыши или сенсорного Рисование с помощью мыши и касаний .

  2. Нажмите кнопку Рукописный фрагмент в фигурах Кнопка "Рукописный фрагмент в фигуру" в PowerPoint Mobile

  3. С помощью пера или пальца нарисуйте на слайде фигуру. PowerPoint автоматически преобразует рисунок от руки в наиболее похожую геометрическую фигуру.

    Чтобы остановить преобразование в фигуры, снова нажмите Преобразовать в фигуру.

Вкладка "Рисование" на телефонах с Windows 10 Mobile

Чтобы открыть вкладку Рисование в Word, Excel и PowerPoint на телефоне с Windows 10 Mobile, сделайте следующее:

  1. Нажмите кнопку Дополнительно Кнопка "Дополнительно" в Office Mobile в правом нижнем углу экрана.

  2. Выберите вкладку Рисование.

    Вкладка "Рисование" в Office Mobile

См. также

Языки, поддерживаемые при преобразовании рукописного текста

Отключение автоматического рукописного ввода в Windows или iOS

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×