Пять основных инструментов для создания схем мозгового штурма в Visio

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

Как быстро записи эти идеи мозгового штурма при создании записи, анализа, редактирование и выполняются позже?

При создании схемы мозгового штурма в Microsoft Office Visio создать наглядные архив свои идеи, как на рисунке ниже. Схема помогут вам быстро распознавать и порядка темы и иерархии, делая привязать к запросу план действий из хаотичной сеанса создания идея.

Схема мозгового штурма

В этой статье описаны пять способов создания схемы мозгового штурма в Visio. Каждый способ имеет его привлекательность, в зависимости от того, как вы хотели работать.

С помощью схемы мозгового штурма

Существует два основных способа использования схемы мозгового штурма. Первый — начинаются с основную идею, а затем создать ссылку и подразделов иерархическом порядке для получения большого количества различных возможных подходов.

Второй — записывать все идеи, как они представляют собой и более поздних версий для упорядочения их в иерархическая диаграмма. Нажмите изменить, уточнение и совместного использования результатов среди участников группы. Этот метод является наиболее полезна во время собрания мозгового штурма где люди задействованы идеи в быстрой последовательности. Этот параметр, в иерархии не всегда очевидно, и вам нужно быстро записывать идеи.

Создание новой схемы мозгового штурма

  • Выберите файл и нажмите кнопку Создать.

  • В области бизнеса нажмите кнопку Схема мозгового штурма. Если вы не видите бизнес, нажмите кнопку Шаблоны или по категориям.

    Выберите шаблон схемы мозгового штурма

Развертывание страницы документа для размещения схемы мозгового штурма

Если схемы мозгового штурма выходит за границы страницы документа, можно легко развернуть страницы без перемещения разделов на другую страницу. Существует два способа, чтобы изменить размер страницы: путем перетаскивания границы страницы вручную или с помощью диалогового окна Параметры страницы.

Изменение размера страницы документа, перетаскивая границы вручную

  1. В меню Вид выберите команду Масштаб и выберите пункт Страница целиком. В этом представлении показаны границы на страницу документа.

  2. Поместите указатель мыши на границе страницы документа, который требуется развернуть и нажмите клавишу CTRL. Когда указатель примет вид двунаправленной стрелки, перетащите указатель, чтобы изменить размер страницы.

Расширьте страницу документа вручную, перетащив ее края.

Изменение размера страницы документа с помощью диалогового окна Параметры страницы

  1. Щелкните Конструктор и нажмите клавишуSHIFT+F5Чтобы открыть диалоговое окно Параметры страницы.

  2. Откройте вкладку Размер страницы.

  3. В разделе Особый размер введите размер, которые нужно быть страницы и нажмите кнопку ОК.

Диалоговое окно "Параметры страницы"

Примечание: Изменения, внесенные в размер страницы документа применяются только к странице, которую вы просматриваете. Кроме того убедитесь, что введите правая единица измерения (дюймы или миллиметры) в полях Особый размер при вводе в размер страницы.

С помощью ленты мозгового штурма

Можно выполнять наиболее распространенные задачи по созданию схемы мозгового штурма, такие как добавление основного раздела или упорядочение разделов на странице с помощью кнопок на ленте мозгового штурма.

Эти средства легко найти без перетаскивания курсор за пределы страницы документа. Например при использовании Tablet PC вы только что касании на ленте мозгового штурма, чтобы поместить щелкните ссылку на страницу документа.

На ленте мозгового штурма обеспечивает доступ к средствам, предназначенный специально для шаблона мозгового штурма. Кроме добавления или упорядочение разделов, можно использовать команды на ленте этот выполнять такие действия, как изменение типа существующую тему или Перемещение раздела на новую страницу.

Панель инструментов «Мозговой штурм»

Создание схемы с помощью вкладки мозгового штурма

  1. На вкладке « мозговой штурм » щелкните основной.

  2. Выделив фигуру введите текст, который вы хотите основную идею для представления.

  3. Выделив фигуру Основного раздела нажмите кнопку подраздела.

    Подраздела подключается к и второстепенной для основного раздела.

  4. Введите заголовок подраздела.

Добавить дополнительные разделы с помощью панели инструментов мозгового штурма

К диаграмме можно добавить дополнительные разделы, выполнив одно из следующих действий:

Добавление нескольких подразделов

  1. Выберите нужный раздел для добавления подразделов к и выберите на панели инструментов мозгового штурмаНескольких подразделов.

  2. В диалоговом окне введите текст для каждого нового раздела и нажмите клавишу Ввод после каждой из них. Когда вы закончите, все разделы, в которых вы хотите добавить, нажмите кнопку ОК.

Добавление имен вы хотите добавить, по одному в строке темы.

Добавление одноуровневого раздела

  1. Выберите раздел, который вы хотите добавить раздел на том же уровне и выберите на панели инструментов мозгового штурмаодноранговых.

  2. Введите название раздела.

Добавление одного раздела одновременно

  1. Выберите раздел, который вы хотите добавить в том же уровне раздела или подраздела на и на панели инструментов мозгового штурма выберите одноранговых или подраздела.

  2. Введите название раздела.

Упорядочивание разделов

Можно улучшить внешний вид диаграммы и увеличение пространства на странице документа, сделав следующее:

  • На панели инструментов мозгового штурма пункт Упорядочить автоматически.

Совет: Разделы можно расположить вручную, выбрав разделы, в которых вы хотите переместить и перетаскивая их в другое место на странице. При перемещении раздела автоматически перемещать его соединительных линий и переместите его подразделов с ним.

С помощью контекстного меню

В любом приложении Microsoft Office меню ярлык (или «щелкните правой кнопкой мыши») будет удобный инструмент для использования при необходимости быстрое действие без перемещения курсора за пределы страницы. В контекстном меню также содержит документа страницы команд для задач, например, копирование и вставка фигур Visio стандартный.

Самых опытных пользователей используйте метод ярлыка из-за его специальных возможностей. В приложении Visio можно легко создать схему таким способом.

Контекст или щелкните правой кнопкой мыши меню Visio

Создание схемы с помощью метода ярлыка

  1. Щелкните правой кнопкой мыши страницу документа и нажмите кнопку Добавить раздел Основные.

  2. Выделив фигуру введите текст, который вы хотите основную идею для представления.

  3. Щелкните правой кнопкой мыши фигуру Основного раздела и нажмите кнопку Добавить подраздела.

  4. Введите заголовок подраздела.

Добавление разделов с помощью метода ярлыка

Существует несколько способов добавления разделов в схему:

Добавление нескольких подразделов
  1. Щелкните правой кнопкой мыши нужный раздел Добавление нескольких подразделов для и выберите команду Добавление нескольких подразделов.

    Выберите раздел справа нажмите кнопку и выберите команду добавить несколько разделов

  2. В диалоговом окне введите текст для каждого нового раздела и нажмите клавишу Ввод после каждой из них. Когда вы закончите, все разделы, в которых вы хотите добавить, нажмите кнопку ОК.

Добавление одноуровневого раздела
  1. Щелкните правой кнопкой мыши раздел, который вы хотите добавить раздел на том же уровне и нажмите кнопку Добавить одноуровневый раздел.

  2. Введите текст для нового раздела.

Добавление раздела одновременно
  1. Щелкните правой кнопкой мыши раздел, который вы хотите добавить в том же уровне раздела или подраздела для и выберите команду Добавить одноуровневый раздел или Добавление подраздела.

  2. Введите название раздела.

Упорядочивание разделов

Можно улучшить внешний вид диаграммы и увеличение пространства на странице документа, сделав следующее:

  • Щелкните правой кнопкой мыши пустую зону на странице и нажмите кнопку Упорядочить автоматически фигуры.

Совет: Разделы можно расположить вручную, выбрав разделы, в которых вы хотите переместить и перетаскивая их в другое место на странице. При перемещении раздела автоматически перемещать его соединительных линий и переместите его подразделов с ним.

С помощью окна «Структура»

«Окно структуры» отображается структуре схемы мозгового штурма, которая записывает иерархических отношений разделов и уменьшает размер текста разместить всю информацию, которая распространяется на несколько фигур и страниц в одном месте. Используйте функцию, когда вы хотите упорядочить свои идеи в линейном представлении, не затрагивая внешнего вида диаграммы и без перемещения вперед и назад между фигурами и страниц.

Структура окна Visio

Включение и отключение «окно структуры»

Чтобы включить окно «Структура» и отключение, на вкладке «мозговой штурм», установите или снимите флажок «окно структуры».

Установите или снимите флажок окно структуры

Создание схемы с помощью окна «Структура»

  1. В окне «Окно структуры» щелкните правой кнопкой мыши имя файла сохраненного документа или «Drawing1» и выберите команду Добавить раздел Основные.

  2. Щелкните правой кнопкой мыши Основного раздела и выберите команду Переименовать.

  3. Введите текст, который будет представлять основную идею.

  4. Чтобы добавить подраздела, щелкните правой кнопкой мыши в Разделе Основные (или любой другой теме) и нажмите кнопку Добавить подраздела. Переименование подраздела так же, как переименовать вашего основного раздела.

Совет: Чтобы удалить разделы, щелкните тему правой кнопкой мыши и выберите команду Удалить раздел. При удалении раздела с подразделов все соответствующие подразделов также будут удалены. Также можно удалить раздел, выбрав раздел, который нужно удалить, а затем нажав клавишу DELETE.

Добавить дополнительные разделы в схему с помощью окна «Структура»

Чтобы добавить дополнительные разделы в окне « Окно структуры, щелкните правой кнопкой мыши раздел, который вы хотите добавить дополнительные разделы в и выберите команду Добавление нескольких подразделов. В диалоговом окне Добавление нескольких подразделов введите имена разделов и нажмите кнопку ОК.

Выберите команду добавить несколько разделов, в контекстном меню

Изменить тему в подраздела

Так как «Окно структуры» отображается разделы в линейном представлении, его можно использовать для управления иерархическую структуру разделов. «Окно структуры» можно преобразовать в другой подраздела раздела, перетащив имя раздела на другой уровень.

Если вы хотите переместить подраздела на более высокий уровень (или более низкого уровня) в иерархии, перетащите имя из подраздела верхней части раздела более высокого уровня (или в нижнем разделе уровня). Если подраздела перемещенной соответствующих подразделов, также перемещается вместе с ним и эти изменения отображаются на диаграмме.

Перемещение подраздела на более высокий уровень

Примечание: Повышение или понижение темы в иерархии с помощью «Окно структуры» автоматически изменяет структуру диаграммы.

Переместить раздел вверх или вниз в пределах окна «Структура»

Можно упорядочить или приоритетов разделы в Окне Структура не затрагивая структуры диаграммы. Например, если вы хотите приоритетов разделы, можно переместить разделы с более высокий приоритет в верхней части Окна структуры — Упорядочение фигур на странице останется без изменений.

  • Щелкните правой кнопкой мыши раздел, который вы хотите переместить и нажмите кнопку Вверх или Вниз.

    Это изменение отражается только в Окно структуры. Раздел положения в схеме остаются без изменений.

С помощью фигуры мозгового штурма

Перетаскивание фигуры из набора элементов Фигуры мозгового штурма обеспечивает полный контроль над разделов положение на странице документа и их тип соединения.

Примечание: Так как этот метод не преимуществами шаблон схемы мозгового штурма автоматических возможностей, когда можно использовать команду Упорядочить автоматически и «Окно структуры» может не всегда предоставить ожидаемых результатов.

Панель фигуры мозгового штурма

Перед началом работы: схему идей и развертывание страниц

Прежде чем создавать схемы, рассмотрите возможность две вещи: ваш подход к созданию схемы и как создать схемы размещение чтобы сделать ее удобочитаемым, можно добавить дополнительные разделы в страницу документа. Рекомендуется ознакомиться с помощью методов досрочно, чтобы можно было эффективным при создании схемы во время сеанса мозгового штурма.

Создание схемы мозгового штурма

Существует два основных способа Создание схемы мозгового штурма:

  • Первый — начинаются с основную идею, а затем создать ссылку и подразделов иерархическом порядке для получения большого количества различных возможных подходов.

  • Второй — записывать все идеи, как они представляют собой и более поздних версий для упорядочения их в иерархическая диаграмма. Нажмите изменить, уточнение и совместного использования результатов среди участников группы. Этот метод является наиболее полезна во время собрания мозгового штурма где люди задействованы идеи в быстрой последовательности. Этот параметр, в иерархии не всегда очевидно, и вам нужно быстро записывать идеи.

Развертывание страницы документа для размещения схемы мозгового штурма

Если схемы мозгового штурма выходит за границы страницы документа, можно легко развернуть страницы без перемещения разделов на другую страницу. Существует два способа, чтобы изменить размер страницы: путем перетаскивания границы страницы вручную или с помощью диалогового окна Параметры страницы.

Изменение размера страницы документа, перетаскивая границы вручную
  1. В меню Вид выберите пункт Масштаб и нажмите кнопку Страница целиком. В этом представлении позволит просмотреть границы на страницу документа.

  2. Поместите указатель мыши на границе страницы документа, который требуется развернуть и нажмите клавишу CTRL. Когда указатель примет вид двунаправленной стрелки, перетащите указатель, чтобы изменить размер страницы.

Расширьте страницу документа вручную, перетащив ее края.

Изменение размера страницы документа с помощью диалогового окна Параметры страницы
  1. В меню Файл выберите пункт Параметры страницы.

  2. Откройте вкладку Размер страницы.

  3. В разделе Особый размер введите размер, которые нужно быть страницы и нажмите кнопку ОК.

Диалоговое окно "Параметры страницы"

Примечание: Изменения, внесенные в размер страницы документа применяются только к странице, которую вы просматриваете. Кроме того убедитесь, что введите правая единица измерения (дюймы или миллиметры) в полях Особый размер при вводе в размер страницы.

С помощью панели инструментов мозгового штурма

Можно выполнять наиболее распространенные задачи по созданию схемы мозгового штурма, такие как добавление основного раздела или упорядочение разделов на странице с помощью кнопок на панели инструментов мозгового штурма.

Эти средства легко найти без перетаскивания курсор за пределы страницы документа. Например при использовании Tablet PC вы только что касании на панели инструментов мозгового штурма поместить щелкните ссылку на страницу документа.

Панель инструментов «Мозговой штурм»

Совет: Если нужная панели « мозговой штурм » в меню Вид выберите пункт панели инструментов и нажмите кнопку мозгового штурма.

Создание схемы с помощью панели инструментов или вкладку мозгового штурма

  1. На вкладке мозгового штурма или панель инструментов щелкните основной или Добавить раздел Основные.

  2. Выделив фигуру введите текст, который вы хотите основную идею для представления.

  3. Выделив фигуру Основного раздела нажмите кнопку Добавить подраздела.

    Подраздела подключается к и второстепенной для основного раздела.

  4. Введите заголовок подраздела.

Добавить дополнительные разделы с помощью панели инструментов мозгового штурма

К диаграмме можно добавить дополнительные разделы, выполнив одно из следующих действий:

Добавление нескольких подразделов

  1. Выберите нужный раздел для добавления подразделов к и выберите на панели инструментов мозгового штурмаДобавление нескольких подразделов.

  2. В диалоговом окне введите текст для каждого нового раздела и нажмите клавишу Ввод после каждой из них. Когда вы закончите, все разделы, в которых вы хотите добавить, нажмите кнопку ОК.

Диалоговое окно «Добавление нескольких подразделов»

Добавление одноуровневого раздела

  1. Выберите раздел, который вы хотите добавить раздел на том же уровне и на панели инструментов мозгового штурма нажмите кнопку Добавить одноуровневый раздел.

  2. Введите название раздела.

Добавление одного раздела одновременно

  1. Выберите раздел, который вы хотите добавить в том же уровне раздела или подраздела на и на панели инструментов мозгового штурма нажмите кнопку Добавить одноуровневый раздел или Добавление подраздела.

  2. Введите название раздела.

Упорядочивание разделов

Можно улучшить внешний вид диаграммы и увеличение пространства на странице документа, сделав следующее:

  • На панели инструментов мозгового штурма пункт Упорядочить автоматически разделы.

Совет: Разделы можно расположить вручную, выбрав разделы, в которых вы хотите переместить и перетаскивая их в другое место на странице. При перемещении раздела автоматически перемещать его соединительных линий и переместите его подразделов с ним.

С помощью меню «мозговой штурм»

Меню « мозговой штурм » обеспечивает доступ к средствам, предназначенный специально для шаблона мозгового штурма. Кроме добавления или упорядочение разделов, можно использовать команды в этом меню для выполнения действий, таких как изменение типа существующую тему или Перемещение раздела на новую страницу.

Основное меню «Мозговой штурм»

С помощью контекстного меню

В любом приложении Microsoft Office меню ярлык (или «щелкните правой кнопкой мыши») будет удобный инструмент для использования при необходимости быстрое действие без перемещения курсора за пределы страницы. В контекстном меню также содержит документа страницы команд для задач, например, копирование и вставка фигур Visio стандартный.

Самых опытных пользователей используйте метод ярлыка из-за его специальных возможностей. В приложении Visio можно легко создать схему таким способом.

Контекстное меню для фигуры «Раздел» схемы мозгового штурма

Создание схемы с помощью метода ярлыка

  1. Щелкните правой кнопкой мыши страницу документа и нажмите кнопку Добавить раздел Основные.

  2. Выделив фигуру введите текст, который вы хотите основную идею для представления.

  3. Щелкните правой кнопкой мыши фигуру Основного раздела и нажмите кнопку Добавить подраздела.

  4. Введите заголовок подраздела.

Добавление разделов с помощью метода ярлыка

Существует несколько способов добавления разделов в схему:

Добавление нескольких подразделов

  1. Щелкните правой кнопкой мыши нужный раздел Добавление нескольких подразделов для и выберите команду Добавление нескольких подразделов.

    Выделенная фигура нового раздела с отображающимся контекстным меню

  2. В диалоговом окне введите текст для каждого нового раздела и нажмите клавишу Ввод после каждой из них. Когда вы закончите, все разделы, в которых вы хотите добавить, нажмите кнопку ОК.

Добавление одноуровневого раздела

  1. Щелкните правой кнопкой мыши раздел, который вы хотите добавить раздел на том же уровне и нажмите кнопку Добавить одноуровневый раздел.

  2. Введите текст для нового раздела.

Добавление раздела одновременно

  1. Щелкните правой кнопкой мыши раздел, который вы хотите добавить в том же уровне раздела или подраздела для и выберите команду Добавить одноуровневый раздел или Добавление подраздела.

  2. Введите название раздела.

Упорядочивание разделов

Можно улучшить внешний вид диаграммы и увеличение пространства на странице документа, сделав следующее:

  • Щелкните правой кнопкой мыши пустую зону на странице и нажмите кнопку Упорядочить автоматически фигуры.

Совет: Разделы можно расположить вручную, выбрав разделы, в которых вы хотите переместить и перетаскивая их в другое место на странице. При перемещении раздела автоматически перемещать его соединительных линий и переместите его подразделов с ним.

С помощью окна «Структура»

«Окно структуры» отображается структуре схемы мозгового штурма, которая записывает иерархических отношений разделов и уменьшает размер текста разместить всю информацию, которая распространяется на несколько фигур и страниц в одном месте. Используйте функцию, когда вы хотите упорядочить свои идеи в линейном представлении, не затрагивая внешнего вида диаграммы и без перемещения вперед и назад между фигурами и страниц.

Окно «Окно структуры»

Создание схемы с помощью окна «Структура»

  1. В окне «Окно структуры» щелкните правой кнопкой мыши имя файла сохраненного документа или «Drawing1» и выберите команду Добавить раздел Основные.

  2. Щелкните правой кнопкой мыши Основного раздела и выберите команду Переименовать.

  3. Введите текст, который будет представлять основную идею.

  4. Чтобы добавить подраздела, щелкните правой кнопкой мыши в Разделе Основные (или любой другой теме) и нажмите кнопку Добавить подраздела. Переименование подраздела так же, как переименовать вашего основного раздела.

Совет: Чтобы удалить разделы, щелкните тему правой кнопкой мыши и выберите команду Удалить раздел. При удалении раздела с подразделов все соответствующие подразделов также будут удалены. Также можно удалить раздел, выбрав раздел, который нужно удалить, а затем нажав клавишу DELETE.

Добавить дополнительные разделы в схему с помощью окна «Структура»

Чтобы добавить дополнительные разделы в окне « Окно структуры, щелкните правой кнопкой мыши раздел, который вы хотите добавить дополнительные разделы в и выберите команду Добавление нескольких подразделов. В диалоговом окне Добавление нескольких подразделов введите имена разделов и нажмите кнопку ОК.

Добавление нескольких подразделов с помощью окна «Окно структуры»

Изменить тему в подраздела

Так как «Окно структуры» отображается разделы в линейном представлении, его можно использовать для управления иерархическую структуру разделов. «Окно структуры» можно преобразовать в другой подраздела раздела, перетащив имя раздела на другой уровень.

Если вы хотите переместить подраздела на более высокий уровень (или более низкого уровня) в иерархии, перетащите имя из подраздела верхней части раздела более высокого уровня (или в нижнем разделе уровня). Если подраздела перемещенной соответствующих подразделов, также перемещается вместе с ним и эти изменения отображаются на диаграмме.

Перемещение подраздела на более высокий уровень

Примечание: Повышение или понижение темы в иерархии с помощью «Окно структуры» автоматически изменяет структуру диаграммы.

Переместить раздел вверх или вниз в пределах окна «Структура»

Можно упорядочить или приоритетов разделы в Окне Структура не затрагивая структуры диаграммы. Например, если вы хотите приоритетов разделы, можно переместить разделы с более высокий приоритет в верхней части Окна структуры — Упорядочение фигур на странице останется без изменений.

  • Щелкните правой кнопкой мыши раздел, который вы хотите переместить и нажмите кнопку Вверх или Вниз.

    Это изменение отражается только в Окно структуры. Раздел положения в схеме остаются без изменений.

С помощью фигуры мозгового штурма

Перетаскивание фигуры из набора элементов Фигуры мозгового штурма обеспечивает полный контроль над разделов положение на странице документа и их тип соединения.

Примечание: Так как этот метод не преимуществами шаблон схемы мозгового штурма автоматических возможностей, когда можно использовать команду Упорядочить автоматически и «Окно структуры» может не всегда предоставить ожидаемых результатов.

Фигуры мозгового штурма

Создайте схему, перетащив соответствующие фигуры на страницу документа

  1. Из набора элементов Фигуры мозгового штурма Перетащите фигуру основного раздела на страницу документа.

  2. Введите текст, который вы хотите основного раздела для представления.

  3. Чтобы добавить подраздела, перетащите на страницу фигуру раздела. Выделив фигуру раздела введите имя раздела.

  4. Можно добавить несколько разделов и подразделов, перетащив на страницу фигуру несколько разделов. В диалоговом окне введите имя темы и нажмите кнопку ОК.

Прежде чем соединение фигур: типы подключения

Разделы не подключаться автоматически при перетаскивании их из набора элементов Фигуры мозгового штурма, поэтому рекомендуется понять принципы работы соединительных линий в Visio.

Visio содержит два метода для разделов в схему, фигура к фигуре и точка соединения. Каждый из методов предназначена для определенных ситуаций и Выбор способа зависит от того, каким образом фиксированное нужно фактические точку подключения.

Фигура к фигуре

При перемещении фигур, которые подключенной фигура к фигуре, соединители позиции сами необходимо сохранить как прямые максимально подключение. Если вы хотите подключения фигура к фигуре, перетащите заканчивается соединительную линию в центр фигуры красной рамкой вокруг раздела фигуры.

Соединение «фигура к фигуре»

Точка

При наличии подключения точка конца соединителя Приклеить к определенным фрагментам в каждой фигуры. Если требуется точка соединения, перетащите концы соединительной линии на точку на фигуре, пока не отобразится красный значок X. При перемещении фигуры соединительную линию остается присоединенным в этих исходной точки.

Соединение «точка к точке»

Определение типа соединения

Чтобы просмотреть ли подключение фигура к фигуре или точка, щелкните соединительную линию, чтобы выделить его.

Различия в отображении соединений «фигура к фигуре» и «точка к точке»

Если концов соединителя становятся больших красным цветом, подключение осуществляется фигура к фигуре. Если концах становятся небольшой красных квадратов с символами в них (x или +), является точка соединения.

Изменение одного типа подключения к другому

Чтобы изменить точка соединения фигура к фигуре, перетащите конечную точку соединительную линию от фигуры и перетащите его обратно в точку соединения, помечены синим x, место для подключения к фигуре.

Чтобы изменить точка соединения фигура к фигуре, перетащите конечную точку соединитель над фигурой шаг процесса красной рамкой вокруг всей фигуры.

Изменение соединения «точка к точке» на соединение «фигура к фигуре»

Соедините разделы

  1. Перетащите динамической соединительной линии из набора элементов Фигуры мозгового штурма на пустую область на странице.

  2. Перетащите один конец соединительную линию в центр первую фигуру, который вы хотите подключиться, пока не заключены в фигуру раздела красной рамкой.

  3. Перетащите другой конец соединительную линию в центр вторую фигуру, который вы хотите подключиться, пока оно слишком заключена красной рамкой.

Соедините разделы, перетащив конечные точки в центр фигуры.

Когда вы отпустите кнопку мыши и выберите соединительную линию, сплошной красным квадратом, что означает, что фигуры соединены правильно, появится каждой конечной точки.

Фигуры соединены правильно, если конечные точки отображены в виде красных квадратов.

Отображение связей между разделами

Вы можете Показать специальные отношения между двумя разделами на диаграмме мозговой штурм с помощью линии связи, которая отображается в виде пунктирной линии между связанные разделы. В отличие от динамического соединителя, который определяет основную структуру диаграммы, линии связи соединяет разделы на различные ветви на том же уровне (иерархических).

Линия связи является визуальной подсказкой и не включается в иерархии диаграммы. Структура окна не отображаются связи между разделами.

Вы можете подключить разделы с помощью линии связи фигура точно так же с помощью динамического соединителя. При подключении разделы с помощью линии связи, он перенаправляет с разделы при перемещении.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×