Просмотр параметров конфиденциальности в Microsoft Office

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

В этой статье описаны параметры конфиденциальности для некоторых функций. Одни параметры конфиденциальности влияют на то, какие сведения и файлы скачиваются с серверов Майкрософт или отправляются на них. Другие параметры, описанные в данной статье, помогают обеспечить конфиденциальность при совместной работе с файлами.

Если вы ищете сведения о ключе продукта, см. статью Ввод ключа продукта для программы Office.

На вкладках ниже приведены сведения для каждой из версий Microsoft Office.

Чтобы посмотреть параметры конфиденциальности в приложении Office 2016 для Windows, сделайте следующее:

  1. Выберите пункты Файл > Параметры.

  2. Выберите Центр управления безопасностью > Параметры центра управления безопасностью > Параметры конфиденциальности.

Параметры конфиденциальности

  • Отправлять персональные данные в корпорацию Майкрософт в целях улучшения Office.

    Установив этот флажок, вы помогаете корпорации Майкрософт повысить качество, надежность и производительность. Майкрософт автоматически собирает данные с вашего компьютера, включая сообщения об ошибках и сведения об аппаратном и программном обеспечении. Все сведения отправляются в Майкрософт анонимно. Эти сведения никоим образом не используются в рекламных целях или целях продаж.

  • Разрешить подключение Office к веб-службам, чтобы предоставить доступ к функциям, соответствующим вашим предпочтениям.

    Установив этот флажок, вы позволяете Майкрософт собирать сведения об использовании веб-служб и сайтов, предоставляемых корпорацией Майкрософт и ее партнерами. Вместе с этим параметром можно использовать параметры перевода, представленные в разделах Справочные материалы.

Параметры для конкретного документа

  • Удалять персональные данные из свойств файла при сохранении

    Этот параметр отключен в Excel, PowerPoint и Word, но включен в Publisher и SharePoint Designer.

    В приложениях, в которых этот параметр включен, он доступен только при работе с документом, созданным в более ранней версии Office, если этот параметр был использован в прежней версии для удаления личных сведений. Чтобы удалить персональные данные из этого документа, нажмите кнопку Инспектор документов.

Справочные материалы

  • Параметры перевода

    Используйте Параметры перевода, чтобы настроить двуязычные словари в сети и машинный перевод. Параметры в этом диалоговом окне доступны, если в параметрах конфигурации установлен флажок Разрешить подключение Office к веб-службам, чтобы предоставить доступ к функциям, соответствующим вашим предпочтениям.

  • Параметры справочных материалов

    Используйте Параметры справочных материалов, чтобы активировать многоязычные службы сайта справочных материалов.

Чтобы посмотреть параметры конфиденциальности в приложении Office 2010 или 2013 для Windows, сделайте следующее:

  1. Выберите пункты Файл > Параметры.

  2. Выберите Центр управления безопасностью > Параметры центра управления безопасностью > Параметры конфиденциальности.

Описание каждого параметра защиты конфиденциальной информации

Разрешить Office подключаться к Интернету

Для Office 2013

Если флажок Разрешить Office подключаться к Интернету установлен, при наличии подключения к Интернету Office может использовать онлайн-службы и находить новый контент в Интернете.

Подключаться к сайту Office.com в поисках обновленного контента при наличии подключения к Интернету

Для Office 2010

Установка флажка Подключаться к сайту Office.com в поисках обновленного контента при наличии подключения к Интернету позволяет загружать самые актуальные справочные материалы с веб-сайта Office.com. Для загрузки справки компьютер должен быть подключен к Интернету. Загружается не вся справочная система, а только статья справки, выбранная в поле результатов поиска.

Периодически загружать файл, который поможет выявить неполадки системы

Установка флажка Периодически загружать файл, который поможет выявить неполадки системы позволяет использовать следующие возможности.

  • С веб-сайта Office.com скачивается файл, который при нестабильной работе или неисправности компьютера автоматически запускает центр диагностики Microsoft Office для помощи в диагностике и устранении неполадок компьютера.

  • Веб-сайт корпорации Майкрософт может запросить отчет об ошибках для некоторых типов сообщений об ошибках. Данные, содержащиеся в полученном отчете, помогают корпорации Майкрософт понять сущность неисправности и устранить ее.

  • На веб-сайте корпорации Майкрософт размещена постоянно обновляемая контекстная справка, облегчающая поиск неисправностей в компьютере.

Дополнительные сведения см. в статье Изменение параметров центра диагностики Microsoft Office.

Участие в программе улучшения качества ПО

Установка флажка Зарегистрироваться в программе улучшения качества программного обеспечения помогает повысить качество, надежность и производительность приложений Microsoft Office.

  • Для участия в программе улучшения качества ПО не требуется никакая дополнительная работа. Вам не придется заполнять формы, анкеты или отвечать на телефонные звонки.

  • Корпорация Майкрософт собирает сведения с вашего компьютера автоматически, включая сообщения об ошибках, и время их появления; тип оборудования компьютера; наличие сбоев в работе программных продуктов корпорации Майкрософт; сведения о надежности и быстродействии работы аппаратного и программного обеспечения. Как правило, эти данные собираются ежедневно.

  • Любая информация, отсылаемая в корпорацию Майкрософт, является анонимной и никоим образом не используется ни в рекламных, ни в коммерческих целях.

Автоматически определять установленные приложения Office для улучшения результатов поиска Office.com

Для Office 2010

Установка флажка Автоматическое обнаружение установленных приложений Office для улучшения результатов поиска на сайте Office.com помогает находить на сайте Office.com результаты для установленных приложений Office.

Проверка документов Microsoft Office, взятых с подозрительных веб-сайтов или содержащих ссылки на такие веб-сайты

Для следующих программ Office 2010: Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter и Word Starter.

Установка флажка Проверка документов Microsoft Office, взятых с подозрительных веб-сайтов или содержащих ссылки на такие веб-сайты включает функцию обнаружения поддельных веб-сайтов, помогающую защититься от фишинга. Если Office обнаруживает ссылку на веб-сайт с поддельным именем домена, выводится предупреждение системы безопасности. Обнаружение поддельных веб-сайтов выполняется локально на компьютере. При этом никакие сведения не отправляются в корпорацию Майкрософт. Дополнительные сведения см. в статье Включение и отключение предупреждений системы безопасности о ссылках и файлах с подозрительных веб-сайтов.

Разрешить поиск и установку новых служб в области задач "Справочные материалы"

Установка флажка Разрешить поиск и установку новых служб в области задач "Справочные материалы" позволяет приложению Office автоматически выполнять поиск и установку новых справочных служб.

Разрешить отправку файлов для улучшения качества проверки файлов

Только для Word и Word Starter

Установка флажка Разрешить отправку файлов для улучшения качества проверки файлов разрешает корпорации Майкрософт собирать сведения о файлах, которые не прошли проверку. По умолчанию в диалоговом окне время от времени предлагается отправить файлы в Майкрософт.

Разрешить персонализацию рекламы в Microsoft Office Starter

Только для Excel Starter и Word Starter

Установка флажка Разрешить персонализацию рекламы в Microsoft Office Starter разрешает корпорации Майкрософт собирать сведения об использовании веб-служб и сайтов Майкрософт и партнеров. Эти сведения помогают определить, какие рекламные объявления могут представлять интерес для вас.

Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания

Только для Word и Word Starter

Если установлен флажок Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания, при попытке распечатать, сохранить или отправить файл, содержащий отслеживаемые изменения, выводится предупреждение.

Сохранять случайное число для улучшения точности объединения

Только для Word

Установка флажка Сохранять случайное число для улучшения точности объединения повышает вероятность получения наилучших результатов при объединении исправлений, сделанных несколькими рецензентами.

Отображать скрытую разметку при открытии и сохранении

Только для Word и Word Starter

Установка флажка Отображать скрытую разметку при открытии и сохранении позволяет при открытии и сохранении документа видеть все исправления, которые в нем остались. Благодаря этой возможности любые ненужные исправления можно удалить до отправки документа на повторное рецензирование.

Удалять личные сведения из свойств файла при сохранении

Для следующих программ Office: Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter и Word Starter

Параметр Удалять личные сведения из свойств файла при сохранении отключен в приложениях Excel, PowerPoint и Word и включен в приложениях Publisher и SharePoint Designer.

В приложениях, в которых этот параметр включен, он доступен только при работе с документом, созданным в более ранней версии Office, если этот параметр был использован в прежней версии для удаления личных сведений. Чтобы удалить персональные данные из этого документа, нажмите кнопку Инспектор документов.

Инспектор документов

Для удаления персональных данных и других скрытых сведений из файлов, созданных в Excel, PowerPoint и Word, нажмите кнопку Инспектор документов. Дополнительные сведения об инспекторе документов см. в следующих статьях:

Порядок доступа к параметрам конфиденциальности слегка различается в зависимости от используемого продукта. Выберите нужный продукт в раскрывающемся списке, а затем прокрутите страницу вниз, чтобы ознакомиться с описаниями соответствующих параметров конфиденциальности.

Access, Excel, PowerPoint или Word

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите пункт Параметры для своей программы (например, Параметры Word).

  2. Откройте страницу Центр управления безопасностью и нажмите кнопку Параметры центра управления безопасностью, а затем — Параметры конфиденциальности.

Организатор клипов, OneNote, SharePoint Designer и Project

В меню Справка выберите пункт Параметры конфиденциальности.

InfoPath, Outlook, Publisher или Visio

Выберите в меню Сервис команду Центр управления безопасностью и откройте страницу Параметры конфиденциальности.

Параметры защиты конфиденциальной информации

Искать справку на веб-узле Microsoft Office Online при наличии подключения к Интернету

Для всех программ Office 2007

Установка флажка Искать справку на веб-узле Microsoft Office Online при наличии подключения к Интернету позволяет получать самые последние статьи справки с сайта Microsoft Office Online. Для скачивания справки компьютер должен быть подключен к Интернету. Скачать всю справочную систему невозможно, однако вы можете получить определенную статью справки, щелкнув ее название в поле "Результаты поиска".

Показывать ссылки на материалы веб-узла Microsoft Office Online

Для следующих программ Office 2007: Access, Excel, PowerPoint, Word и Visio

Установка флажка Показывать ссылки на материалы веб-узла Microsoft Office Online позволяет получать самые последние статьи и популярные шаблоны с сайта Microsoft Office Online. Для скачивания этих материалов компьютер должен быть подключен к Интернету.

Периодически загружать файл, который поможет выявить неполадки системы

Для всех программ Office 2007

Если флажок Периодически загружать файл, который поможет выявить неполадки системы установлен:

  • С веб-сайта Office Online скачивается файл, который при нестабильной работе или неисправности компьютера автоматически запускает средство диагностики Microsoft Office для устранения неполадок.

  • Веб-сайт корпорации Майкрософт может запрашивать отчеты об ошибках для некоторых типов сообщений об ошибках. Данные, содержащиеся в полученном отчете, помогают корпорации Майкрософт понять сущность неисправности и устранить ее.

  • Вы будете получать актуальные справочные статьи, облегчающие поиск неисправностей.

Дополнительные сведения об этой функции см. в статье Диагностика и восстановление поврежденных приложений Microsoft Office с помощью центра диагностики Microsoft Office.

Участие в программе улучшения качества ПО

Для всех программ Office 2007

Установка флажка Участие в программе улучшения качества ПО помогает повысить качество, надежность и производительность приложений Microsoft Office.

  • Для участия в программе улучшения качества ПО не требуется никакая дополнительная работа. Вам не придется заполнять формы, анкеты или отвечать на телефонные звонки.

  • Корпорация Майкрософт собирает сведения с вашего компьютера автоматически, включая сообщения об ошибках и время их появления, тип оборудования, наличие сбоев в работе программных продуктов Майкрософт, сведения о надежности и быстродействии оборудования и программного обеспечения. Как правило, эти данные собираются ежедневно.

  • Любая информация, отсылаемая в корпорацию Майкрософт, является анонимной и никоим образом не используется ни в рекламных, ни в коммерческих целях.

Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания

Только для Office Word 2007

Если установлен флажок Предупреждать перед печатью, сохранением и отправкой файла, который содержит записанные исправления или примечания, при попытке распечатать, сохранить или отправить файл, содержащий отслеживаемые изменения, выводится предупреждение. Дополнительные сведения об отслеживаемых изменениях см. в разделе Удаление записанных изменений.

Сохранять случайное число для улучшения точности объединения

Только для Office Word 2007

Установка флажка Сохранять случайное число для улучшения точности объединения повышает вероятность получения наилучших результатов при объединении исправлений, сделанных несколькими рецензентами. Дополнительные сведения см. в статье Слияние в одном документе примечаний и изменений от нескольких рецензентов.

Отображать скрытую разметку при открытии и сохранении

Только для Office Word 2007

Установка флажка Отображать скрытую разметку при открытии и сохранении позволяет при открытии и сохранении документа видеть все исправления, которые в нем остались. Благодаря этой возможности любые ненужные исправления можно удалить до отправки документа на проверку. Дополнительные сведения об отслеживаемых изменениях см. в разделе Удаление записанных изменений.

Удалять личные сведения из свойств файла при сохранении (отключен)

Только для Office Word 2007

Параметр Удалять личные сведения из свойств файла при сохранении (отключен) доступен только при работе с документом, созданным в более ранних версиях Office, если он был использован в прежней версии для удаления личных сведений. Чтобы удалить личные сведения из этого документа, выберите команду Инспектор документов.

Инспектор документов

Только для Office Word 2007

Для удаления личных сведений и других скрытых данных из документов, созданных в Office Word 2007 и более ранних версиях, щелкните Инспектор документов. Дополнительную информацию об инспекторе документов см. в статье Удаление скрытых данных и личных сведений из документов Office.

Проверка документов Office, взятых с подозрительных веб-узлов или содержащих ссылки на такие веб-узлы

Для следующих программ Office 2007: Access, Excel, InfoPath, PowerPoint, Visio и Word

Установка флажка Проверка документов Office, взятых с подозрительных веб-узлов или содержащих ссылки на такие веб-узлы включает функцию обнаружения поддельных веб-сайтов, помогающую защититься от фишинга. Если Office 2007 находит ссылку на веб-сайт с поддельным именем домена, выводится предупреждение системы безопасности. Обнаружение поддельных веб-сайтов выполняется локально на компьютере. При этом никакие сведения не отправляются в корпорацию Майкрософт. Дополнительные сведения см. в статье Включение и отключение предупреждений системы безопасности о ссылках и файлах с подозрительных веб-сайтов.

Заявление о конфиденциальности корпорации Майкрософт

Ознакомиться с нашим заявлением о конфиденциальности можно здесь.

Обратная связь

Эта статья была обновлена Беном 20 июня 2017 г. с учетом ваших комментариев. Если она оказалась полезной для вас (и тем более, если нет), нажмите соответствующую кнопку ниже и оставьте свой отзыв, чтобы мы могли ее доработать.

См. также

Просмотр параметров в центре управления безопасностью

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×