Перейти к основному контенту
Office
Основные задачи по созданию презентаций PowerPoint

Основные задачи по созданию презентаций PowerPoint

PowerPoint презентации работают так же, как слайды. Чтобы донести сообщение или рассказ, их нужно разбить на слайды. Каждый слайд будет представлять собой пустой холст для изображений и слов, которые помогут вам понять свою историю.

Выбор темы

Открыв программу PowerPoint, вы увидите некоторые встроенные темы и шаблоны. Тема представляет собой макет слайда, который содержит сочетающиеся между собой цвета, шрифты и специальные эффекты, такие как тени, отражения и другие.

  1. На вкладке файл на ленте выберите пункт создать, а затем выберите тему.

    PowerPoint выводится предварительный просмотр темы с четырьмя цветовыми вариациями, которые можно выбрать с правой стороны.

  2. Нажмите кнопку Создать или выберите цветовую схему, а затем нажмите кнопку Создать.

    Диалоговое окно создания презентации на основе темы в PowerPoint

Подробнее: использование и создание тем в PowerPoint

Вставка нового слайда

  • На вкладке Главная щелкните нижнюю часть кнопки Создать слайд и выберите макет слайда.

    Кнопка "Создать слайд" на вкладке "Главная" ленты PowerPoint

Подробнее: Добавление, изменение порядка и удаление слайдов.

Сохранение презентации

  1. На вкладке Файл нажмите кнопку Сохранить.

  2. Выберите папку.

  3. В поле Имя файла введите имя презентации, а затем нажмите кнопку Сохранить.

Примечание:  Если вы часто сохраняете файлы в определенную папку, можно закрепить путь к ней, чтобы эта папка всегда была под рукой (как показано ниже).

Сохранение презентации PowerPoint

Совет: Сохраняйте работу по мере ее выполнения. Часто нажимайте клавиши CTRL + S .

Подробнее: Сохранение файла презентации

Добавление текста

Выберите замещающий текст и начните печатать.

Ввод текста в текстовое поле в PowerPoint

Форматирование текста

  1. Выделите текст.

  2. В разделе Средства рисования откройте вкладку Формат.

    Вкладка "Инструменты рисования" на ленте PowerPoint

  3. Выполните одно из указанных ниже действий.

    • Чтобы изменить цвет текста, нажмите кнопку Заливка текста и выберите нужный цвет.

    • Чтобы изменить цвет контура текста, нажмите кнопку Контур текста и выберите нужный цвет.

    • Чтобы применить к тексту тень, отражение, свечение, рельеф, поворот объемной фигуры или преобразование, нажмите кнопку Текстовые эффекты и выберите нужный эффект.

Подробнее об этом:

Добавление рисунков

Выберите вкладку Вставка, а затем:

  • чтобы добавить рисунок, сохраненный на локальном диске или внутреннем сервере, щелкните Рисунки, выберите изображение и нажмите кнопку Вставить;

  • Чтобы вставить рисунок из Интернета, выберите пункт изображения из Интернета, а затем найдите нужный рисунок с помощью поля Поиск.

    Диалоговое окно "Вставка картинок" в PowerPoint

    Выберите рисунок и нажмите кнопку Вставить.

Добавление фигур

Вы можете добавить фигуры для демонстрации слайдов. 

  1. На вкладке Вставка нажмите кнопку фигурыи выберите нужную фигуру в появившемся меню.

  2. В области слайда щелкните и перетащите указатель, чтобы нарисовать фигуру.

  3. На ленте выберите вкладку Формат или Формат фигуры . Открытие коллекции " Стили фигур " для быстрого добавления цвета и стиля (в том числе заливки) в выбранную фигуру.

    Группа "Стили фигур"

Добавление заметок докладчика

Слайды лучше не перегружать большим количеством информации. Вы можете поместить полезные факты и примечания в заметки докладчика и обращаться к ним по мере показа презентации.

  1. Чтобы открыть область заметок, щелкните надпись Заметки кнопка "Заметки" в PowerPoint в нижней части окна.

  2. Щелкните внутри области заметок под слайдом и начните вводить свои заметки.

    Область заметок докладчика в PowerPoint

Подробнее:

Показ презентации

Выберите вкладку Слайд-шоу, а затем:

Выход из режима слайд-шоу

Чтобы выйти из режима слайд-шоу, вы можете в любой момент нажать клавишу ESC.

Выбор темы

При запуске новой презентации PowerPoint вы можете выбрать тему или шаблон. Тема представляет собой макет слайда, который содержит сочетающиеся между собой цвета, шрифты и специальные эффекты, такие как тени, отражения и другие.

  1. На вкладке файл выберите пункт создать, а затем в разделе Доступные шаблоны и темывыберите темы.

    По мере щелчка каждой темы PowerPoint показывает предварительный просмотр на правой стороне.

  2. Найдя нужный вариант, нажмите кнопку создать.

    Показывает предварительный просмотр темы

Подробнее: использование и создание тем в PowerPoint

Вставка нового слайда

  • На вкладке Главная щелкните нижнюю часть кнопки Создать слайд и выберите макет слайда.

    Кнопка "Создать слайд" на вкладке "Главная" ленты PowerPoint

Подробнее: Добавление, изменение порядка и удаление слайдов.

Сохранение презентации

  1. На вкладке Файл нажмите кнопку Сохранить.

  2. В поле Имя файла введите имя презентации, а затем нажмите кнопку Сохранить.

Совет: Сохраняйте работу по мере ее выполнения. Часто нажимайте клавиши CTRL + S .

Подробнее: Сохранение файла презентации

Добавление текста

Выберите замещающий текст и начните печатать.

Ввод текста в текстовое поле в PowerPoint

Форматирование текста

  1. Выделите текст.

  2. В разделе Средства рисования откройте вкладку Формат.

    Вкладка "Инструменты рисования" на ленте PowerPoint

  3. Выполните одно из указанных ниже действий.

    • Чтобы изменить цвет текста, нажмите кнопку Заливка текста и выберите нужный цвет.

    • Чтобы изменить цвет контура текста, нажмите кнопку Контур текста и выберите нужный цвет.

    • Чтобы применить к тексту тень, отражение, свечение, рельеф, поворот объемной фигуры или преобразование, нажмите кнопку Текстовые эффекты и выберите нужный эффект.

Подробнее об этом:

Добавление рисунков

  1. На вкладке Вставка нажмите кнопку Рисунок.

  2. Найдите нужный рисунок и нажмите кнопку Вставить.

Добавление фигур

Вы можете добавить фигуры для демонстрации слайдов. 

  1. На вкладке Вставка нажмите кнопку фигурыи выберите нужную фигуру в появившемся меню.

  2. В области слайда щелкните и перетащите указатель, чтобы нарисовать фигуру.

  3. На ленте выберите вкладку Формат средств рисования . Открытие коллекции " Стили фигур " для быстрого добавления цвета и стиля (в том числе заливки) в выбранную фигуру.

    Группа "Стили фигур"

Добавление заметок докладчика

Слайды лучше не перегружать большим количеством информации. Вы можете поместить полезные факты и примечания в заметки докладчика и обращаться к ним по мере показа презентации. В обычном режиме область заметок расположена прямо под окном режима слайдов.

  1. На вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Обычный.

  2. Щелкните внутри области заметок под слайдом и начните вводить свои заметки.

    Отображение области заметок под окном слайда

Показ презентации

Выберите вкладку Слайд-шоу, а затем:

  • чтобы начать презентацию с первого слайда, в группе Начать слайд-шоу нажмите кнопку С начала;

    Вкладка "Слайд-шоу" на ленте PowerPoint

  • если вы находитесь не на первом слайде и хотите начать показ с него, нажмите кнопку С текущего слайда;

  • Если вы хотите представить пользователей, которых нет в списке, выберите команду широковещательный показ слайдов , чтобы настроить презентацию в Интернете. Дополнительные сведения можно найти в статье Передача презентации PowerPoint удаленным аудиториям.

Выход из режима слайд-шоу

Чтобы выйти из режима слайд-шоу, вы можете в любой момент нажать клавишу ESC.

Выбор темы

При запуске новой презентации PowerPoint вы можете выбрать тему или шаблон. Тема представляет собой макет слайда, который содержит сочетающиеся между собой цвета, шрифты и специальные эффекты, такие как тени, отражения и другие.

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office и выберите команду создать.

  2. В разделе шаблонывыберите пункт установленные темы.

    По мере щелчка каждой темы PowerPoint показывает предварительный просмотр на правой стороне.

  3. Найдя нужный элемент, нажмите кнопку создать в нижней части окна.

Подробнее: использование и создание тем в PowerPoint

Вставка нового слайда

  • На вкладке Главная щелкните нижнюю часть кнопки Создать слайд и выберите макет слайда.

    Кнопка "Создать слайд" на вкладке "Главная" ленты PowerPoint

Подробнее: Добавление, изменение порядка и удаление слайдов.

Сохранение презентации

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office и выберите команду Сохранить.

  2. В поле Имя файла введите имя презентации, а затем нажмите кнопку Сохранить.

Совет: Сохраняйте работу по мере ее выполнения. Часто нажимайте клавиши CTRL + S .

Добавление текста

Выберите замещающий текст и начните печатать.

Ввод текста в текстовое поле в PowerPoint

Форматирование текста

  1. Выделите текст.

  2. В разделе Средства рисования откройте вкладку Формат.

    Вкладка "Инструменты рисования" на ленте PowerPoint

  3. Выполните одно из указанных ниже действий.

    • Чтобы изменить цвет текста, нажмите кнопку Заливка текста и выберите нужный цвет.

    • Чтобы изменить цвет контура текста, нажмите кнопку Контур текста и выберите нужный цвет.

    • Чтобы применить к тексту тень, отражение, свечение, рельеф, поворот объемной фигуры или преобразование, нажмите кнопку Текстовые эффекты и выберите нужный эффект.

Подробнее об этом:

Добавление рисунков

  1. На вкладке Вставка нажмите кнопку Рисунок.

  2. Найдите нужный рисунок и нажмите кнопку Вставить.

Добавление заметок докладчика

Слайды лучше не перегружать большим количеством информации. Вы можете поместить полезные факты и примечания в заметки докладчика и обращаться к ним по мере показа презентации. В обычном режиме область заметок расположена прямо под окном режима слайдов.

  1. На вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Обычный.

  2. Щелкните внутри области заметок под слайдом и начните вводить свои заметки.

    Отображение области заметок под окном слайда

Показ презентации

Выберите вкладку Слайд-шоу, а затем:

  • чтобы начать презентацию с первого слайда, в группе Начать слайд-шоу нажмите кнопку С начала;

  • если вы находитесь не на первом слайде и хотите начать показ с него, нажмите кнопку С текущего слайда;

Выход из режима слайд-шоу

Чтобы выйти из режима слайд-шоу, вы можете в любой момент нажать клавишу ESC.

Советы по созданию презентаций

Примите во внимание приведенные ниже советы, которые помогут вам интересовать слушателям.

Уменьшайте количество слайдов.

Чтобы материал был изложен четко и понятно, а внимание аудитории не ослабевало, число слайдов в презентации должно быть минимальным.

Выбирайте размер шрифта, удобный для просмотра.

Аудитория должна иметь возможность читать слайды на расстоянии. Скорее всего, им будет трудно рассмотреть шрифт с размером менее 30.

Излагайте материал проще.

Вам нужно привлечь внимание аудитории к тому, что вы рассказываете, а не к тому, что написано на экране. Используйте маркеры или короткие предложения и старайтесь не разрывать каждый элемент до одной строки.

Некоторые проекторы обрезают края слайдов, поэтому длинные предложения могут быть видны не полностью.

Делайте презентацию наглядной.

Рисунки, диаграммы, графики и графические элементы SmartArt предоставляют визуальные подсказки, которые нужно запомнить. Дополняйте текст на слайдах подходящими рисунками.

Но не забывайте, что не следует перегружать слайд ни текстом, ни графикой.

Старайтесь, чтобы подписи на диаграммах и графиках были понятными.

Чтобы элементы label понятными на диаграмму или диаграмме , используйте достаточное количество текста.

Применяйте подходящий ненавязчивый фон.

Выберите привлекательный, последовательный шаблон или тема, который не является слишком глазным. Вы не хотите, чтобы фон или оформление вашего сообщения не выбыло.

Не забывайте, что цвета фона и текста не должны сливаться. Встроенные темы вPowerPoint настройки контрастности между светлым фоном и темно-цветным текстом или темным фоном с светло-цветным текстом.

Подробнее о том, как использовать темы, можно узнать в разделе Применение темы, чтобы добавить в презентацию цвет и стиль.

Проверяйте правописание.

Чтобы заработать и поддерживать вашу аудиторию, всегда проверяйте орфографию и грамматику в презентации.

К началу страницы

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×