Основные задачи в Word 2013

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Microsoft Word 2013 — это текстовый редактор, предназначенный для создания профессионально оформленных документов. Он помогает легко и эффективно создавать документы и систематизировать их.

Первым делом при создании документа в Word 2013 нужно выбрать пустой документ или шаблон. Дальнейшие действия по созданию документов и предоставлению общего доступа к ним остались без изменений. Эффективные средства редактирования и рецензирования помогают совместно работать над улучшением документа.

Совет:  Чтобы попрактиковаться в создании своего первого документа, см. статью Создание первого документа в Word 2013. Подробнее о новых функциях Word 2013 см. в статье Новые возможности Word 2013.

Выбор шаблона

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word 2013 можно выбрать шаблон из коллекции, щелкнув категорию для просмотра ее шаблонов или загрузив шаблоны из Интернета. Если использовать шаблон не требуется, просто выберите пункт Новый документ.

Начальный экран приложения Word

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

К началу страницы

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Открытие других документов

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранних версиях Word, в заголовке окна документа отображается режим совместимости. Вы можете работать с более высоким уровнем совместимости или обновить документ, чтобы использовать новые или улучшенные возможности в Word 2013. Дополнительные сведения см. в статье открытие документа в более ранней версии Word.

К началу страницы

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите нужную папку для файла.

    Примечание:  Чтобы сохранить документ на компьютере, выберите папку в группе Компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в группе Окружение или Добавление места. Если файлы размещены в Интернете, ими можно обмениваться, оставлять комментарии и совместно работать с документами в реальном времени.

  4. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

Кнопка "Сохранить" на панели быстрого доступа

К началу страницы

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет:  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

К началу страницы

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

Исправления

Дополнительные сведения см. в статье Регистрация изменений .

К началу страницы

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

Вкладка "Печать" в представлении Backstage

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать и предварительный просмотр документов.

Еще о работе в Visio

Разобравшись с основами работы над документами, узнайте, как создать оглавление, сохранить документ в качестве шаблона или распечатать несколько копий документа.

К началу страницы

Ниже описаны некоторые основные задачи, которые можно выполнить, чтобы научиться использовать _з0з_.

В этой статье

Общие сведения о Word

Поиск и применение шаблона

Создание документа

Открытие документа

Сохранение документа

Чтение документов

Регистрация изменений и вставка примечаний

Печать документа

Общие сведения о Word

_з0з_ — это программа обработки текста, предназначенная для создания качественных документов. С помощью средств форматирования документов финест Word помогает организовать и создавать документы более эффективно. Word также содержит мощные средства редактирования и пересмотра, позволяющие работать совместно с другими пользователями.

К началу страницы

Поиск и применение шаблона

_з0з_ позволяет применять встроенные шаблоны для применения собственных шаблонов, а также для поиска в различных шаблонах, доступных в Интернете.

Чтобы найти и применить шаблон в Word, выполните указанные ниже действия.

  1. На вкладке <ui>Файл</ui> нажмите кнопку <ui>Создать</ui>.

  2. В группе Доступные шаблоны выполните одно из следующих действий.

    • Чтобы использовать один из встроенных шаблонов, щелкните образец шаблонов, выберите нужный шаблон и нажмите кнопку создать.

    • Чтобы повторно использовать шаблон, который вы недавно использовали, нажмите кнопку Последние шаблоны, выберите нужный шаблон и нажмите кнопку создать.

    • Чтобы использовать созданный ранее шаблон, щелкните Мои шаблоны, выберите нужный шаблон и нажмите кнопку ОК.

    • Чтобы найти шаблон в _з0з_, в разделе Шаблоны Office.com выберите нужную категорию, щелкните нужный шаблон и нажмите кнопку скачать, чтобы загрузить шаблон из Office.com на компьютер.

Примечание: Вы также можете искать шаблоны в Office.com в Word. В поле Искать Office.com для шаблонов введите одно или несколько условий поиска, а затем нажмите кнопку со стрелкой, чтобы выполнить поиск.

К началу страницы

Создайте документ

  1. Откройте вкладку файл и нажмите кнопку создать.

  2. В разделе Доступные шаблоны выберите вариант новый документ.

  3. Нажмите кнопку Создать.

Дополнительные сведения о том, как создать документ, см. в статье Создание документа.

К началу страницы

Открытие документа

  1. Откройте вкладку Файл и нажмите кнопку Открыть.

  2. В левой области диалогового окна Открытие документа выберите диск или папку, в которой находится документ.

  3. В правой области диалогового окна Открытие документа откройте папку, содержащую нужный документ.

  4. Щелкните документ и нажмите кнопку Открыть.

К началу страницы

Сохранение документа

Чтобы сохранить документ в формате, используемом в Word 2010 и Word 2007, выполните указанные ниже действия.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. В поле имя файла введите имя документа.

  4. Нажмите кнопку Сохранить.

Чтобы сохранить документ в формате, совместимом с Word 2003 или более ранними версиями, выполните указанные ниже действия.

  1. Откройте документ, который вы хотите использовать в Word 2003 или более ранних версий.

  2. Откройте вкладку Файл.

  3. Нажмите кнопку Сохранить как.

  4. В списке Тип файла выберите значение Документ Word 97–2003. Формат файла будет изменен на DOC.

  5. В поле Имя файла введите имя документа.

  6. Нажмите кнопку Сохранить.

Дополнительные сведения о том, как создать документ, совместимый с Word 2003 или более ранними версиями, см. в статье Создание документа, который будет использоваться в предыдущих версиях Word.

К началу страницы

Чтение документов

  1. Откройте документ , который вы хотите прочитать.

  2. На вкладке вид в группе режимы просмотра документов нажмите кнопку Полноэкранный режим чтения

    Лента Office 2010

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в нижнем углу страницы.

    • Нажмите клавишу PAGE DOWN, PAGE UP или клавишу BACKSPACE на клавиатуре.

    • Щелкните стрелки навигации в верхней части экрана.

      Совет: Нажмите кнопку Параметры просмотра и выберите команду Показать две страницы_з0з_ , чтобы одновременно просматривать две страницы или экраны.

Дополнительные сведения о том, как просматривать документы, см. в статье чтение документов в Word.

К началу страницы

Регистрация изменений и вставка примечаний

  • Чтобы включить отслеживание изменений, на вкладке " Проверка " в группе " Отслеживание " нажмите кнопку " исправления ".

    Группа ''Отслеживание''

  • Чтобы вставить Примечание, на вкладке Рецензирование в группе Примечания нажмите кнопку создать Примечание.

Дополнительные сведения об отслеживании изменений, внесенных во время пересмотра, см. в статье Регистрация изменений и вставка примечаний.

К началу страницы

Печать документа

  1. Откройте вкладку Файл и нажмите кнопку Печать.

  2. Сделайте следующее:

    • На странице Печать в поле Копии введите количество копий, которые вы хотите распечатать.

    • В разделе принтер убедитесь, что выбран нужный принтер.

    • В разделе " Параметры " для принтера выбираются параметры печати, заданные по умолчанию. Если вы хотите изменить параметр, щелкните параметр, который вы хотите изменить, и выберите нужный параметр.

  3. Закончив настройку, нажмите кнопку Печать.

Дополнительные сведения о том, как распечатать файл, см. в статье предварительный просмотр и печать файла.

К началу страницы

Word 2016  предназначен для создания профессионально оформленных документов. Он также помогает эффективно создавать документы и систематизировать их.

При создании документа в Word вы можете выбрать пустой документ или шаблон. В любом случае создание документов и предоставление общего доступа к ним выполняется одинаково. Эффективные средства редактирования и рецензирования Word помогают совместно работать над улучшением документа.

Совет:  Чтобы узнать о новых функциях, см. статью Новые возможности Word 2016.

Создание документа

Как правило, документы удобнее создавать на основе шаблона, а не пустой страницы. Шаблоны Word содержат уже настроенные темы и стили и готовы к использованию. Остается только добавить в них содержимое.

При каждом запуске Word вы можете выбрать шаблон из коллекции, посмотреть дополнительные шаблоны в соответствующей категории или поискать их в Интернете.

Чтобы подробнее изучить шаблон, щелкните его для предварительного просмотра в увеличенном масштабе.

Если использовать шаблон не требуется, просто выберите вариант Пустой документ.

Начальный экран приложения Word

Открытие документа

При каждом запуске Word в левом столбце отображается список последних открытых документов. Если в нем нет нужного документа, нажмите кнопку Открыть другие документы.

Показан список последних использовавшихся документов.

Если Word уже запущен, на вкладке Файл выберите команду Открыть и выберите расположение файла.

При открытии документа, созданного в более ранних версиях Word, в заголовке окна документа отображается режим совместимости. Вы можете работать в режиме совместимости больше или обновить документ, чтобы использовать _з0з_. Дополнительные сведения см. в статье открытие документа в более ранней версии Word.

Сохранение документа

Чтобы сохранить документ в первый раз, сделайте следующее:

  1. На вкладке Файл выберите команду Сохранить как.

  2. Выберите нужную папку для сохранения документа.

    Примечание:  Чтобы сохранить документ на компьютере, выберите папку в разделе Этот компьютер или нажмите кнопку Обзор. Чтобы сохранить документ в Интернете, выберите расположение в Интернете в разделе Сохранить как или щелкните Добавление места. Если файлы размещены в Интернете, вы можете делиться ими, отправлять отзывы о них и совместно работать над ними в режиме реального времени.

  3. Нажмите кнопку Сохранить.

    Примечание: По умолчанию Word сохраняет файлы в формате DOCX. Чтобы сохранить документ в другом формате, откройте список Тип файла и выберите нужный вариант.

Чтобы сохранить документ в процессе работы, нажмите кнопку Сохранить на панели быстрого доступа.

На панели быстрого доступа показан значок "Сохранить"

Чтение документов

Документ можно открыть в режиме чтения, скрыв большинство кнопок и инструментов, которые могут отвлекать от чтения.

Режим чтения

  1. Откройте нужный документ.

    Примечание:  Некоторые файлы, например защищенные документы или вложения, автоматически открываются в режиме чтения.

  2. На вкладке Вид нажмите кнопку Режим чтения.

  3. Перемещаться по страницам документа можно одним из следующих способов:

    • Щелкните стрелку в левой или правой части страницы.

    • Нажимайте клавиши Page Down и Page Up или ПРОБЕЛ и Backspace. Также можно использовать клавиши со стрелками или колесо прокрутки мыши.

    • На устройствах с сенсорными экранами поведите пальцем влево или вправо.

      Совет:  Нажмите Вид, а затем — Редактировать документ, чтобы снова внести изменения в документ.

Регистрация изменений

При совместной работе с документом или самостоятельном редактировании можно включить отслеживание изменений. Word отметит все добавленные, удаленные и перемещенные элементы, а также изменения форматирования.

  1. Откройте нужный документ.

  2. На вкладке Рецензирование нажмите кнопку Исправления и выберите пункт Исправления.

    Выделены параметры, отображаемые при нажатии кнопки "Исправления"

Дополнительные сведения см. в статье Регистрация изменений .

Печать документа

На вкладке "Печать" можно предварительно просмотреть документ, изменить параметры печати и распечатать документ.

  1. На вкладке Файл нажмите кнопку Печать.

    Вкладка "Печать" в представлении Backstage

  2. Сделайте следующее:

    • В разделе Печать в поле Копии укажите число копий для печати.

    • В разделе Принтер убедитесь, что выбран нужный принтер.

    • В разделе Настройка выбраны параметры, заданные по умолчанию для указанного принтера. Чтобы изменить какой-либо параметр, щелкните его и выберите нужное значение.

  3. После установки нужных параметров нажмите кнопку Печать.

Дополнительные сведения см. в статье Печать документа.

Более сложные действия

Дополнительные сведения об основах работы в Word см. в статье Новые возможности Word 2016.

К началу страницы

Word Online позволяет использовать браузер для создания, просмотра и редактирования личных документов, сохраненных в OneDrive. Если у вашей организации или учебного заведения имеется подписка на план Office 365 или сайт SharePoint, начните использовать Word Online для создания и хранения документов в библиотеках на своем сайте.

Примечание:  Если вы используете Word Web App с SharePoint 2010, см. статьи Введение в Word Web App и Краткий обзор Word Web App.

Сохранение изменений

Word автоматически сохраняет изменения. Посмотрите на строку состояния в левом нижнем углу Word Online. В ней будет надпись Сохранено или Сохранение.

Строка состояния в Word Online

Совместный доступ к документам через Интернет

Так как документ находится в Интернете, вы можете предоставить общий доступ к нему, отправив ссылку вместо почтового вложения. Другие пользователи могут просмотреть его в браузере или на мобильном устройстве.

Выберите пункты Файл > Общий доступ > Предоставить доступ другим людям.

Кнопка "Поделиться" в Word Online

Создание комментариев в браузере

Выноска показывает, куда в документе добавлены комментарии.

Выноска примечания в Word Online

Вы можете отвечать на примечания и помечать просмотренные элементы галочкой.

Цепочка примечаний в Word Online

Редактирование в браузере

Если при попытке написать что-то в документе ничего не происходит, то, вероятно, выбран режим чтения. Чтобы переключиться в режим правки, выберите Редактировать документ > Изменить в Word Online.

Изображение команды "Изменить в Word Online"

После этого можно ввести и отформатировать текст, добавить изображения, настроить макет страницы и т. д. Для доступа к расширенным возможностям редактирования выберите команду Открыть в Word.

Команда "Открыть в Word" в представлении редактирования в Word Online

Совместная работа над документом

При совместной работе в Word Online вы редактируете документ как обычно. Если его также изменяют другие пользователи,Word Online уведомляет об этом. Вы можете узнать, кто работает над документом, щелкнув ленту.

Авторы в Word Online

Если щелкнуть имя автора, будет показана часть документа, которую он изменяет. Изменения можно просматривать по мере внесения. Совместная работа поддерживается в Word Online, Word 2010 или более поздней версии или Word для Mac 2011.

Добавление колонтитулов

Чтобы добавить в документ колонтитулы, щелкните Вставка > Колонтитулы.

Изображение кнопки "Колонтитулы" в Word Online

Нажмите кнопку Параметры, чтобы настроить параметры их отображения.

Меню "Параметры колонтитулов" в Word Online

Добавление номеров страниц

Щелкните Вставка > Номера страниц и затем выберите из коллекции вариант отображения номеров страниц.

Коллекция "Номера страниц" в Word Online

Выберите Включить количество страниц, чтобы отображались как номер текущей страницы, так и общее число страниц (страница X из Y).

Поиск и замена текста

Чтобы быстро найти все вхождения определенного слова или фразы в документе, щелкните Главная > Найти (или нажмите клавиши CTRL+F). Результаты выводятся рядом с документом, так что вы можете просмотреть их в контексте. Если щелкнуть результат поиска, будет выполнен переход к этому вхождению.

Область поиска в Word Online

Для поиска и замены текста нажмите кнопку Заменить (или нажмите клавиши CTRL+H).

Печать в Word Online

Выберите пункты Файл > Печать. Word Online создаст представление для просмотра PDF-версии документа, которая сохраняет все параметры макета и форматирования. Отправьте PDF-файл на печать, и он будет распечатан в необходимом виде.

Кнопка печати в Word Online

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×