Масштабирование документа, презентации или листа в Office

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

Увеличив масштаб, вы получите изображение файла крупным планом, а уменьшив масштаб, вы увидите на странице больше элементов меньшего размера. Заданный масштаб можно сохранить вместе с документом, шаблоном, презентацией или листом.

Быстрое масштабирование документа, презентации или листа

  1. В строке состояния рядом с правом нижнем углу окна щелкните ползунок масштаба.

    Ползунок масштаба
  2. Слайд необходимый процентному значению масштаба.

Совет: Если у вас есть мыши с помощью колеса прокрутки на его можно увеличить, или уменьшить, с помощью колеса вперед или назад, удерживая нажатой клавишу SHIFT на клавиатуре.

Выбор конкретного масштаба

Вы можете указать, какая часть документа, презентации или листа будет представлена на экране.

Выбор масштаба в Microsoft Office Word

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите Масштаб 100%.

    Группа "Масштаб" на ленте Word
  • На вкладке Вид в группе Масштаб нажмите кнопку Одна страница, Несколько страниц или По ширине страницы.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Совет: Параметры масштабирования отображается серым цветом, убедитесь, что ваш перемещения страниц не настроены Стороны. На вкладке " Вид " на ленте, слева от параметров Масштаб вы увидите Перемещения страниц. Убедитесь в том, что выбран вертикальной.

Выбор масштаба в Microsoft Office PowerPoint

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите элемент Вписать в окно.

    Группа "Масштаб'' на ленте PowerPoint
  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Выбор масштаба в Microsoft Office Excel

Выполните одно из следующих действий:

  • На вкладке Вид в группе Масштаб выберите Масштаб 100%.

    Группа "Масштаб" на ленте Excel
  • На вкладке Вид в группе Масштаб выберите элемент Масштаб по выделенному.

  • На вкладке Вид в группе Масштаб выберите элемент Масштаб и введите процентное значение или выберите другие нужные параметры.

Сохранение заданного масштаба

Заданный масштаб можно сохранить, и он активируется при следующем открытии файла в приложении Office

Сохранение заданного масштаба в Word

Вы можете сохранить заданный масштаб вместе с документом или шаблоном, чтобы документ или шаблон всегда открывался с этим масштабом, но для этого сначала необходимо внести изменение в документ или шаблон. Вам достаточно только добавить или удалить один пробел, тогда документ будет изменен и настройка сохранится.

  1. Откройте документ или шаблон, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

    Группа "Масштаб" на ленте Word
  3. Выберите нужный параметр и нажмите кнопку ОК.

  4. Чтобы параметр наверняка сохранился, добавьте или удалите один пробел в документе или шаблоне.

  5. В меню Файл нажмите кнопку Сохранить.

Сохранение заданного масштаба в PowerPoint и Excel

  1. Откройте презентацию или лист, который нужно сохранить вместе с заданным масштабом.

  2. На вкладке Вид в группе Масштаб выберите элемент Масштаб.

  3. В меню Файл нажмите кнопку Сохранить.

См. также:

Создание, применение и удаление пользовательского представления в Excel
Загрузка и установка пользовательских шрифтов для Office

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×