Добавление одного и того же изображения или подложки на каждый слайд

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Можно добавить изображение (иногда прозрачным и — водяного знака) на образец слайдов, чтобы она появилась на каждый слайд в презентации. Например возможно, эмблему компании, который вы хотите включить на всех слайдах.

Применить ко всем слайдам изображения

  1. На вкладке Вид выберите пункт Образец слайдов.

  2. В представлении Образец слайдов выберите образец слайдов в верхней части области эскизов, расположенной слева.

  3. На вкладке " Образец слайдов " на ленте нажмите кнопку Стили фона.

    Стиль фона в PowerPoint для Mac
  4. Щелкните Формат фона.

    Меню "Стиль фона" в PowerPoint для Mac
  5. Чтобы вставить изображение со своего компьютера, установите переключатель Рисунок или текстура.

    Формат фона в PowerPoint для Mac
  6. В разделе Добавить рисунок щелкните файл. (Или, чтобы вставить рисунок, уже скопированный в буфер обмена, щелкните буфер обмена ).

  7. Найдите и выберите нужный рисунок и нажмите кнопку Вставить.

    Выбранные изображения будут заливки фона образца слайдов в области эскизов и всех образцов макета под ним.

  8. Если вы хотите создать эффект подложки в области Формат фона переместите ползунок прозрачность вправо, чтобы указать значение прозрачности.

    Ползунок прозрачности в PowerPoint для Mac

Применение изображение некоторые макеты слайдов

  1. На вкладке Вид нажмите кнопку Образец слайдов.

  2. В режиме Образца слайдов в области эскизов в левой части экрана нажмите кнопку Макет слайдов или макеты, которые нужно добавить фон рисунка. (Чтобы Несвязное выделение, удерживайте нажатой клавишу Shift при выборе различных параметров.)

  3. На вкладке Образец слайдов нажмите кнопку Стили фона.

    Стиль фона в PowerPoint для Mac
  4. Щелкните Формат фона.

    Меню "Стиль фона" в PowerPoint для Mac
  5. Чтобы вставить изображение со своего компьютера, установите переключатель Рисунок или текстура.

    Формат фона в PowerPoint для Mac
  6. В разделе Добавить рисунок щелкните файл. (Или, чтобы вставить рисунок, уже скопированный в буфер обмена, щелкните буфер обмена ).

  7. Найдите и выберите нужный рисунок и нажмите кнопку Вставить.

    Выбранные изображения будут заливки фона Образец макета или образцов, выбранного на этапе 2.

  8. Если вы хотите создать эффект подложки в области Формат фона переместите ползунок прозрачность вправо, чтобы указать значение прозрачности.

    Ползунок прозрачности в PowerPoint для Mac

См. также

Удаление фонового рисунка или подложки со слайдов в PowerPoint для Mac

Щелкните заголовок раздела ниже, чтобы открыть подробные инструкции.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Рисунок и выберите пункт Проводник по коллекции картинок.

    Вкладка "Главная", группа "Вставить"

    Примечание: При поиске картинок и изображений в Интернете откроется служба Bing, где можно сохранить их на компьютере, а затем добавить в документ. Используя фотографии или картинки с сайта Bing, вы должны следить за соблюдением авторских прав. На сайте Bing есть фильтр по лицензии, с помощью которого можно выбрать подходящие изображения.

  3. Перетащите нужную картинку в образец слайдов.

  4. На вкладке Формат рисунка в группе Стили рисунков переместите ползунок прозрачность вправо, чтобы более светлым клип цвет рисунка.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Совет: Чтобы сохранить пропорции картинки картинки, при перетаскивании удерживайте клавишу SHIFT.

  6. В меню Вид выберите пункт Обычный.

    Примечания: 

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Рисунок и выберите пункт Фотобраузер.

    Вкладка "Главная", группа "Вставить"

  3. Перетащите нужный рисунок на образец слайдов.

  4. На вкладке Формат рисунка в группе Стили рисунков переместите ползунок Прозрачность вправо, чтобы сделать рисунок бледнее.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Совет: Если нужно сохранить пропорции рисунка, при перетаскивании маркера удерживайте нажатой клавишу SHIFT.

  6. В меню Представление выберите пункт Обычный.

    Примечания: 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Фигура, наведите указатель мыши на тип фигуры и щелкните нужную фигуру.

    Вкладка "Главная", группа "Вставить"

  3. Щелкните образец слайдов и с помощью перетаскивания создайте фигуру нужного размера.

    Совет: Если нужно сохранить пропорции фигуры, при перетаскивании удерживайте нажатой клавишу SHIFT.

  4. На вкладке Формат в группе Стили фигур переместите ползунок Прозрачность вправо, чтобы сделать цвет фигуры бледнее.

    Вкладка "Формат", группа "Стили фигур"

  5. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение изображения

    Перетащите изображение на новое место.

    Изменение размера изображения

    Выделите изображение, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

  6. В меню Представление выберите пункт Обычный.

    Примечания: 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

  1. В меню Представление выберите пункт Образец, а затем — Образец слайдов.

  2. На вкладке Главная в группе Вставить нажмите кнопку Текст и выберите пункт WordArt.

    Вкладка "Главная", группа "Вставить"

    Чтобы изменить цвет заливки или контура объекта WordArt, на вкладке Формат в группе Стили фигур выберите стиль из коллекции либо задайте параметры Заливка, Линия или Эффекты.

    Вкладка "Формат", группа "Стили фигур"

    Чтобы изменить цвет заливки или контура текста WordArt, на вкладке Формат в группе Стили текста выберите стиль из коллекции либо задайте параметры Заливка, Линия или Эффекты.

    Вкладка "Формат", группа "Стили текста"

  3. На вкладке Формат в группе Стили фигур переместите ползунок Прозрачность вправо, чтобы сделать объект WordArt бледнее.

    Вкладка "Формат рисунка", группа "Стили рисунков"

  4. Выполните одно из указанных ниже действий.

    Задача

    Действия

    Перемещение объекта WordArt

    Выделите объект WordArt и перетащите его на новое место.

    Изменение размера объекта WordArt

    Выделите объект WordArt, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера.

    Поворот объекта WordArt

    Выделите объект WordArt. На вкладке Формат в группе Расположить нажмите кнопку Повернуть и выберите нужный параметр.

  5. В меню Представление выберите пункт Обычный.

    Примечания: 

    • Если вы хотите, чтобы подложка отображалась только на одном слайде, создайте ее в обычном режиме.

    • Если подложка не отображается на одном из слайдов, в меню Формат выберите пункт Фон слайда и убедитесь в том, что флажок Скрыть фоновые рисунки снят.

См. также

Добавление или изменение фигуры

Вставка рисунков в Office для Mac

Добавление и замена рисунков

Добавление эффектов в текст

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×