Добавление, изменение и удаление фигур

В файл можно добавить одну фигуру или объединить несколько фигур, чтобы создать рисунок или более сложную фигуру. Доступны следующие фигуры: линии, основные геометрические фигуры, стрелки, фигуры для уравнений, фигуры блок-схемы, звезды, баннеры и выноски.

После вставки фигур к ним можно добавить текст, маркеры, нумерацию и экспресс-стили.

Примечание : Дополнительные сведения об использовании диаграмм и графических элементов SmartArt в документах см. в статье Варианты использования графического элемента SmartArt и диаграммы.

Многие способы работы с фигурами похожи во всех приложениях, хотя между ними могут быть незначительные различия. Выберите продукт, который вы используете, щелкнув нужную вкладку ниже.

Эти действия предназначены для Excel 2010–2016.

Добавление фигуры в книгу Excel

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Excel

  2. Выберите фигуру, щелкните в любом месте книги, а затем перетащите указатель, чтобы нарисовать ее.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

Добавление нескольких фигур в книгу Excel

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста.

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Excel

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте книги, а затем перетащите указатель, чтобы нарисовать фигуру. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Совет : Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  4. После добавления всех фигур нажмите клавишу ESC.

Добавление маркированного и нумерованного списка к фигуре в Excel

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши, выберите в контекстом меню пункт Маркеры, а затем — пункт Список.

  3. Сделайте одно из следующего:

    • Чтобы добавить маркеры, перейдите на вкладку Маркированный, а затем выберите необходимые параметры.

    • Чтобы добавить нумерацию, перейдите на вкладку Нумерованный, а затем выберите необходимые параметры.

Добавление, изменение и удаление фигур

Эти инструкции предназначены для Excel, PowerPoint, Word и Outlook в Office 2016, 2013 и 2010. Интерфейс может немного отличаться от предложенных здесь изображений.

Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Экспресс-стили — это сочетания различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если навести указатель мыши на эскиз экспресс-стиля, можно увидеть, как стиль фигуры (или экспресс-стиль) повлияет на фигуру.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    инструмент рисования для экспресс-стилей

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

Щелкните фигуру, которую вы хотите удалить, и нажмите клавишу DELETE.

Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

Эти действия предназначены для PowerPoint 2010–2016.

Добавление фигуры в презентацию PowerPoint

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение кнопки "Вставка фигур" в PowerPoint

  2. Выберите нужную фигуру, щелкните в любом месте слайда и нарисуйте фигуру, перетаскивая указатель мыши.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

Добавление нескольких фигур в презентацию PowerPoint

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста.

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение кнопки "Вставка фигур" в PowerPoint

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте слайда, а затем перетащите указатель, чтобы нарисовать фигуру. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Совет : Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  4. После добавления всех фигур нажмите клавишу ESC.

Добавление маркированного и нумерованного списка к фигуре в PowerPoint

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши и в контекстном меню выполните одно из следующих действий:

    • Чтобы добавить маркеры, выберите вариант Маркеры, а затем задайте необходимые параметры.

    • Чтобы добавить нумерацию, выберите вариант Нумерация, а затем выберите нужные параметры.

Добавление, изменение и удаление фигур

Эти инструкции предназначены для Excel, PowerPoint, Word и Outlook в Office 2016, 2013 и 2010. Интерфейс может немного отличаться от предложенных здесь изображений.

Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Экспресс-стили — это сочетания различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если навести указатель мыши на эскиз экспресс-стиля, можно увидеть, как стиль фигуры (или экспресс-стиль) повлияет на фигуру.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    инструмент рисования для экспресс-стилей

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

Щелкните фигуру, которую вы хотите удалить, и нажмите клавишу DELETE.

Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

Эти действия предназначены для Word 2010–2016.

Добавление фигуры в документ Word

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Word

  2. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

Добавление нескольких фигур в документ Word

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста.

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Word

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Совет : Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  4. После добавления всех фигур нажмите клавишу ESC.

Добавление маркированного и нумерованного списка к фигуре в Word

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. Щелкните выбранный текст правой кнопкой мыши и в контекстном меню выполните одно из следующих действий:

    • Чтобы добавить маркеры, выберите вариант Маркеры, а затем задайте необходимые параметры.

    • Чтобы добавить нумерацию, выберите вариант Нумерация, а затем выберите нужные параметры.

Добавление, изменение и удаление фигур

Эти инструкции предназначены для Excel, PowerPoint, Word и Outlook в Office 2016, 2013 и 2010. Интерфейс может немного отличаться от предложенных здесь изображений.

Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Экспресс-стили — это сочетания различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если навести указатель мыши на эскиз экспресс-стиля, можно увидеть, как стиль фигуры (или экспресс-стиль) повлияет на фигуру.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    инструмент рисования для экспресс-стилей

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

Щелкните фигуру, которую вы хотите удалить, и нажмите клавишу DELETE.

Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

Эти действия предназначены для Outlook 2010–2016.

Добавление фигуры в Outlook

  1. Вставьте полотно. Для этого на вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры,

    Изображение кнопки "Вставить фигуру" в Outlook

    а затем щелкните Новое полотно.

    Параметр "Новое полотно" в нижней части меню "Фигуры"

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

Добавление нескольких фигур в сообщение Outlook

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста. Вы всегда можете добавить фигуру в графический элемент SmartArt или заменить ее, если ни один из макетов вам не подходит.

  1. Вставьте полотно. Для этого на вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры,

    Изображение кнопки "Вставить фигуру" в Outlook

    а затем щелкните Новое полотно.

    Параметр "Новое полотно" в нижней части меню "Фигуры"

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  4. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  5. После добавления всех фигур нажмите клавишу ESC.

Добавление текста в фигуру в Outlook

  • Щелкните правой кнопкой мыши фигуру, выберите Добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Добавление маркированного и нумерованного списка к фигуре в Outlook

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На вкладке Сообщение в группе Основной текст нажмите одну из следующих кнопок:

    Кнопки с маркерами и номерами в Outlook

    • Чтобы добавить маркеры, щелкните стрелку рядом с кнопкой Маркеры и выберите нужный вариант.

    • Чтобы добавить нумерацию, щелкните стрелку рядом с кнопкой Нумерация и выберите нужный вариант.

Добавление экспресс-стиля в фигуру в Outlook

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

Вы также можете добавить заливку или эффект к фигуре.

Преобразование одной фигуры в другую в Outlook

Преобразовать одну фигуру в другую невозможно. Вместо этого удалите фигуру и добавьте новую.

Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

Добавление, изменение и удаление фигур

Эти инструкции предназначены для Excel, PowerPoint, Word и Outlook в Office 2016, 2013 и 2010. Интерфейс может немного отличаться от предложенных здесь изображений.

Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Экспресс-стили — это сочетания различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если навести указатель мыши на эскиз экспресс-стиля, можно увидеть, как стиль фигуры (или экспресс-стиль) повлияет на фигуру.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    инструмент рисования для экспресс-стилей

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

Щелкните фигуру, которую вы хотите удалить, и нажмите клавишу DELETE.

Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

Добавление фигуры в документ

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Изображение вкладки "Вставка" Excel

  2. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" в Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение вкладки "Главная" PowerPoint

  2. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

  1. На панели инструментов Объекты выполните одно из следующих действий:

    • Чтобы добавить готовую автофигуру, например звезду или ромб, нажмите кнопку Автофигуры Изображение кнопки , наведите указатель на категорию и щелкните нужную фигуру.

    • Чтобы добавить круг или квадрат, щелкните Овал Изображение кнопки или Прямоугольник Изображение кнопки .

  2. Перетаскивайте фигуру, пока она не станет нужного размера.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

    Чтобы добавить фигуру предопределенного размера, щелкните там, куда вы хотите ее вставить.

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" в Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру, щелкните в любом месте в документе, а затем перетащите фигуру на нужное место.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Можно добавить отдельные фигуры в диаграмму или добавить фигуры поверх графического элемента SmartArt, чтобы настроить диаграмму или графический элемент SmartArt соответственно.

Добавление нескольких фигур в документ

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста. Вы всегда можете добавить фигуру в графический элемент SmartArt или заменить ее, если ни один из макетов вам не подходит.

  1. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.

    Изображение вкладки "Вставка" Excel

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  4. После добавления всех фигур нажмите клавишу ESC.

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста. Вы всегда можете добавить фигуру в графический элемент SmartArt или заменить ее, если ни один из макетов вам не подходит.

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" в Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  4. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  5. После добавления всех фигур нажмите клавишу ESC.

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста. Вы всегда можете добавить фигуру в графический элемент SmartArt или заменить ее, если ни один из макетов вам не подходит.

  1. На вкладке Главная в группе элементов Рисование нажмите кнопку Фигуры.

    Изображение вкладки "Главная" PowerPoint

  2. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  3. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  4. После добавления всех фигур нажмите клавишу ESC.

  1. На панели инструментов Объекты нажмите кнопку Автофигура Изображение кнопки .

  2. Выберите категорию, наведите указатель на линию с точками и перетащите, чтобы просмотреть всплывающее меню.

  3. Щелкните фигуру, которую вы хотите вставить. Перетаскивайте ее, пока она не станет нужного размера. Повторите это действие для каждой фигуры, которую вы хотите добавить.

  4. После добавления всех фигур нажмите клавишу ESC.

Вместо добавления отдельных фигур вы можете создать графический элемент SmartArt. В таком элементе расположение фигур и размер шрифта обновляются автоматически по мере добавления или удаления фигур и редактирования текста. Вы всегда можете добавить фигуру в графический элемент SmartArt или заменить ее, если ни один из макетов вам не подходит.

  1. Вставьте полотно. На вкладке Вставка в группе Иллюстрации нажмите кнопку Фигуры, а затем выберите пункт Новое полотно.

    Вкладка "Вставка" в Word

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Дополнительно  Изображение кнопки .

  3. Выберите необходимую фигуру правой кнопкой мыши и нажмите кнопку Зафиксировать режим рисования.

  4. Щелкните в любом месте в документе, а затем перетащите фигуру на это место. Повторите это действие для каждой фигуры, которую вы хотите добавить.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  5. После добавления всех фигур нажмите клавишу ESC.

Добавление текста в фигуру в Office 2007

  • Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  • Щелкните правой кнопкой мыши фигуру, выберите Добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  • Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  • Щелкните фигуру, в которую вы хотите добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  • Щелкните правой кнопкой мыши фигуру, выберите Добавить текст, а затем введите его.

  • Чтобы изменить размер фигуры, щелкните ее, а затем перетащите маркеры изменения размера.

  • Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

Добавление маркированного и нумерованного списка к фигуре в Office 2007

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На мини-панели инструментов щелкните стрелку на кнопке Список и выберите пункт Список.

  3. Сделайте одно из следующего:

    • Чтобы добавить маркеры, перейдите на вкладку Маркированный, а затем выберите необходимые параметры.

    • Чтобы добавить нумерацию, перейдите на вкладку Нумерованный, а затем выберите необходимые параметры.

  1. На вкладке Сообщение в группе Основной текст нажмите одну из следующих кнопок:

    Изображение вкладки "Сообщение" в Outlook

  2. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

    • Чтобы добавить маркеры, щелкните стрелку рядом с кнопкой Маркеры и выберите нужный вариант.

    • Чтобы добавить нумерацию, щелкните стрелку рядом с кнопкой Нумерация и выберите нужный вариант.

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На мини-панели инструментов щелкните стрелку на кнопке Список и выберите пункт Список.

  3. Сделайте одно из следующего:

    • Чтобы добавить маркеры, перейдите на вкладку Маркированный, а затем выберите необходимые параметры.

    • Чтобы добавить нумерацию, перейдите на вкладку Нумерованный, а затем выберите необходимые параметры.

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На панели инструментов Форматирование выполните одно из следующих действий:

    • Чтобы добавить маркеры, нажмите кнопку Маркеры Изображение кнопки "Маркеры" .

    • Чтобы добавить нумерацию, нажмите кнопку Нумерация Изображение кнопки .

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. Выполните одно из следующих действий:

    На вкладке Главная в группе Абзац выполните одно из следующих действий:

    Изображение вкладки Word "Главная"

    • Чтобы добавить маркеры, щелкните стрелку рядом с кнопкой Маркеры и выберите нужный вариант.

    • Чтобы добавить нумерацию, щелкните стрелку рядом с кнопкой Нумерация и выберите нужный вариант.

Добавление экспресс-стиля в фигуру в Office 2007

Примечание : Экспресс-стили доступны только в следующих программах 2007 Office (выпуск): Excel, Outlook, Word и PowerPoint.

Экспресс-стили — это сочетания различных вариантов форматирования, которые отображаются в виде эскизов в коллекции экспресс-стилей в группе Стили фигур. Если навести указатель мыши на эскиз экспресс-стиля, можно увидеть, как стиль фигуры (или экспресс-стиль) повлияет на фигуру.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

Вы также можете добавить заливку или эффект к фигуре.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

Вы также можете добавить заливку или эффект к фигуре.

  1. Щелкните фигуру, к которой вы хотите применить новый или другой экспресс-стиль.

  2. В разделе Средства рисования на вкладке Формат в группе Стили фигур щелкните нужный экспресс-стиль.

    Чтобы увидеть остальные экспресс-стили, нажмите кнопку Дополнительные параметры Изображение кнопки .

Вы также можете добавить заливку или эффект к фигуре.

Преобразование одной фигуры в другую в Office 2007

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

    Изображение вкладки "Формат" окна "Средства рисования"

Преобразовать одну фигуру в другую невозможно. Вместо этого удалите фигуру и добавьте новую.

Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  1. Выберите фигуру, которую вы хотите преобразовать в другую.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В разделе Средства рисования на вкладке Формат в группе Вставка фигур нажмите кнопку Изменить фигуру Изображение кнопки ''Изменить фигуру'' , выберите команду Изменить фигуру и щелкните новую фигуру.

    Изображение вкладки "Формат" окна "Средства рисования"

  1. Щелкните автофигуру, которую вы хотите изменить.

    Чтобы изменить несколько автофигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. В меню Упорядочить наведите указатель на пункт Изменить автофигуру, выберите категорию и щелкните новую фигуру.

Преобразовать одну фигуру в другую невозможно. Вместо этого удалите фигуру и добавьте новую.

Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

См. также

Вставка изображений и значков в формате SVG в Office 2016

Использование трехмерных моделей в Office 2016

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×