Перейти к основному контенту
Office

Добавление, изменение и удаление заполнителя в макете слайда

В PowerPoint заполнитель — это предварительно отформатированный контейнер на слайде с содержимым (текстом, рисунками или видео). Предварительно заданное форматирование упрощает регулярное форматирование слайдов.

Вы форматируете заполнитель в режиме образца слайдов. Затем вы можете использовать заполнитель — добавить в него содержимое — в обычном режиме.

На изображении на слайде есть два прямоугольных заполнителя:

  1. Заполнитель (верхний) заголовок запрашивает у пользователя текст и форматирует его с помощью шрифта, размера и цвета заголовка по умолчанию.

  2. Заполнитель содержимого (внизу) принимает текст или таблицу, диаграмму, Графический элемент SmartArt, изображение или видео, как показано на значках, которые можно щелкнуть в центре.

Слайд заголовка и содержимого с двумя заполнителями

Изменение текста подсказки в заполнителе

Вы можете изменить обобщенный текст запроса ("щелкните, чтобы изменить...") для заполнитель.

  1. На вкладке вид в группе режимы образцов выберите пункт Образец слайдов.

  2. В режиме образца слайдов в области эскизов выберите макет, который вы хотите изменить.

  3. В основной области макета выделите текст текущего запроса (например, щелкните, чтобы изменить текст, а затем введите текст, который вы хотите использовать вместо него).

  4. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть режим образца , чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если вы хотите сохранить изменения для использования в будущем, в группе изменить тему нажмите кнопку темыи выберите команду сохранить текущую тему.

Изменение размера или позиции заполнителя

  1. На вкладке Вид выберите пункт Образец слайдов.

  2. В макете щелкните заполнитель, который вы хотите изменить, и выполните одно из следующих действий:

    • Для изменения размера заполнителя наведите указатель мыши на один из маркеров изменения размера и, когда указатель примет вид двусторонней стрелки Двусторонняя стрелка , перетащите маркер.

    • Для изменения положения рамки выберите одну из ее границ и, когда указатель мыши превратится в четырехстороннюю стрелку , перетащите рамку на новое место. Белый указатель с крестообразной стрелкой

  3. На вкладке Образец слайдов выберите команду Закрыть режим образца.

  4. В обычном режиме в области эскизов выберите все слайды, в которых используется только что измененный макет слайдов.

    Чтобы выделить несколько слайдов, нажмите и удерживайте клавишу CTRL, а затем нажимайте каждый слайд.

    Щелкните слайд в области эскизов
  5. На вкладке Главная нажмите кнопку Макети выберите макет, содержащий только что измененные замещающие элементы.

    Это действие завершает изменение заполнителя, повторно применяя измененный макет слайда к фактическому слайду.

Добавление заполнителя в макет слайда

Заполнители можно добавлять только на макеты слайдов, а не на отдельные слайды презентации. Если вы раньше не работали с макетами слайдов, ознакомьтесь со статьями Что такое макет слайда? и Что такое образец слайдов?, прежде чем читать инструкции ниже.

  1. На вкладке Вид нажмите Образец слайдов.

  2. В левой области эскизов выберите макет слайдов, на который требуется добавить заполнители.

  3. На вкладке Образец слайдов нажмите Вставить заполнитель и выберите тип заполнителя, который вы хотите добавить.

    Кнопка "Вставить заполнитель" в представлении "Образец слайдов" в PowerPoint

  4. Щелкните в нужном месте макета слайда и нарисуйте заполнитель, перетаскивая его границы. Вы можете добавить любое количество заполнителей.

  5. Если вы добавите текстовый заполнитель, вы можете настроить текст подсказки ("щелкните для редактирования...............").

    Выделите текст по умолчанию в заполнителе и замените его собственным текстом подсказки.

    Переключитесь на вкладку Главная, чтобы отформатировать текст подсказки нужным образом.

    Выделив текст, вы можете изменить Шрифт или Размер шрифта. Если перед текстом подсказки отображается ненужный маркер, в группе Абзац щелкните стрелку вниз возле кнопки Маркеры и выберите пункт Нет.

  6. Завершив добавление, на вкладке Образец слайдов нажмите кнопку Закрыть режим образца.

  7. В обычном режиме в области эскизов выберите все слайды, в которых используется только что измененный макет слайдов.

    (Чтобы выделить несколько слайдов, нажмите и удерживайте клавишу CTRL, а затем щелкните каждый слайд.)

    Щелкните слайд в области эскизов
  8. На вкладке Главная нажмите кнопку Макети выберите макет, содержащий только что измененные замещающие элементы.

    Это действие завершает изменение заполнителя, повторно применяя измененный макет слайда к фактическому слайду.

Удаление заполнителя

Мы рекомендуем не удалять заполнитель из предварительно созданного макета слайда. Если вы хотите изменить этот макет, сделайте его уникальным именем и измените эту копию.

  1. На вкладке Вид нажмите кнопку Образец слайдов.

  2. В области эскизов слева выберите макет слайда, который вы хотите изменить.

  3. Выберите заполнитель в макете, а затем нажмите клавишу DELETE.

Ниже приведен пример встроенного макета слайдов, содержащего заполнитель текста заголовка, два заполнителей для текста подзаголовка и два заполнителя, с помощью которых можно добавить основной текст, таблицу, диаграмму, Графический элемент SmartArt, изображение, фильм или аудиоклип.

Заполнители в макете

Вы можете вставить заполнители в любую область макета слайда и добавить текст, в котором будет указано, какие данные требуется ввести. Вы также можете настроить текст для более конкретных запросов.

Важно: Если вы изменили макеты слайдов после того, как вы уже создали некоторые слайды, которые используют этот макет, необходимо повторно применить макет к слайдам. В этой статье приведены инструкции по изменению и повторному применению макета слайдав разделе "применение обновлений, чтобы они появились на ваших слайдах".

  1. На вкладке Вид в группе Режимы просмотра презентации выберите пункт Образец слайдов.

  2. В области, содержащей образцы слайдов и макеты, выберите макет, в который требуется добавить заполнители.

  3. На вкладке Образец слайдов в группе Макет образца нажмите Вставить заполнитель и выберите тип заполнителя, который вы хотите добавить.

    Вставка заполнителя

  4. Нажмите расположение на макете и перетащите элемент, чтобы нарисовать заполнитель.

  5. Если вы добавите заполнитель текста, вы можете добавить пользовательский текст.

    Выделяя текст по умолчанию в заполнителе и заменяйте его собственным текстом подсказки.

    Примечание: Если перед текстовым запросом появляется нежелательный маркер, откройте вкладку Главная и в группе абзац щелкните стрелку вниз рядом с кнопкой маркерыи выберите пункт нет.

  6. Чтобы добавить другие заполнители в макет, повторите действия 2–4.

    Примечание: После добавления заполнителей в макет может потребоваться переименовать его, если его назначение изменилось. Для этого щелкните правой кнопкой мыши эскиз макета слайдов, выберите команду Переименовать макет, введите новое название и нажмите кнопку Переименовать.

  7. На вкладке Образец слайдов в группе Закрыть нажмите кнопку Закрыть режим образца, чтобы вернуться в обычный режим.

  8. В списке эскизов слайдов выберите слайд, к которому вы хотите применить макет с добавленными заполнителями.

  9. На вкладке Главная в группе Слайды нажмите Макет, а затем выберите измененный макет.

    Примечание: Дополнительные сведения о макетах можно найти в разделе Создание нового настраиваемого макета.

Изменение текста подсказки в заполнителе

Вы можете заменить универсальный текст подсказки ("щелкните, чтобы изменить...") для заполнителя.

  1. В меню вид наведите указатель на пункт представления образцаи выберите пункт Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. (Макеты слайдов находятся под образцом слайдов, который является первым элементом в области навигации.)

  3. Выделите текст и введите текст, который вы хотите заменить стилем титульного слайда.

  4. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть образец , чтобы вернуться в обычный режим (редактирование).

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если вы хотите сохранить изменения для использования в будущем, в группе изменить тему нажмите кнопку темыи выберите команду сохранить текущую тему.

Изменение размера или позиции заполнителя

  1. На вкладке Вид выберите пункт Образец слайдов.

  2. В макете щелкните заполнитель, который вы хотите изменить, и выполните одно из следующих действий:

    • Для изменения размера заполнителя наведите указатель мыши на один из маркеров изменения размера и, когда указатель примет вид двусторонней стрелки Двусторонняя стрелка , перетащите маркер.

    • Для изменения положения рамки выберите одну из ее границ и, когда указатель мыши превратится в четырехстороннюю стрелку , перетащите рамку на новое место. Белый указатель с крестообразной стрелкой

  3. На вкладке Образец слайдов выберите команду Закрыть режим образца.

  4. В обычном режиме в области эскизов выберите все слайды, в которых используется только что измененный макет слайдов.

    Чтобы выбрать несколько слайдов, нажмите клавишу Command ⌘ и, удерживая ее нажатой, щелкните каждый слайд.

    Щелкните слайд в области эскизов
  5. На вкладке Главная нажмите кнопку Макети выберите макет, содержащий только что измененные замещающие элементы.

    Это действие завершает изменение заполнителя, повторно применяя измененный макет слайда к фактическому слайду.

Добавление заполнителей в макет слайда

Заполнители — это поля на макете слайдов, которые вы щелкните, чтобы добавить содержимое, когда вы создаете слайды. В режиме образца слайдов можно добавить заполнители в новый макет слайда или изменить существующий макет.

  1. В меню Вид в группе Режимы образцов выберите пункт Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. В группе Макет образца щелкните стрелку рядом с кнопкой Вставить заполнительи выберите тип заполнителя, который вы хотите вставить. Параметры предназначены для содержимого, содержимого (по вертикали), текста, текста (вертикальной), рисунка, диаграммы, таблицы, графического элемента SmartArt, мультимедиаи изображения в Интернете.

    На снимке экрана показаны параметры, доступные в раскрывающемся списке "Вставить заполнитель", который включает содержимое, содержимое (вертикальное), текст, текст (вертикальная), рисунок, диаграмму, таблицу, графический элемент SmartArt, мультимедиа и изображение в сети.

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Необходимые действия

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выделите заполнитель, откройте вкладку Формат фигуры и внесите нужные изменения. Например, чтобы изменить цвет заливки заполнителя, в группе Стили фигурнажмите кнопку Заливка фигуры.

  6. Завершив изменение режима образца слайдов, на вкладке Образец слайдов нажмите кнопку Закрыть образец , чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если вы хотите сохранить изменения для использования в будущем, в группе изменить тему нажмите кнопку темыи выберите команду сохранить текущую тему.

  7. В обычном режиме в области эскизов выберите все слайды, в которых используется только что измененный макет слайдов.

    (Чтобы выделить несколько слайдов, нажмите и удерживайте клавишу Command ⌘, а затем щелкните каждый слайд.)

    Щелкните слайд в области эскизов
  8. На вкладке Главная нажмите кнопку Макети выберите макет, содержащий только что измененные замещающие элементы.

    Это действие завершает изменение заполнителя, повторно применяя измененный макет слайда к фактическому слайду.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню вид наведите указатель на пункт представления образцаи выберите пункт Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в макете образцаснимите флажок нижние Колонтитулы .

    Снимок экрана: параметры заголовков и колонтитулов, доступные в группе Макет "образец".

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если вы хотите сохранить изменения для использования в будущем, в группе изменить тему нажмите кнопку темыи выберите команду сохранить текущую тему.

Добавление заполнителей в макет слайда

Заполнители — это поля на макете слайдов, которые вы щелкните, чтобы добавить содержимое, когда вы создаете презентацию. В режиме образца слайдов можно добавить заполнители в новый макет слайда или изменить существующий макет.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет выполните одно из следующих действий:

    Вкладка "Образец слайдов", группа "Изменить макет"

    Заполните ль

    Действие

    Заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Заголовок.

    Вертикальный заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Вертикальный заголовок.

    содержимое

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт содержимое Содержимое .

    Вертикальное содержимое

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт вертикальное содержимое Вертикальное содержимое .

    Текст

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт Текст текста .

    Вертикальный текст

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт вертикальный текст Вертикальный текст .

    Диаграмма.

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт Диаграмма Диаграмма .

    Таблица

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт Таблица Таблица .

    Графический элемент SmartArt

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт рисунок SmartArt Рисунок SmartArt .

    Фильмы

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт мультимедиа Мультимедиа .

    Коллекция картинок

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт картинки Клип .

    Рисунок

    Щелкните стрелку рядом с кнопкой Вставить заполнительи выберите пункт Рисунок Рисунок .

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Необходимые действия

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выделите заполнитель, откройте вкладку Формат и внесите нужные изменения. Например, чтобы изменить цвет заливки заполнителя, в разделе Стили фигур выберите команду Заливка.

  6. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Замена текста инструкции в заполнителе

Если при создании шаблона требуется включить в него конкретные указания относительно содержимого, которое нужно поместить в заполнитель, замените текст инструкции в режиме образца слайдов. В приведенном ниже примере стандартный текст инструкции в заполнителе заголовка заменен текстом "Вставьте заголовок проекта".

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет снимите флажок Разрешить нижние колонтитулы.

    Вкладка "Образец слайдов", группа "Изменить макет"

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

См. также

Создание и изменение макетов слайдов

Изменение образца слайдов

Примечание:  Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Была ли информация полезной? Для удобства также приводим ссылку на оригинал (на английском языке).

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×