Добавление заполнителей в макет слайда и их удаление

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

В режиме образца слайдов можно изменить путем добавления или удаления заполнителей в макет слайда. При создании шаблона, может потребоваться изменить текст подсказки колонтитула в режиме образца слайдов, для обеспечения подробные инструкции по следует ли добавить содержимое в заполнитель.

Совет: Вносить изменения в образец и макеты слайдов следует до начала добавления слайдов в презентацию. Если изменить образец слайдов и его макеты после создания отдельных слайдов, некоторые из элементов на слайдах могут перестать соответствовать дизайну образца слайдов.

Добавление заполнителей в макет слайда

Заполнители, поля на макет слайда, щелкните для добавления содержимого при создании презентации. В режиме образца слайдов можно добавить в новый макет слайда заполнители или изменение внешнего вида существующий макет слайда.

  1. В меню Вид в группе Режимы образцов выберите пункт Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. В группе Разметка образца щелкните стрелку рядом с кнопкой Вставить заполнитель и выберите тип заполнителя, который вы хотите вставить. Варианты предназначены для содержимого, содержимого (по вертикали), текст, текст (вертикальный), изображения, диаграммы, таблицы, графических элементов SmartArt, мультимедиа и Online изображения.

    Снимке экрана показано набор доступных параметров из вставить заполнитель раскрывающийся список, который включает содержимого, содержимого (по вертикали), текст, текст (вертикальный), изображения, диаграммы, таблицы, графических элементов SmartArt, мультимедиа и Online изображения.

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Действие

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выберите заполнитель, перейдите на вкладку Формат фигуры и внесите нужные изменения. Например чтобы изменить цвет заливки заполнителя в Стили фигур нажмите кнопку Заливка фигуры.

  6. После внесения изменений в режиме образца слайдов, на вкладке Образец слайдов выберите команду Закрыть образец чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов временно добавляются к презентации применена нужную тему. Если применить другой темы, образца слайдов изменения будут отменены. Если вы хотите сохранить изменения для использования в будущем, в группе Изменить тему, нажмите кнопку темы и нажмите кнопку Сохранить текущую тему.

Замена текста инструкции в заполнителе

Если вы создаете шаблона и необходимость предоставить инструкции для следует ли добавить содержимое в заполнитель на слайде, можно заменить текст приглашений в режиме образца слайдов. В приведенном ниже примере «Щелкните, чтобы добавить название проекта» заменяет текст приглашения по умолчанию в заполнитель заголовка.

  1. В меню Вид выберите команду Режимы образцов и выберите пункт Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. После внесения изменений в режиме образца слайдов, на вкладке Образец слайдов выберите команду Закрыть образец чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов временно добавляются к презентации применена нужную тему. Если применить другой темы, образца слайдов изменения будут отменены. Если вы хотите сохранить изменения для использования в будущем, в группе Изменить тему, нажмите кнопку темы и нажмите кнопку Сохранить текущую тему.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню Вид выберите команду Режимы образцов и выберите пункт Образец слайдов.

  2. В области навигации щелкните макет слайда, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Снимите флажок нижние колонтитулы на вкладке Образец слайдов в Разметка образца.

    Снимок экрана показаны параметры заголовков и колонтитулов, доступных в группе Разметка образца.

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения, внесенные в образец слайдов и соответствующие макеты слайдов временно добавляются к презентации применена нужную тему. Если применить другой темы, образца слайдов изменения будут отменены. Если вы хотите сохранить изменения для использования в будущем, в группе Изменить тему, нажмите кнопку темы и нажмите кнопку Сохранить текущую тему.

Добавление заполнителей в макет слайда

Заполнители, поля на макет слайда, щелкните для добавления содержимого при создании презентации. В режиме образца слайдов можно добавить в новый макет слайда заполнители или изменение внешнего вида существующий макет слайда.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет выполните одно из следующих действий:

    Вкладка "Образец слайдов", группа "Изменить макет"

    Заполните ль

    Действие

    Заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Заголовок.

    Вертикальный заголовок

    Примечание: На слайде может быть только один "официальный" заполнитель заголовка, поскольку текст, добавляемый в заполнитель заголовка в нормальном представлении, становится заголовком слайда в структуре.

    Установите флажок Вертикальный заголовок.

    содержимое

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку содержимого   Содержимое .

    Вертикальное содержимое

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Вертикальный содержимого   Вертикальное содержимое .

    Текст

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку текст   Текст .

    Вертикальный текст

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Вертикальный текст   Вертикальный текст .

    Диаграмма

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Диаграмма   Диаграмма .

    Таблица

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Таблица   Таблица .

    Графический элемент SmartArt

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Рисунок SmartArt   Рисунок SmartArt .

    Фильмы

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку мультимедиа   Мультимедиа .

    Коллекции картинок

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку Картинка   Клип .

    Рисунок

    Щелкните стрелку рядом с кнопкой Вставить заполнитель и нажмите кнопку рисунок   Рисунок .

  4. Перетащите указатель на слайде, чтобы нарисовать заполнитель.

  5. Выполните любое из следующих действий.

    Задача

    Действие

    Изменение размеров заполнителя

    Выделите заполнитель, наведите указатель на маркер изменения размера, а затем перетащите маркер, чтобы достичь нужного размера заполнителя.

    Перемещение заполнителя

    Выделите заполнитель и перетащите его на новое место.

    Форматирование заполнителя

    Выделите заполнитель, откройте вкладку Формат и внесите нужные изменения. Например, чтобы изменить цвет заливки заполнителя, в разделе Стили фигур выберите команду Заливка.

  6. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Замена текста инструкции в заполнителе

Если при создании шаблона требуется включить в него конкретные указания относительно содержимого, которое нужно поместить в заполнитель, замените текст инструкции в режиме образца слайдов. В приведенном ниже примере стандартный текст инструкции в заполнителе заголовка заменен текстом "Вставьте заголовок проекта".

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В режиме образца слайдов в области навигации щелкните первый макет под образцом слайдов. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. Чтобы заменить текст выделите надпись Образец заголовка, а затем введите или вставьте собственный текст — Вставьте заголовок проекта.

    Текст заполнителя изменится на надпись Вставьте заголовок проекта, которая будет отображаться и в обычном режиме.

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

Удаление элементов нижнего колонтитула в макете слайда

При добавлении нового макета слайда заполнители нижних колонтитулов включаются в него по умолчанию. Нижний колонтитул состоит из трех элементов — даты и времени, текста нижнего колонтитула и номера слайда. Если заполнитель нижнего колонтитула не был изменен непосредственно в макете слайда, он наследует форматирование, размер и положение от элемента нижнего колонтитула в образце слайдов.

Важно: Даже если элементы колонтитулов представлены в образце слайдов и макетах слайдов в режиме образца слайдов, их необходимо включить, чтобы они могли отображаться на слайдах презентации. Чтобы включить верхние и нижние колонтитулы, откройте меню Вставка и выберите пункт Верхний и нижний колонтитулы.

  1. В меню Вид выберите пункт Образец, а затем — Образец слайдов.

  2. В области навигации щелкните макет слайдов, который вы хотите изменить. Макеты слайдов располагаются под образцом слайдов — самым верхним слайдом в области навигации.

  3. На вкладке Образец слайдов в разделе Изменить макет снимите флажок Разрешить нижние колонтитулы.

    Вкладка "Образец слайдов", группа "Изменить макет"

  4. После внесения изменений в режиме образца слайдов выберите команду Закрыть образец на панели сообщений, чтобы вернуться в обычный режим.

    Совет: Изменения образца слайдов и связанных с ним макетов слайдов будут временно добавлены в тему, применяемую к презентации. Если применить другую тему, изменения образца слайдов будут сброшены. Если нужно сохранить изменения для дальнейшего использования, на вкладке Темы в разделе Темы нажмите кнопку Сохранение темы.

См. также

Создание и изменение макетов слайдов

Изменение образца слайдов

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×