Часто задаваемые вопросы о визуализаторе данных

Есть вопросы об использовании визуализатора данных с Visio Pro для Office 365?

Ниже приведены ответы на часто задаваемые вопросы о визуализаторе данных Visio.

Где можно найти шаблон визуализатора данных в приложении Visio?

  1. Откройте Visio Pro для Office 365 или, если вы уже редактируете схему, выберите пункты Файл > Создать.

  2. Выберите Шаблоны.

    Команда "Шаблоны"
  3. Выберите Блок-схема.

    Команда "Блок-схема"
  4. Щелкните шаблон Простая блок-схема — визуализатор данных или Функциональная блок-схема — визуализатор данных.

    Шаблоны визуализатора данных

    Примечание : В левом верхнем углу шаблона визуализатора данных есть значок Excel.

Я не вижу шаблоны визуализатора данных. Доступны ли они в моем приложении Visio?

Шаблоны визуализатора данных доступны только в Visio Pro для Office 365 на канале Current Channel. Если вы не знаете, какую версию Visio используете, на вкладке Файл выберите пункты Учетная запись > О программе Visio. Дополнительные сведения о версии Visio, которая предоставляется по подписке, см. на страницеVisio Pro для Office 365.

Я использую Visio Pro для Office 365, но все равно не вижу шаблоны визуализатора данных. Как получить доступ к ним?

Новые возможности Visio Pro для Office 365 сначала становятся доступны по текущему каналу (Current Channel). Если вы используете Visio Pro для Office 365 и все равно не можете найти новые шаблоны, переключитесь на текущий канал.

Дополнительные сведения о переключении каналов выпуска см. в статье Переключение с отложенного канала на текущий канал для Office 365.

Где найти шаблоны данных Excel, чтобы приступить к работе с визуализатором данных?

Откройте шаблон Visio в режиме предварительного просмотра, щелкнув его эскиз. В окне предварительного просмотра будет доступна ссылка на шаблон данных Excel.

Выбор ссылки "Шаблон данных Excel"

Где найти кнопки "Создать", "Обновить" и "Экспорт" визуализатора данных?

Команды Создать, Обновить и Экспорт доступны в группе Создать на основе данных на вкладке Данные ленты.

Снимок экрана с выделенными кнопками "Создать", "Обновить" и "Экспорт" визуализатора данных

Почему кнопка "Обновить" в разделе "Создать на основе данных" недоступна?

Состояние кнопки "Обновить" зависит от контекста контейнера выбранной схемы. Чтобы активировать ее, выберите контейнер схемы и нажмите Обновить. Чтобы включить кнопку Экспорт, тоже нужно выбрать контейнер схемы.

Снимок экрана Visio с блок-схемой процесса и выделенными кнопками "Создать", "Обновить" и "Экспорт" визуализатора данных

Можно ли создать схему визуализатора данных с наборами элементов из других шаблонов?

Да, это можно сделать, сопоставив данные процесса с любым набором элементов в Visio. Вы даже можете использовать для создания схем собственные наборы элементов. См. раздел Создание схемы визуализатора данных с помощью других наборов элементов в статье "Создание схем с помощью визуализатора данных".

Остались вопросы?

Обращайтесь к нам! Вы можете связаться с нами по электронной почте: dv-feedback@microsoft.com.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×