Часто задаваемые вопросы о визуализаторе данных

У вас есть вопросы по использованию визуализатора данных в Visio Online (план 2)? Ниже приведены ответы на часто задаваемые вопросы о визуализаторе данных Visio.

Я не вижу шаблоны визуализатора данных. Доступны ли они в моем приложении Visio?

Шаблоны визуализатора данных доступны только в Visio Online (план 2) по Monthly Channel. Если вы не знаете, какую версию Visio используете, в меню Файл выберите пункт Учетная запись и нажмите кнопку О программе Visio. Дополнительные сведения о версии Visio, которая предоставляется по подписке, см. на странице Visio Online (план 2).

Новые возможности Visio Online (план 2) сначала становятся доступны по Monthly Channel. Если вы используете Visio Online (план 2) и все равно не можете найти новые шаблоны, переключитесь на Monthly Channel.

Дополнительные сведения о переключении каналов выпуска см. в статье Переключение с отложенного канала на текущий канал для Office 365.

Где можно найти шаблон визуализатора данных в приложении Visio?

  1. Откройте Visio Online (план 2) или выберите в меню Файл пункт Создать, если вы изменяете схему.

  2. Выберите Шаблоны.

    Команда "Шаблоны"
  3. Выберите Блок-схема.

    Команда "Блок-схема"
  4. Щелкните шаблон Простая блок-схема — визуализатор данных или Функциональная блок-схема — визуализатор данных.

    Шаблоны визуализатора данных

    Примечание: В левом верхнем углу шаблона визуализатора данных есть значок Excel.

    Дополнительные сведения см. в статье Создание схем с помощью визуализатора данных.

Где можно найти команды визуализатора данных и как включить их?

В предыдущих сборках Visio команды Создать, Обновить и Экспорт доступны на вкладке Данные ленты, в группе Создать на основе данных.

В сборке Visio 16.0.9029.2040 или более поздней версии команды Обновить схему, Обновить данные источника и Экспорт доступы на вкладке "Конструктор" в группе Работа с данными.

Снимок экрана с выделенными кнопками "Создать", "Обновить" и "Экспорт" визуализатора данных

Чтобы включить команды Обновить схему и Экспорт, выделите контейнер схемы.

Можно ли создать схему визуализатора данных с наборами элементов из других шаблонов?

Да, это можно сделать, сопоставив данные процесса с любым набором элементов в Visio. Вы даже можете использовать для создания схем собственные наборы элементов. См. раздел Создание схемы визуализатора данных с помощью других наборов элементов в статье "Создание схем с помощью визуализатора данных".

Будут ли пополняться шаблоны визуализатора данных?

Мы планируем сделать больше шаблонов визуализатора данных в Visio. Какие схемы вас интересуют? Напишите свои отзывы и предложения на портале UserVoice для Visio.

Остались вопросы?

Обращайтесь к нам! Вы можете связаться с нами по электронной почте: dv-feedback@microsoft.com.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×