Форматирование документа Word

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

В Word на планшете с Android, iPad или планшете с Windows можно выбрать и отформатировать текст, изменить интервалы между строками и абзацами, настроить отступы и добавить списки. Вы также можно использовать меню "Правка"для вырезания, копирования, вставки и удаления выбранного текста.

На планшете с Android

Вы можете выделять слова, предложения или абзацы.

  • Чтобы выделить слово, дважды коснитесь его.

  • Чтобы выбрать группу слов или блок текста, выделите первое слово, а затем перетащите маркеры ( Маркер выделения ) в конец выделенного диапазона.

  • Чтобы выделить абзац, трижды щелкните его.

  • Изменение шрифта: выделите фрагмент текста, а затем нажмите поле "Название шрифта". Выберите шрифт в раскрывающемся списке.

    Список шрифтов

  • Изменение размера шрифта: выделите фрагмент текста, нажмите поле "Размер шрифта" и выберите нужный вариант из раскрывающегося списка.

    Размеры шрифта

  • Изменение цвета шрифта: коснитесь значка "Цвет шрифта" и выберите нужный цвет.

    Цвета шрифта

  • Полужирное начертание, курсив, подчеркивание и зачеркивание: выделите фрагмент текста, а затем коснитесь соответствующего значка, чтобы применить форматирование.

    Полужирный шрифт

  • Выделение текста: выделите фрагмент текста, коснитесь значка "Выделение" и выберите нужный цвет.

    Цвета выделения

  • Применение стиля: выделите фрагмент текста, коснитесь значка "Стиль" и выберите один из готовых стилей.

    Стили абзаца

    Примечания : 

    • Если вы используете устройство в книжной ориентации, многие возможности форматирования будут отображаться в меню Шрифт.

    • Меню форматирования шрифта

  • Удаление форматирования: выделите текст, форматирование которого вы хотите удалить, и коснитесь значка "Очистить форматирование" (  Удаление форматирования ).

  • Надстрочный или подстрочный текст: выделите текст, который вы хотите сделать надстрочным или подстрочным, коснитесь значка "Шрифт", а затем выберите нужный вариант.

    Подстрочный и надстрочный текст

  • Добавление маркированного или нумерованного списка: выделите текст, а затем коснитесь значка маркированного или нумерованного списка.

    Маркеры и номера

    Вы можете выбрать стиль списка.

    Маркеры

    Варианты нумерации

  • Понижение или повышения уровня абзаца: коснитесь абзаца и нажмите значок отступа или отрицательного отступа.

    Абзац вправо или влево

  • Выравнивание текста: коснитесь текста, а затем нажмите значок выравнивания, чтобы выровнять его по левому краю, центру, правому краю или ширине.

    Выравнивание текста

  • Междустрочный интервал: чтобы добавить или удалить пустое место до и после строки или абзаца, коснитесь текста, нажмите значок интервала и затем выберите нужный вариант.

    Интервал

  • Вставка или удаление символов табуляции: нажмите место, куда нужно добавить символ табуляции, коснитесь значка табуляции, а затем нажмите значок вставки.

    Отступ абзаца

    Чтобы применить отступ только к первой строке или использовать выступ, коснитесь значка абзаца, нажмите Особый отступ, а затем выберите нужный вариант.

    Параметры специальных отступов

Вы также можете выбрать параметры форматирования из меню "Правка".

Меню "Правка"

  • Вырезание и вставка или копирование и вставка: выделите фрагмент текста, коснитесь значка ножницами или значок копирования, коснитесь его, чтобы выбрать новое расположение, а затем коснуться значка буфер обмена. Нажмите стрелку рядом с меню « Вставка » отображается в буфер обмена. Вы можете выбрать вставки, Сохранить исходное форматирование,Сохранить только текст или Формат по образцу.

    Вставить форматирование

На iPad

Вы можете выделять слова, предложения или абзацы.

  • Чтобы выделить слово, дважды коснитесь его.

  • Чтобы выбрать группу слов или блок текста, выделите первое слово, а затем перетащите маркеры ( Маркер ) в конец выделенного диапазона.

  • Чтобы выделить абзац, трижды щелкните его.

Вы можете использовать параметры форматирования на вкладке Главная.

Совет : Нажимайте стрелки вперед и назад на вкладке Главная, чтобы отменить изменение или вернуть его.

  • Изменение шрифта: выделите фрагмент текста, а затем нажмите поле "Название шрифта". Выберите шрифт в раскрывающемся списке.

    Параметры шрифта

  • Изменение размера шрифта: выделите фрагмент текста, нажмите поле "Размер шрифта" и выберите нужный вариант из раскрывающегося списка.

    Размеры шрифта

  • Полужирное начертание, курсив и подчеркивание: выделите фрагмент текста, а затем коснитесь соответствующего значка, чтобы применить форматирование.

    Полужирный, курсив или подчеркнутый шрифт

  • Специальное форматирование: чтобы применить форматирование, например зачеркивание или подстрочный текст, выделите нужный фрагмент и коснитесь значка форматирования.

    Параметры форматирования текста

    Вы также можете выбрать регистр или специальные эффекты и очистить форматирование.

    Текстовые эффекты

  • Выделение текста: выделите фрагмент текста, коснитесь значка "Выделение" и выберите нужный цвет.

    Цвета выделения

  • Изменение цвета шрифта: коснитесь значка "Цвет шрифта" и выберите нужный цвет.

    Цвета шрифта

  • Применение стиля: коснитесь значка "Стиль" и выберите один из готовых стилей.

    Стили формата

  • Добавление маркированного или нумерованного списка: нажмите текст, а затем коснитесь значка маркированного или нумерованного списка.

    Маркированные и нумерованные списки

    Вы можете выбрать стиль списка.

    Варианты маркеров

    Стили нумерации

  • Понижение или повышения уровня абзаца: коснитесь текста и нажмите значок отступа, чтобы сместить текст вправо. Коснитесь значка отрицательного отступа для смещения текста влево.

    Значки отступа

  • Выравнивание текста: коснитесь текста, а затем нажмите значок выравнивания, чтобы выровнять его по левому краю, правому краю, центру или ширине.

    Текстовые эффекты

  • Изменение междустрочных интервалов: коснитесь абзаца и нажмите значок междустрочного интервала. Выберите вариант интервала.

    Интервал

Вы также можете выбрать параметры форматирования из меню "Правка".

Контекстное меню

  • Вырезание и вставка или копирование и вставка: Выделите фрагмент текста, нажмите кнопку Вырезать или Копировать, выберите новое расположение, а затем нажмите Вставить.

  • Копирование форматирования: выделите текст, который имеет нужное форматирование, нажмите Копировать, выделите текст, который вы хотите отформатировать, а затем нажмите Вставить формат.

  • Удаление текста: выделите текст, который вы хотите удалить, и нажмите кнопку Удалить.

  • Поиск определения: выберите слово и нажмите Определить.

  • Добавление примечания: выделите текст, нажмите Создать примечание, а затем введите комментарий в поле "Примечание".

  • Добавление знаков табуляции и разрывов строки: коснитесь того места, куда нужно вставить знак табуляции или разрыв строки, нажмите Вставить и выберите Табуляция или Разрыв строки в контекстном меню.

    Символы табуляции или разрывы строк

На планшете с Windows 10

  • Чтобы выделить слово, дважды коснитесь его.

  • Чтобы выбрать группу слов или блок текста, выделите первое слово, а затем перетащите маркеры ( Маркер выделения ) в конец выделенного диапазона.

  • Чтобы выделить абзац, трижды щелкните его.

Вы можете использовать параметры форматирования на вкладке Главная.

  • Изменение шрифта: выделите фрагмент текста, а затем нажмите поле "Название шрифта". Выберите шрифт в раскрывающемся списке.

    Шрифты

  • Изменение размера шрифта: выделите фрагмент текста, нажмите поле "Размер шрифта" и выберите нужный вариант из раскрывающегося списка.

    Размер шрифта

  • Полужирное начертание, курсив и подчеркивание: выделите фрагмент текста, а затем коснитесь соответствующего значка, чтобы применить форматирование.

    Полужирный, курсив или подчеркнутый шрифт

  • Выделение текста: выделите фрагмент текста, коснитесь значка "Выделение" и выберите нужный цвет.

    Цвета выделения

  • Изменение цвета шрифта: коснитесь значка "Цвет шрифта" и выберите нужный цвет.

    Цвета шрифта

  • Зачеркнутый текст: выделите текст и нажмите стрелку вниз. Коснитесь значка "Зачеркнутый" в меню Шрифт.

    Меню "Шрифт"

  • Удаление форматирования: выделите текст, форматирование которого вы хотите удалить, и нажмите стрелку вниз. Выберите Очистить форматирование в меню Шрифт.

  • Надстрочный или подстрочный текст: выделите фрагмент текста, нажмите стрелку вниз и выберите в "Надстрочный" или "Подстрочный" в меню Шрифт.

    Надстрочный или подстрочный текст

    Примечания : 

    • Если вы используете устройство в книжной ориентации, многие возможности форматирования будут отображаться в меню "Шрифт".

    • Меню "Шрифт" в книжной ориентации

  • Применение стиля: выделите фрагмент текста, коснитесь значка "Стиль" и выберите один из готовых стилей.

    Стили

  • Добавление маркированного или нумерованного списка: выделите текст, а затем коснитесь значка маркированного или нумерованного списка.

    Значки списка

    Вы можете выбрать стиль списка.

    Маркеры

    Стили нумерации

  • Понижение или повышения уровня абзаца: коснитесь абзаца и нажмите значок отступа или отрицательного отступа.

    Абзац вправо или влево

  • Выравнивание текста: коснитесь текста, а затем нажмите значок выравнивания, чтобы выровнять его по левому краю, центру, правому краю или ширине.

    Выравнивание

  • Междустрочный интервал: чтобы добавить или удалить пустое место до и после строки или абзаца, коснитесь текста, нажмите стрелку и выберите нужный вариант.

    Интервал

  • Вставка или удаление символов табуляции: нажмите место, куда нужно добавить символ табуляции, коснитесь значка табуляции, а затем нажмите значок вставки.

    Отступ абзаца

    Чтобы применить отступ только к первой строке или использовать выступ, коснитесь значка абзаца, нажмите Особый отступ, а затем выберите нужный вариант.

    Параметры специальных отступов

Вы также можете выбрать параметры форматирования из меню "Правка".

Меню "Правка"

  • Вырезание и вставка или копирование и вставка: выделите фрагмент текста, коснитесь значка ножницами, чтобы вырезать текст или значок копировать, чтобы скопировать текст, выберите новое расположение и нажмите значок буфера обмена. Нажмите стрелку рядом с меню « Вставка » отображается в буфер обмена. Можно выбрать вставки, Сохранить исходное форматирование,Сохранить только текст или Формат по образцу.

    Меню "Правка"

  • Поиск определения: выберите слово и нажмите Интеллектуальный поиск.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×