Сохранение черновиков неотправленных сообщений

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Microsoft Outlook каждые три минуты автоматически пытается сохранить все сообщения электронной почты, которые вы создали, но не отправили. Кроме того, вы можете в любое время сохранить черновик вручную, а при закрытии неотправленного сообщения выводится запрос на его сохранение.

Чтобы сохранить черновик сообщения, откройте вкладку Файл и нажмите кнопку Сохранить.

В представлении Почта в область папок нажмите кнопку Черновики и дважды щелкните сообщение.

Совет : Чтобы удалить черновик, щелкните сообщение и нажмите клавишу Delete.

  1. На вкладке Файл выберите команду Параметры.

  2. В левой области щелкните Почта.

  3. В разделе Сохранение сообщений установите или снимите флажок Автоматически сохранять неотправленные элементы через данное число минут.

  1. На вкладке Файл выберите команду Параметры.

  2. В левой области выберите категорию Почта.

  3. В разделе Сохранение сообщений в поле автоматически сохранять элементы, которые не были отправлены через данное число минут введите число от 1 до 99.

Чтобы сохранить черновик сообщения вручную, выполните одно из указанных ниже действий.

  • Нажмите кнопку Сохранить на панели быстрого доступа.

    Изображение быстрого доступа

  • Нажмите Кнопку Microsoft Office Изображение кнопки Office , а затем нажмите кнопку Сохранить.

  • Почта в области навигации щелкните папку Черновики и дважды щелкните сообщение.

Совет : Чтобы удалить черновик, щелкните сообщение и нажмите клавишу Delete.

  1. В меню Сервис выберите команду Параметры.

  2. На вкладке Параметры в разделе Электронная почта нажмите кнопку Параметры электронной почты.

  3. Снимите флажок автоматически сохранять неотправленные сообщения.

  1. В меню Сервис выберите команду Параметры.

  2. На вкладке Параметры в разделе Электронная почта нажмите кнопку Параметры электронной почты.

  3. В разделе Обработка сообщения нажмите кнопку Дополнительные параметры электронной почты.

  4. В разделе Сохранение сообщений рядом с элементом элементы Автосохранение каждые, в поле минут введите число от 1 до 99.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×