Сохранение файла

Файл можно сохранить в папке на жестком диске, в сетевой папке, в облаке, на DVD-диске, устройстве флэш-памяти, на рабочем столе или в другом формате файла, например RTF, CSV или PDF. Хотя и необходимо указать целевую папку, если она отличается от папки по умолчанию, способ сохранения одинаков вне зависимости от выбранного места сохранения файла.

Файлы в приложениях Office сохраняются в рабочей папке по умолчанию. Чтобы сохранить копию в другом расположении, выберите в списке другую папку.

Примечание : Даже если включено автовосстановление, в процессе работы следует регулярно сохранять файл, чтобы избежать потери данных из-за неожиданного сбоя питания или другой проблемы.

Сохранение файла

  1. Откройте вкладку Файл и щелкните Сохранить или нажмите клавиши CTRL+S.

    Примечание : Щелкните значок Сохранить  [Без названия] на панели быстрого доступа.

  2. Введите имя файла, если он сохраняется впервые.

Чтобы получить сведения о других возможных типах сохранения, воспользуйтесь раскрывающимся меню Выберите необходимое действие ниже.

Вы можете сохранить копию файла или выбрать другое расположения в Office 2016. Выберите облачное хранилище, веб-сайт или папку на устройстве, где вы хотите сохранить файл.

  1. Выберите облачное хранилище, веб-сайт или папку на устройстве, где вы хотите сохранить файл.

    Расположение

    Описание

    Сайты — [название вашей компании]

    Библиотеки документов SharePoint или групп Office 365

    OneDrive — [название вашей компании]

    OneDrive для бизнеса

    OneDrive — личное

    OneDrive для пользователей с учетной записью Майкрософт

    Этот компьютер

    Локальное устройство, включая все подключенные жесткие диски и устройства флэш-памяти

    Обзор

    Откроется проводник, и вы сможете перейти к любому расположению на компьютере.

  2. Выберите папку в списке Последние папки, а если в нем отсутствует нужное расположение, нажмите кнопку Обзор.

  3. Проверьте имя файла и нажмите кнопку Сохранить.

При использовании диалогового окна Сохранение документа можно также сохранить файл в новом расположении с помощью области навигации.

Диалоговое окно "Сохранение документа" в Windows Vista и Windows 7

  1. В адресной строке выберите или укажите путь к папке.

  2. Для быстрого просмотра часто используемых папок используйте область навигации.

  3. Нажмите кнопку со стрелкой, чтобы отобразить остальные типы файлов.

Кроме того, с помощью диалогового окна Сохранение документа можно переименовать файл или изменить его расположение, выбрав другую папку.

Файл можно сохранить в другом формате, чтобы его можно было открыть в другом приложении или в более ранней версии используемого приложения. Например, может потребоваться сохранить документ Word 2016 в формате RTF, а книгу Excel — в формате CSV.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите расположение файла, например OneDrive или "Этот компьютер", в котором нужно сохранить файл.

  4. В поле Имя файла введите новое имя файла.

  5. В списке Тип файла выберите формат, в котором требуется сохранить файл. Например, выберите формат "Текст в формате RTF", "Веб-страница" или "CSV (разделители-запятые) (*.csv)".

    Щелкните стрелку раскрывающегося списка "Тип файла", чтобы выбрать другой формат файла для документа.

    Примечание : Дополнительные сведения о сохранении файлов в форматах PDF и XPS см. в статье Сохранение в формате PDF или Сохранение в формате XPS.

  6. Нажмите кнопку Сохранить.

Если вы работаете с Office 2010, вы можете сохранять файлы в форматах предыдущих версий Office, выбирая версию в списке Тип файла диалогового окна Сохранение документа. Например, документ Word 2010 (DOCX) можно сохранить в формате 97–2003 (DOC).

Примечания : 

  • Office 2010 по-прежнему использует форматы файлов, основанные на XML, например DOCX, XLSX и PPTX, которые впервые появились в 2007 Office (выпуск). Поэтому файлы, созданные в Microsoft Word 2010, Microsoft Excel 2010 и Microsoft PowerPoint 2010, можно открывать в программах 2007 Office (выпуск) без потери функциональности или установки специальных надстроек. Дополнительные сведения см. в статье Форматы Open XML и расширения имен файлов.

  • Дополнительные сведения о совместимости файлов различных версий см. в статье Проверка совместимости.

Сведения о сохранении файлов ACCDB Microsoft Access 2010 в более старом формате MDB см. в статье Сохранение базы данных Access 2010 в формате файлов предыдущих версий.

Сохраните копию файла или выберите другое расположение в Office 2013.

  1. Выберите облачное хранилище, веб-сайт или папку на устройстве, где вы хотите сохранить файл.

    Расположение

    Описание

    Сайты — [название вашей компании]

    Библиотеки документов SharePoint Server 2013 или предыдущих версий

    OneDrive — [название вашей компании]

    OneDrive для бизнеса

    OneDrive — личное

    OneDrive для пользователей через вашу учетную запись Microsoft

    Другие места в Интернете

    Другие веб-сайты, на которых у вас есть доступ к хранилищу файлов.

    Компьютер

    Локальное устройство

  2. Выберите папку в списке Последние папки, а если в нем отсутствует нужное расположение, нажмите кнопку Обзор.

  3. Проверьте имя файла и нажмите кнопку Сохранить.

При использовании диалогового окна Сохранение документа можно также сохранить файл в новом расположении с помощью области навигации.

Диалоговое окно "Сохранение документа" в Windows Vista и Windows 7

  1. В адресной строке выберите или укажите путь к папке.

  2. Для быстрого просмотра часто используемых папок используйте область навигации.

  3. Нажмите кнопку со стрелкой, чтобы отобразить остальные типы файлов.

Кроме того, с помощью диалогового окна Сохранение документа можно переименовать файл или изменить его расположение, выбрав другую папку.

Файл можно сохранить в другом формате, чтобы его можно было открыть в другом приложении или в более ранней версии используемого приложения. Например, может потребоваться сохранить документ Word 2016 в формате RTF, а книгу Excel — в формате CSV.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите расположение файла, например OneDrive или "Этот компьютер", в котором нужно сохранить файл.

  4. В поле Имя файла введите новое имя файла.

  5. В списке Тип файла выберите формат, в котором требуется сохранить файл. Например, выберите формат "Текст в формате RTF", "Веб-страница" или "CSV (разделители-запятые) (*.csv)".

    Щелкните стрелку раскрывающегося списка "Тип файла", чтобы выбрать другой формат файла для документа.

    Примечание : Дополнительные сведения о сохранении файлов в форматах PDF и XPS см. в статье Сохранение в формате PDF или Сохранение в формате XPS.

  6. Нажмите кнопку Сохранить.

Если вы работаете с Office 2010, вы можете сохранять файлы в форматах предыдущих версий Office, выбирая версию в списке Тип файла диалогового окна Сохранение документа. Например, документ Word 2010 (DOCX) можно сохранить в формате 97–2003 (DOC).

Примечания : 

  • Office 2010 по-прежнему использует форматы файлов, основанные на XML, например DOCX, XLSX и PPTX, которые впервые появились в 2007 Office (выпуск). Поэтому файлы, созданные в Microsoft Word 2010, Microsoft Excel 2010 и Microsoft PowerPoint 2010, можно открывать в программах 2007 Office (выпуск) без потери функциональности или установки специальных надстроек. Дополнительные сведения см. в статье Форматы Open XML и расширения имен файлов.

  • Дополнительные сведения о совместимости файлов различных версий см. в статье Проверка совместимости.

Сведения о сохранении файлов ACCDB Microsoft Access 2010 в более старом формате MDB см. в статье Сохранение базы данных Access 2010 в формате файлов предыдущих версий.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. В поле Имя файла введите новое имя файла.

  4. Нажмите кнопку Сохранить.

При использовании диалогового окна Сохранение документа можно также сохранить файл в новом расположении с помощью области навигации.

Диалоговое окно "Сохранение документа" в Windows Vista и Windows 7

  1. В адресной строке выберите или укажите путь к папке.

  2. Для быстрого просмотра часто используемых папок используйте область навигации.

  3. Нажмите кнопку со стрелкой, чтобы отобразить остальные типы файлов.

Кроме того, с помощью диалогового окна Сохранение документа можно переименовать файл или изменить его расположение, выбрав другую папку.

Файл можно сохранить в другом формате, чтобы его можно было открыть в другом приложении или в более ранней версии используемого приложения. Например, может потребоваться сохранить документ Word 2016 в формате RTF, а книгу Excel — в формате CSV.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Сохранить как.

  3. Выберите расположение файла, например OneDrive или "Этот компьютер", в котором нужно сохранить файл.

  4. В поле Имя файла введите новое имя файла.

  5. В списке Тип файла выберите формат, в котором требуется сохранить файл. Например, выберите формат "Текст в формате RTF", "Веб-страница" или "CSV (разделители-запятые) (*.csv)".

    Щелкните стрелку раскрывающегося списка "Тип файла", чтобы выбрать другой формат файла для документа.

    Примечание : Дополнительные сведения о сохранении файлов в форматах PDF и XPS см. в статье Сохранение в формате PDF или Сохранение в формате XPS.

  6. Нажмите кнопку Сохранить.

Если вы работаете с Office 2010, вы можете сохранять файлы в форматах предыдущих версий Office, выбирая версию в списке Тип файла диалогового окна Сохранение документа. Например, документ Word 2010 (DOCX) можно сохранить в формате 97–2003 (DOC).

Примечания : 

  • Office 2010 по-прежнему использует форматы файлов, основанные на XML, например DOCX, XLSX и PPTX, которые впервые появились в 2007 Office (выпуск). Поэтому файлы, созданные в Microsoft Word 2010, Microsoft Excel 2010 и Microsoft PowerPoint 2010, можно открывать в программах 2007 Office (выпуск) без потери функциональности или установки специальных надстроек. Дополнительные сведения см. в статье Форматы Open XML и расширения имен файлов.

  • Дополнительные сведения о совместимости файлов различных версий см. в статье Проверка совместимости.

Сведения о сохранении файлов ACCDB Microsoft Access 2010 в более старом формате MDB см. в статье Сохранение базы данных Access 2010 в формате файлов предыдущих версий.

Файлы в приложениях Microsoft Office сохраняются в рабочей папке по умолчанию. Чтобы сохранить копию в другом расположении, выберите в списке другую папку. Дополнительные сведения см. в разделе Сохранение копии файла и выбор другого расположения.

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите Сохранить или нажмите клавиши CTRL+S.

    Важно : Если кнопка Microsoft Office  Изображение кнопки Office не отображается, выберите в меню Файл команду Сохранить.

  2. Если вы сохраняете файл впервые, вам будет предложено его назвать.

Кроме того, с помощью команды Сохранить как можно переименовать файл или изменить его расположение.

Диалоговое окно Сохранение документа в Windows 7 и Windows Vista

Можно также сохранить файл в новом расположении с помощью области навигации. Диалоговое окно "Сохранение документа" в Windows Vista

1. В адресной строке выберите или укажите путь к папке.

2. Для быстрого просмотра часто используемых папок используйте область навигации.

3. Нажмите кнопку со стрелкой, чтобы отобразить остальные типы файлов.

Диалоговое окно Сохранение документа в Microsoft Windows XP

Можно также сохранить файл в новом расположении с помощью списка Папка или в расположениях, сохраненных на панели Мои адреса. Диалоговое окно "Сохранение документа"

1. Выберите папку в списке "Папка".

2. Для быстрого просмотра часто используемых папок используйте панель "Мои адреса".

3. Нажмите кнопку со стрелкой, чтобы отобразить остальные типы файлов.

Чтобы сохранить копию файла, выполните указанные ниже действия.

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите Сохранить как или нажмите клавиши CTRL+S.

    Важно : Если кнопка Microsoft Office  Изображение кнопки Office не отображается, выберите в меню Файл команду Сохранить как.

  2. В поле Имя файла введите новое имя файла.

  3. Нажмите кнопку Сохранить.

Чтобы сохранить копию в другой папке, выполните указанные выше действия, но выберите другой диск в списке Сохранить в или другую папку в списке папок. Чтобы сохранить файл в новую папку, нажмите кнопку Создать папку Изображение кнопки .

Если вы используете Office 2007, вы можете поделиться файлами с пользователями более ранних версий Microsoft Office, сохранив файл в формате 97–2003. Например, можно сохранить документ Microsoft Office Word 2007 (DOCX) в формате документа 97–2003 (DOC).

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите команду Сохранить как.

    Важно : Если кнопка Microsoft Office  Изображение кнопки Office не отображается, выберите в меню Файл команду Сохранить как.

    Сочетание клавиш. Чтобы открыть диалоговое окно Сохранение документа, нажмите клавиши ALT+Ф, К.

  2. В поле Имя файла введите новое имя файла.

  3. В списке Тип файла выберите формат, в котором требуется сохранить файл. Например, выберите формат "Текст в формате RTF", "Веб-страница" или "CSV (разделители-запятые) (*.csv)".

  4. Нажмите кнопку Сохранить.

Дополнительные сведения о сохранении файлов в формате PDF см. в этой статье; сведения о сохранении файлов в формате XPS см. в этой статье.

Использование автоматического восстановления не избавляет от необходимости регулярного сохранения файлов. Если восстановленный файл не сохранить после открытия, он будет удален, а все несохраненные изменения будут потеряны. При сохранении восстановленный файл заменяет исходный файл, если для него не задать новое имя. Чем чаще вы сохраняете файлы, тем больше данных можно восстановить в случае отключения электроэнергии или возникновения других проблем в процессе работы с файлом.

См. действия, соответствующие используемому продукту Office 2007.

Word 2007

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office , а затем — Параметры Word.

  2. Нажмите кнопку Сохранить.

  3. Установите флажок Автосохранение каждые.

  4. В поле мин введите или выберите нужный интервал сохранения файлов.

Excel 2007

  1. Нажмите кнопку Microsoft Office Изображение кнопки Office , а затем — Параметры Excel.

  2. Нажмите кнопку Сохранить.

  3. Установите флажок Автосохранение каждые.

  4. В поле мин введите или выберите нужный интервал сохранения файлов.

InfoPath 2007

  1. В меню Сервис нажмите кнопку Параметры и откройте вкладку Дополнительно.

  2. Установите флажок При заполнении форм сохранять данные автоматического сохранения каждые.

  3. В поле мин. введите или выберите нужный интервал сохранения файлов.

PowerPoint 2007

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office , а затем — Параметры PowerPoint.

  2. Нажмите кнопку Сохранить.

  3. Установите флажок Автосохранение каждые.

  4. В поле мин введите или выберите нужный интервал сохранения файлов.

Project 2007

  1. В меню Сервис нажмите кнопку Параметры и откройте вкладку Дополнительно.

  2. Установите флажок Сохранять каждые.

  3. В поле мин. введите или выберите нужный интервал сохранения файлов.

Publisher 2007

  1. В меню Сервис нажмите кнопку Параметры и откройте вкладку Дополнительно.

  2. Установите флажок Автосохранение каждые.

  3. В поле мин. введите или выберите нужный интервал сохранения файлов.

Visio 2007

  1. В меню Сервис выберите команду Параметры и откройте вкладку Сохранение и открытие.

  2. Установите флажок Автосохранение каждые.

  3. В поле мин. введите или выберите нужный интервал сохранения файлов.

Обратная связь

Эта статья была обновлена Беном 16 июня 2017 г. с учетом ваших комментариев. Если она оказалась полезной для вас (и тем более, если нет), нажмите соответствующую кнопку ниже и оставьте свой отзыв, чтобы мы могли ее доработать.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×