Сохранение слайда

Примечание:  Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке) .

При наличии определенного PowerPoint слайд, который вы хотите использовать в другой презентации, можно сохранить его отдельно от остальных сегментов презентации. В этой статье описывается, как быстро и легко перемещение слайда из одной презентации в другую. Можно также сохранить как JPEG, который можно использовать в других приложениях слайда.

Сохранение слайда в презентации PowerPoint

  1. На вкладке Слайд в левой части презентации выберите слайд, который вы хотите сохранить.

    Область слайдов

    Примечание: Если вы не видите вкладку Слайд, щелкните Вид > Обычный.

  2. На вкладке Главная нажмите кнопку Копировать.

    Совет: Вы также можете щелкнуть слайд правой кнопкой мыши и выбрать команду Копировать или нажать клавиши CTRL+C.

  3. Выберите файл > Создать. Щелкните пустую презентацию.

    На экране "Создать" выберите пустую презентацию.
  4. Откройте вкладку Главная. Нажмите кнопку Вставить, чтобы открыть раскрывающееся меню, а затем щелкните значок Сохранить исходное форматирование. Слайд будет вставлен в новую презентацию как второй слайд.

    В меню "Вставка" щелкните значок "Сохранить исходное форматирование".

    Совет: Вы можете навести указатель на значки в меню Параметры вставки, чтобы просмотреть их описание.

  5. Выберите пустой слайд в новой презентации. На вкладке Главная нажмите кнопку Вырезать.

    Примечание: Вы также можете щелкнуть пустой слайд правой кнопкой мыши и выбрать команду Удалить слайд или нажать клавишу DELETE.

  6. Выберите Файл > Сохранить. Укажите, куда нужно сохранить слайд.

    • Часто используемые расположения указаны в разделах Текущая папка и Последние папки.

    • Нажмите кнопку Обзор, чтобы найти папку, которой нет в разделах Текущая папка и Последние папки.

      Слайд можно сохранить в различные расположения.
  7. Введите имя слайда в текстовом поле Имя файла. Нажмите кнопку Сохранить.

Сохранение слайда в виде изображения

  1. На вкладке Слайд в левой части презентации выберите слайд, который вы хотите сохранить.

    Примечание: Если вы не видите вкладку Слайд, щелкните Вид > Обычный.

  2. Выберите файл > Сохранить как. Выберите место для сохранения на слайде, выбрав параметр Последние папки или выберите команду Обзор.

  3. Введите имя слайда в текстовом поле Имя файла.

  4. Щелкните, чтобы открыть раскрывающееся меню Тип файла. Выберите один из следующих форматов изображения для слайда:

    • Рисунок в формате JPEG (для JPG-файла);

    • Рисунок в формате PNG;

    • Рисунок в формате GIF.

    В диалоговом окне "Сохранение документа" укажите тип файла, в котором вы хотите сохранить слайд.
  5. Нажмите кнопку Сохранить. Просмотрите диалоговое окно PowerPoint, а затем нажмите кнопку Только этот, чтобы сохранить выделенный слайд в виде изображения.

    Когда вас спросят, какой слайд нужно экспортировать, нажмите кнопку "Только этот".

    Примечание: Вы можете нажать кнопку Все слайды, чтобы сохранить все слайды в презентации как изображения. Каждый слайд будет сохранен в отдельном файле.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×