Создание презентации PowerPoint в структуре Word

Документ Microsoft Word можно использовать для создания презентации Microsoft PowerPoint. Для настройки слайдов в презентации приложение PowerPoint использует стили заголовков из документа Word. Например, каждый абзац, к которому применен стиль "Заголовок 1", становится заголовком нового слайда, каждый абзац со стилем "Заголовок 2" становится первым уровнем текста и т. д.

Примечание : К тексту, который нужно добавить в слайд, необходимо применить формат заголовка. Например, если применить обычный стиль к блоку текста, Word не передаст этот текст в PowerPoint.

  1. Откройте документ, который необходимо использовать для создания презентации PowerPoint.

  2. В меню Файл наведите указатель мыши на пункт Отправить и выберите Microsoft PowerPoint.

Советы

  • Если вы уже работаете в PowerPoint, можно импортировать документ Word в презентацию. В PowerPoint выберите команду Открыть в меню Файл. В поле Тип файлов выберите Все файлы. В поле Имя файла введите имя файла и расположение документа Word.

  • Кроме того, можно вставлять слайды в презентацию из структуры Word. В PowerPoint откройте слайд, после которого нужно вставить новые слайды. В меню Вставка выберите пункт Слайды из структуры и укажите исходный документ Word.

См. также

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×