Создание плана этажа

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Шаблон плана этажа в Microsoft Office Visio для рисования планы этажей для отдельных комнаты или для всей этажей вашей building―including стен, основные компоненты здания и символы электрооборудования.

Вот пример плана этажа завершенные.

«План этажа отображением офисов, stairwells, лифты»

Начало нового плана этажа

  1. В списке категории выберите категорию карты и планы этажей.

  2. Выберите пункт План этажа, а затем — команду Создать.

Создание внешних стен.

Использование фигур помещения

  1. Из набора элементов Структурные элементы перетащите на страницу документа одну из фигур помещения.

  2. Изменение размера фигуры помещения, перетащив маркеры управления и выделения на стенах.

Использование фигур стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры Наружная стена

  2. Продолжайте Рисование внешней с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку.

    • Щелкните стену правой кнопкой мыши, чтобы изменить ее параметры.

    • Перетащите конечную точку одной стены на другую стену.

    Когда стены будут приклеены, их конечные точки выделятся. Пересечения между стенами будут автоматически удалены.

Создание внутренних стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

  2. Продолжайте Рисование внутреннюю с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку.

    • Щелкните стену правой кнопкой мыши, чтобы изменить ее параметры.

    • Перетащите конечную точку одной стены на другую стену.

Добавление дверей и окон

  • Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

Дверей и окон автоматически повернуть выровнен относительно и приклейте стену. Они также приобрести толщина стены и перемещать вместе с стен, когда переместить их.

Добавление других структурных элементов

  • Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

  • Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

Добавление символов электрооборудования и размерных линий

Символы электрооборудования

  1. Из набора элементов электронным и телекоммуникационных стену перетащите ключи стены, розеток и других основы стен. Отпустите кнопку мыши при появлении полужирный квадрат, что означает, что символ Приклеить к стене. Основы стены автоматически поворот выровнен относительно и прикрепите стены

Размерные линии для стен

  1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

  2. Измените положение размерных линий и текста, перетащив управляющий маркер.

Если вы хотите изменить размеры стены после добавления измерения, выберите фигуру размера, введите измерение и щелкните вне фигуры размера.

Вставка плана этажа САПР

  1. На вкладке Вставка в группе Иллюстрации нажмите кнопку Чертеж САПР.

  2. В диалоговом окне Вставка чертежа AutoCAD выберите нужный CAD-файл и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

Начало нового плана этажа

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Создать и категорию карты и планы этажей выберите шаблон, который вы хотите использовать в разделе Доступные шаблоны.

  3. Нажмите кнопку Создать.

Создание внешних стен.

Использование фигур помещения

  1. Из набора элементов Структурные элементы перетащите на страницу документа одну из фигур помещения.

  2. Измените размеры фигуры помещения, перетащив управления маркеров выделения и Управляющий маркер маркеры Маркер выделения на стенах.

Использование фигур стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры Наружная стена

  2. Продолжайте Рисование внешней с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку.

    • Перетащите конечную точку одной стены на другую стену.

    Когда стены будут приклеены, конечные точки станут красными. Пересечения между стенами будут автоматически удалены.

Создание внутренних стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

  2. Продолжайте Рисование внутреннюю с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку.

    • Перетащите конечную точку одной стены на другую стену.

      Когда стены будут приклеены, конечные точки станут красными. Пересечения между стенами будут автоматически удалены.

Добавление дверей и окон

  • Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

Дверей и окон автоматически повернуть выровнен относительно и приклейте стену. Они также приобрести толщина стены и перемещать вместе с стен, когда переместить их.

Добавление других структурных элементов

  • Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

  • Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

Добавление символов электрооборудования и размерных линий

Символы электрооборудования

  1. Из набора элементов электронным и телекоммуникационных стену перетащите ключи стены, розеток и других основы стен. Отпустите кнопку мыши, когда красным квадратом отобразилась Красная рамка, обозначающая приклеенную точку соединения , которое указывает, что символ Приклеить к стене. Основы стены автоматически повернуть выровнен относительно и прикрепите стену.

    На страницу документа можно также перетащить фигуры потолочных приборов, например, Потолочный вентилятор.

Размерные линии для стен

  1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

  2. Измените положение размерных линий и текста, перетащив управляющий маркер.

Если вы хотите изменить размеры стены после добавления измерения, выберите фигуру размера, введите измерение и щелкните вне фигуры размера.

Вставка плана этажа САПР

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Создать и категорию карты и планы этажей выберите шаблон, который вы хотите использовать в разделе Доступные шаблоны.

  3. Нажмите кнопку Создать.

  4. На вкладке Вставка в группе Иллюстрации нажмите кнопку Чертеж САПР.

  5. В диалоговом окне Вставка чертежа AutoCAD выберите нужный CAD-файл и нажмите кнопку Открыть.

  6. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

Копирование существующего плана этажа Visio в новый документ

  1. Откройте вкладку Файл.

  2. Нажмите кнопку Создать и категорию карты и планы этажей выберите шаблон, который вы хотите использовать в разделе Доступные шаблоны.

  3. Нажмите кнопку Создать.

  4. Откройте существующий документ Visio.

  5. На вкладке Конструктор нажмите кнопку вызова диалогового окна Параметры страницы. В диалоговом окне Параметры страницы, на вкладке Масштаб Запомните параметр Масштаб в существующий документ и установите для параметра Масштаб нового документа в соответствии с.

  6. В существующем документе выделите фигуры, которые нужно скопировать в новый документ, а затем на вкладке Главная в группе Буфер обмена выберите команду Копировать.

  7. Перейдите в новый документ, а затем в группе Буфер обмена выберите команду Вставить.

    Совет : Существующие слои документа можно заблокировать, чтобы при создании нового плана случайно не изменить эти слои.

Начало нового плана этажа

  1. В меню Файл последовательно выберите команды Создать, Карты и планы этажей, а затем — команду План этажа.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

Создание внешних стен.

Создайте базовую структуру внешних стен одним из следующих способов:

Использование фигур помещения

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры Наружная стена

  2. Измените размер комнаты, перетаскивая управления маркеров выделения и Управляющий маркер маркеры Изображение маркера выделения на стенах.

Использование фигур стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры Наружная стена

  2. Продолжайте Рисование внешней с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку. ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате )

    • Перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

    Когда стены будут приклеены, конечные точки станут красными. Пересечения между стенами будут автоматически удалены.

    Чтобы сделать стен присоединение правильно, убедитесь, что Приклеить к Геометрия фигуры выбран в окне " привязать и приклеить ".

Создание внутренних стен

  1. Из набора элементов Структурные элементы перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

  2. Продолжайте Рисование внутреннюю с помощью следующих параметров:

    • Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    • Перетащите конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ) одной стены на другую стену.

      Когда стены будут приклеены, конечные точки станут красными. Пересечения между стенами будут автоматически удалены.

      Чтобы сделать стен присоединение правильно, убедитесь, что Приклеить к Геометрия фигуры выбран в окне " привязать и приклеить ".

Добавление дверей и окон

  • Из набора элементов Структурные элементы перетащите фигуры дверей и окон на стены.

Дверей и окон автоматически повернуть выровнен относительно и приклейте стену. Они также приобрести толщина стены и перемещать вместе с стен, когда переместить их.

Добавление других структурных элементов

  • Из набора элементов Структурные элементы перетащите на страницу документа структурные фигуры, например, колонны.

  • Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

Добавление символов электрооборудования и размерных линий

Символы электрооборудования

  1. Из набора элементов электронным и телекоммуникационных стену перетащите ключи стены, розеток и других основы стен. Отпустите кнопку мыши, когда красным квадратом отобразилась Красная рамка, обозначающая приклеенную точку соединения , которое указывает, что символ Приклеить к стене. Основы стены автоматически повернуть выровнен относительно и прикрепите стену.

    На страницу документа можно также перетащить фигуры потолочных приборов, например, Потолочный вентилятор.

Размерные линии для стен

  1. Щелкните правой кнопкой мыши фигуру стены и нажмите кнопку Добавить измерения

  2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

    Для отображения подсказки об управляющем маркере выделенной фигуры задержите указатель на маркере.

Если вы хотите изменить размеры стены после добавления измерения, выберите фигуру размера, введите измерение и щелкните вне фигуры размера.

Вставка плана этажа САПР

  1. В меню Файл последовательно выберите команды Создать, Карты и планы этажей, а затем — команду План этажа.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  2. В меню Вставка выберите команду Чертеж САПР.

  3. В списке Тип файлов выберите вариант Чертеж AutoCAD. Найдите файл чертежа САПР и нажмите кнопку Открыть.

  4. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

Вставленный чертеж можно переместить, изменить его размер и масштаб. Можно также заблокировать слой, содержащий чертеж САПР, чтобы при создании нового плана случайно не изменить этот слой.

Копирование существующего плана этажа Visio в новый документ

  1. В меню Файл последовательно выберите команды Создать, Карты и планы этажей, а затем — команду План этажа.

    По умолчанию этот шаблон будет открыт на масштабированной странице документа с альбомной ориентацией Широкая страница . Вы можете изменить этот параметр в любой момент. Подробнее см. в статье Изменение масштаба документа.

  2. Откройте существующий документ Visio.

  3. В меню Файл выберите команду Параметры страницы, а затем перейдите на вкладку Масштаб. Обратите внимание на параметры масштаба текущего документа, а затем выберите соответствующие параметры для масштаба нового документа.

  4. В существующем документе выделите фигуры, которые нужно скопировать в новый документ, а затем в меню Правка выберите команду Копировать.

  5. Перейдите в новый документ, а затем в меню Правка выберите команду Вставить.

    Совет : Существующие слои документа можно заблокировать, чтобы при создании нового плана случайно не изменить эти слои.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×