Office

Создание плана завода

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

Шаблон макета "завод " предоставляет фигуры, необходимые для создания подробного проекта для заводов, включая здания, станков, хранение, а также поставки и получения.

"Plant layout showing machinery, storage, and loading dock"

  1. В списке Категории выберите категорию карты и планы этажей .

  2. Щелкните макет заводаи нажмите кнопку создать.

    По умолчанию этот тип рисунка открывает масштабированная страница документа в альбомной ориентации Широкая страница . Вы можете изменить эти параметры в любой момент.

  3. Создайте или вставьте план этажа. Это можно сделать одним из трех описанных ниже способов: создание плана основания Visio, Вставка плана этажа САПР или копирование и вставка существующего документа в план этажей Visio в новый документ. Дополнительные сведения о том, как это сделать, можно найти в следующих процедурах.

  4. Добавляйте фигуры для обозначения производственных мощностей, устройств хранения и поставок и приема.

Создание плана этажа

  1. Создайте простую структуру наружной стенки одним из указанных ниже способов.

    Использование фигур комнаты

    1. Из стен, оболочки и структурыперетащите одну из фигур комнаты на страницу документа.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры и маркеры выделения на стенах.

    Использование фигур стен

    1. Из стен, оболочки и структурыперетащите на страницу документа фигуры наружной стены .

    2. Измените размеры стен, перетащив конечную точку.

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стены , разместив их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку.

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Из стен, оболочки и структурыперетащите на страницу документа структурные фигуры, такие как столбцы.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, оболочки и структурыперетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединенийперетащите на фигуры стены коммутаторы с разстенными стенками, розетками и другими опорными стенами. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Повернутая стенка поворачивается, чтобы выровнять стены и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Изменить расположение линий измерения и текста измерения, перетащив управляющий маркер.

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. При добавлении измерения к стене вы можете изменить размер стены, выделив фигуру размер, введя нужное измерение, а затем щелкнув за пределами фигуры измерения.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В качестве типа файла выберите Чертеж AutoCAD (*.dwg; *.dxf). Найдите файл автоматизированное проектирование и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    После вставки рисунка вы можете изменить его размер, масштаб или переместить. Вы также можете заблокировать слой Visio, СОДЕРЖАЩИЙ чертеж САПР.

Копирование и вставка существующего документа в план этажей Visio в новый документ

  1. Откройте существующий документ Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку создать, щелкните карты и планы этажей, а затем щелкните макет завода.

    По умолчанию этот тип рисунка открывает масштабированная страница документа в альбомной ориентации Широкая страница . Вы можете изменить эти параметры в любой момент.

  3. Создайте или вставьте план этажа. Это можно сделать одним из трех описанных ниже способов: создание плана основания Visio, Вставка плана этажа САПР или копирование и вставка существующего документа в план этажей Visio в новый документ. Дополнительные сведения о том, как это сделать, можно найти в следующих процедурах.

  4. Добавляйте фигуры для обозначения производственных мощностей, устройств хранения и поставок и приема.

Создание плана этажа

  1. Создайте простую структуру наружной стенки одним из указанных ниже способов.

    Использование фигур комнаты

    1. Из стен, оболочки и структурыперетащите одну из фигур комнаты на страницу документа.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. Из стен, оболочки и структурыперетащите на страницу документа фигуры наружной стены .

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стены , разместив их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Из стен, оболочки и структурыперетащите на страницу документа структурные фигуры, такие как столбцы.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, оболочки и структурыперетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединенийперетащите на фигуры стены коммутаторы с разстенными стенками, розетками и другими опорными стенами. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Повернутая стенка поворачивается, чтобы выровнять стены и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. При добавлении измерения к стене вы можете изменить размер стены, выделив фигуру размер, введя нужное измерение, а затем щелкнув за пределами фигуры измерения.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В качестве типа файла выберите Чертеж AutoCAD (*.dwg; *.dxf). Найдите файл автоматизированное проектирование и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    После вставки рисунка вы можете изменить его размер, масштаб или переместить. Вы также можете заблокировать слой Visio, СОДЕРЖАЩИЙ чертеж САПР.

Копирование и вставка существующего документа в план этажей Visio в новый документ

  1. Откройте существующий документ Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

  1. В меню файл наведите указатель мыши на пункт создать, выберите пункт карты и планы этажей, а затем щелкните макет завода.

    По умолчанию этот тип рисунка открывает масштабированная страница документа в альбомной ориентации Широкая страница . Вы можете изменить эти параметры в любой момент.

  2. Создайте или вставьте план этажа. Это можно сделать одним из трех описанных ниже способов: создание плана основания Visio, Вставка плана этажа САПР или копирование и вставка существующего документа в план этажей Visio в новый документ. Дополнительные сведения о том, как это сделать, можно найти в следующих процедурах.

  3. Добавляйте фигуры для обозначения производственных мощностей, устройств хранения и поставок и приема.

Создание плана этажа

  1. Создайте простую структуру наружной стенки одним из указанных ниже способов.

    Использование фигур комнаты

    1. Из стен, оболочки и структурыперетащите одну из фигур комнаты на страницу документа.

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. Из стен, оболочки и структурыперетащите на страницу документа фигуры наружной стены .

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стены , разместив их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Из стен, оболочки и структурыперетащите на страницу документа структурные фигуры, такие как столбцы.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, оболочки и структурыперетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также будут иметь толщину стены и переместятся со стенами при изменении их положения.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединенийперетащите на фигуры стены коммутаторы с разстенными стенками, розетками и другими опорными стенами. Отпускайте кнопку мыши, когда появится красный квадрат Красная рамка, обозначающая приклеенную точку соединения , указывающий на то, что символ закреплен на стене. Повернутая стенка поворачивается, чтобы выровнять стены и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. При добавлении измерения к стене вы можете изменить размер стены, выделив фигуру размер, введя нужное измерение, а затем щелкнув за пределами фигуры измерения.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В качестве типа файла выберите Чертеж AutoCAD (*.dwg; *.dxf). Найдите файл автоматизированное проектирование и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    После вставки рисунка вы можете изменить его размер, масштаб или переместить. Вы также можете заблокировать приложение Microsoft Office Visio слой, содержащее чертеж САПР.

Копирование и вставка существующего документа в план этажей Visio в новый документ

  1. Откройте существующий документ Microsoft Office Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×