Создание новой презентации на основе существующей

Выполнение описанных ниже действий позволит создать копию имеющейся презентации, что позволит внести изменения в оформление и содержание копии презентации без изменения оригинала.

  1. Если в OfTaskPane не отображается значок Создать презентацию, выберите в меню Файл команду Создать.

  2. В разделе Создание из имеющейся презентации выберите команду Выбор презентации.

  3. В списке файлов выберите нужную презентацию и нажмите кнопку Создать.

  4. Внесите в презентацию нужные изменения, а затем в меню Файл выберите команду Сохранить как.

  5. В поле Имя файла введите имя новой презентации.

  6. Нажмите кнопку Сохранить.

Совет

В новую презентацию можно добавить слайды из других презентаций. Для этого в открытой презентации выберите слайд, после которого требуется добавить другие слайды. В меню Вставка выберите команду Слайды из файлов, укажите нужную презентацию и выберите добавляемые из нее слайды.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×