Создание нового проекта

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Вы всегда можете создать новый проект на основе шаблона или другого проекта. Но если необходимо начать с нуля, вы можете создать пустой файл проекта.

Щелкните Файл > Создать > Новый проект.

Изображение кнопки "Создать новый проект"

При этом вы получите чистое полотно для работы. Если вы не уверены, с чего начать, читайте дальше.

Настройка нового проекта

Установка даты начала и даты окончания проекта

Указание имени или названия и других свойств файла

Добавление задач

Отображение суммарной задачи проекта

Дальнейшие действия

Установка даты начала и даты окончания проекта

  1. Щелкните Проект > Сведения о проекте.

    Изображение кнопки "Сведения о проекте"

  2. Перейдите в поле Планирование от и выберите дату начала проекта или дату окончания проекта.

  3. Добавьте дату в поле Дата начала или Дата окончания.

Совет по управлению проектами.    Чтобы выяснить крайний срок начала проекта, можно запланировать проект с даты окончания. После запуска проекта нужно изменить этот параметр и планировать работу с даты начала, чтобы видеть изменения, ставящие под угрозу срок сдачи проекта.

Как только вы получите общую картину, Project поможет вам разобраться с деталями календарного плана.

К началу страницы

Указание имени или названия и других свойств файла

Сохраните проект, чтобы присвоить ему имя или название. Вы можете изменить имя и другие свойства файла в любое время.

  1. Щелкните Файл > Сведения.

  2. В правой части экрана выберите пункт Сведения о проекте, а затем — Дополнительные свойства.

  3. На вкладке Сводка введите имя в поле Название.

  4. Добавьте в файл проекта любые дополнительные сведения, которые посчитаете нужными.

    Меню "Сведения о проекте" с выделенным пунктом "Дополнительные свойства"

Примечание : Чтобы вернуться к представлению проекта, нажмите кнопку "Назад" Кнопка "Назад" в представлении "Backstage" .

К началу страницы

Добавление задач

Большинство проектов зарождаются в виде списка задач в Excel, Word или даже простых записей на бумаге. Чтобы начать планирование этих задач и управление ими, вам необходимо внести их в файл проекта.

  • Добавление задач вручную.    Это означает, что их нужно ввести в Project.

  • Вырезание и вставка.    Project запоминает структуру задач, созданную в Word или Excel, и представляет ее в виде суммарных задач и подзадач при вставке их в Project.

  • Импорт данных из Excel.    Если список задач в Excel содержал длительности, смету, сроки и другие данные о проекте, вы также можете внести их в проект.

  • Синхронизация с SharePoint.    Вы можете импортировать список задач SharePoint в Project. После внесения данных задач в календарный план участники рабочих групп смогут просматривать календарный план и обновлять свои работы в SharePoint, а вы сможете просматривать эти изменения в Project. И наоборот.

Добавив задачи, вы можете приступить к работе над ними.

К началу страницы

Отображение суммарной задачи проекта

Суммарная задача проекта содержит все другие задачи и отображается в верхней части списка задач. В Project суммарные задачи скрыты по умолчанию. Чтобы включить их отображение, перейдите в представление "Диаграмма Ганта" и на вкладке Формат установите флажок Суммарная задача проекта.

Отображение суммарной задачи проекта

К началу страницы

Дальнейшие действия

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×