Создание макета завода

Примечание: Мы стараемся как можно оперативнее обеспечивать вас актуальными справочными материалами на вашем языке. Эта страница переведена автоматически, поэтому ее текст может содержать неточности и грамматические ошибки. Для нас важно, чтобы эта статья была вам полезна. Просим вас уделить пару секунд и сообщить, помогла ли она вам, с помощью кнопок внизу страницы. Для удобства также приводим ссылку на оригинал (на английском языке).

В шаблоне " макет завода " можно создать подробную архитектуру завода, в том числе на здания, оборудование, хранение, а также услуги отправки и получения.

"Plant layout showing machinery, storage, and loading dock"

  1. В списке Категории выберите категорию карты и планы этажей.

  2. Щелкните макет завода и нажмите кнопку создать.

    По умолчанию этот тип рисунка открывает _з0з_ в альбомной ориентации _з1з_. Эти параметры можно изменить в любое время.

  3. Создайте или вставьте план этажа. Это можно сделать одним из трех способов — создать план этажа Visio, вставить план этажа САПР или скопировать и вставить существующий чертежный план Visio в новый документ. Дополнительные сведения о том, как это сделать, см. в дальнейших действиях.

  4. Добавьте фигуры для представления производственных мощностей, устройств хранения данных и поставок и приема.

Создание плана этажа

  1. Создайте базовую структуру наружной стенки одним из следующих способов.

    Использование фигур комнаты

    1. Перетащите на страницу документа одну из фигур "комната", "оболочка" и "структура ".

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры и маркеры выделения на стенах.

    Использование фигур стен

    1. С стен, интерпретатора и структуры перетащите фигуры наружной стенки на страницу документа.

    2. Измените размеры стен, перетащив конечную точку.

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку.

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Перетащите на страницу документа структурные фигуры, например столбцы, с помощью стен, оболочки и структуры.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, интерпретатора и структуры перетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также получают толщину стен и перемещаются вместе с стенами.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединений перетаскивайте на фигуры стен, а также настенки и другие подвесной. Отпустите кнопку мыши, когда появится красный квадратик _з0з_, указывающий на то, что символ связан с стеной. Появление поСтенок поворачивается, чтобы выровнять его по стене и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Измените положение размерных линий и размер текста, перетащив управляющий маркер.

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. Если вы добавите размер в стену, вы можете изменить его размеры, выбрав фигуру размер, введя нужное значение, а затем щелкнув за пределами фигуры размер.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В поле тип файлов выберите чертеж AutoCAD (*. DWG, *. DXF). Найдите файл _з0з_ и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставив рисунок, вы можете изменить его размер, _з0з_или переместить его. Вы также можете заблокировать _з1з_ Visio, который содержит чертеж САПР.

Копирование и вставка существующего документа с планом этажей Visio в новый документ

  1. Откройте существующий документ Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

  1. Откройте вкладку Файл.

  2. Нажмите кнопку создать, выберите карты и планы этажей, а затем щелкните макет завода.

    По умолчанию этот тип рисунка открывает _з0з_ в альбомной ориентации _з1з_. Эти параметры можно изменить в любое время.

  3. Создайте или вставьте план этажа. Это можно сделать одним из трех способов — создать план этажа Visio, вставить план этажа САПР или скопировать и вставить существующий чертежный план Visio в новый документ. Дополнительные сведения о том, как это сделать, см. в дальнейших действиях.

  4. Добавьте фигуры для представления производственных мощностей, устройств хранения данных и поставок и приема.

Создание плана этажа

  1. Создайте базовую структуру наружной стенки одним из следующих способов.

    Использование фигур комнаты

    1. Перетащите на страницу документа одну из фигур "комната", "оболочка" и "структура ".

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. С стен, интерпретатора и структуры перетащите фигуры наружной стенки на страницу документа.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Перетащите на страницу документа структурные фигуры, например столбцы, с помощью стен, оболочки и структуры.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, интерпретатора и структуры перетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также получают толщину стен и перемещаются вместе с стенами.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединений перетаскивайте на фигуры стен, а также настенки и другие подвесной. Отпустите кнопку мыши, когда появится красный квадратик _з0з_, указывающий на то, что символ связан с стеной. Появление поСтенок поворачивается, чтобы выровнять его по стене и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. Если вы добавите размер в стену, вы можете изменить его размеры, выбрав фигуру размер, введя нужное значение, а затем щелкнув за пределами фигуры размер.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В поле тип файлов выберите чертеж AutoCAD (*. DWG, *. DXF). Найдите файл _з0з_ и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставив рисунок, вы можете изменить его размер, _з0з_или переместить его. Вы также можете заблокировать _з1з_ Visio, который содержит чертеж САПР.

Копирование и вставка существующего документа с планом этажей Visio в новый документ

  1. Откройте существующий документ Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

  1. В меню файл последовательно выберите пункты создать, карты и планы этажей, а затем щелкните макет завода.

    По умолчанию этот тип рисунка открывает _з0з_ в альбомной ориентации _з1з_. Эти параметры можно изменить в любое время.

  2. Создайте или вставьте план этажа. Это можно сделать одним из трех способов — создать план этажа Visio, вставить план этажа САПР или скопировать и вставить существующий чертежный план Visio в новый документ. Дополнительные сведения о том, как это сделать, см. в дальнейших действиях.

  3. Добавьте фигуры для представления производственных мощностей, устройств хранения данных и поставок и приема.

Создание плана этажа

  1. Создайте базовую структуру наружной стенки одним из следующих способов.

    Использование фигур комнаты

    1. Перетащите на страницу документа одну из фигур "комната", "оболочка" и "структура ".

    2. Измените размеры фигуры помещения, перетащив управляющие маркеры Управляющий маркер и маркеры выделения Изображение маркера выделения на стенах.

    Использование фигур стен

    1. С стен, интерпретатора и структуры перетащите фигуры наружной стенки на страницу документа.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  2. Создайте внутренние стены.

    1. Перетащите на страницу документа фигуры стен и расположите их внутри внешней структуры.

    2. Измените размеры стен, перетащив конечную точку ( Изображение начальной точки — зеленый квадрат со знаком X или Значок конечной точки, представляющий знак плюс (+) в зеленом квадрате ).

    3. Перетащите конечную точку одной стены на другую стену.

      Когда стены приклеены, их конечные точки становятся красными. Пересечения между стенами удаляются автоматически.

      Примечание: Для правильного соединения стен в диалоговом окне Привязать и приклеить установите флажок Приклеивание к контуру фигуры.

  3. Добавьте другие структурные элементы.

    1. Перетащите на страницу документа структурные фигуры, например столбцы, с помощью стен, оболочки и структуры.

    2. Из набора элементов Основные компоненты здания перетащите на страницу документа фигуры строительных элементов, таких как лестница.

    3. С стен, интерпретатора и структуры перетащите фигуры дверцы и окна в верхней части стен.

      Двери и окна поворачиваются, чтобы выровнять их по стене и приклеить к стене. Они также получают толщину стен и перемещаются вместе с стенами.

    4. Собрав каркас здания и структуру стен, вы можете добавить символы электрооборудования и размерные линии.

      Добавление символов электрооборудования

      С помощью электрических и телекоммуникационных соединений перетаскивайте на фигуры стен, а также настенки и другие подвесной. Отпустите кнопку мыши, когда появится красный квадратик _з0з_, указывающий на то, что символ связан с стеной. Появление поСтенок поворачивается, чтобы выровнять его по стене и приклеить к стене.

      Вы также можете перетаскивать на страницу документа фигуры потолочных приборов, такие как потолочный вентилятор.

      Добавление линий измерения к стенам

      1. Щелкните правой кнопкой мыши фигуру стены, а затем в контекстном меню выберите команду Добавить размер.

      2. Измените положение размерных линий и размерного текста, перетащив управляющий маркер Управляющий маркер .

        Примечание: Чтобы увидеть всплывающую подсказку об управляющем маркере для выделенной фигуры, наведите на него указатель мыши.

      3. Если вы добавите размер в стену, вы можете изменить его размеры, выбрав фигуру размер, введя нужное значение, а затем щелкнув за пределами фигуры размер.

Вставка плана этажа САПР

  1. В меню Вставка щелкните Чертеж САПР.

  2. В поле тип файлов выберите чертеж AutoCAD (*. DWG, *. DXF). Найдите файл _з0з_ и нажмите кнопку Открыть.

  3. Для принятия размера и расположения чертежа САПР нажмите кнопку ОК.

    Вставив рисунок, вы можете изменить его размер, _з0з_или переместить его. Кроме того, вы можете заблокировать приложение Microsoft Office Visio _з1з_ , которое содержит чертеж САПР.

Копирование и вставка существующего документа с планом этажей Visio в новый документ

  1. Откройте существующий документ Microsoft Office Visio.

  2. В меню Файл выберите элемент Параметры страницы и откройте вкладку Масштаб. Запомните масштаб существующего чертежа и установите такой же в новом документе.

  3. В существующем документе выберите фигуры, которые хотите использовать в новом документе, и в меню Правка выберите команду Копировать.

  4. Перейдите в новый документ и в меню Правка выберите команду Вставить.

    Совет: Вы можете заблокировать существующие слои документа, чтобы случайно не изменить их при создании нового плана.

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×