Создание карты в Visio

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Для создания простых карт используются шаблоны "Маршрутная карта" и "Трехмерная маршрутная карта".

С помощью фигур маршрутной карты, в том числе отчетливо различимых дорог, линий метро и ориентиров, можно создавать удобные в использовании карты и направления маршрутов.

Схема Маршрутная карта

Трехмерные маршрутные карты используются для создания красочных карт малых географических объектов, например деревень и небольших городов.

Схема объемной Маршрутная карта

В этой статье

Создание Маршрутная карта

Создание трехмерной карты

Создание маршрутной карты

  1. На вкладке Файл нажмите кнопку Создать.

  2. В списке Категории шаблонов последовательно выберите пункты Карты и планы этажей и Маршрутная карта, а затем нажмите кнопку Создать.

  3. Чтобы сформировать структуру маршрута, добавьте на карту фигуры дорог, железных дорог и метро.

    Добавление фигур дорог

    1. Из раздела Дороги перетащите на карту нужную фигуру (например, Дорога со скругленными концами или Поворот 1) и измените ее размер до необходимого.

    2. Чтобы задать ширину дороги, щелкните фигуру правой кнопкой мыши и выберите необходимое значение (Узкая, Стандартная, Широкая или Настраиваемая).

      Настраиваемая, можно перетащить маркер выделения Маркеры выделения в Visio. или элемент управления обрабатывать Управляющий маркер , чтобы изменить ширину дороги.

    3. Чтобы изменить направление дороги фигуры, на вкладке Главная в группе Упорядочить щелкните положение, выберите пункт Повернуть фигуры и выберите команду Повернуть / отразить.

      Совет : Можно также изменить направление фигуры с помощью маркера поворота Перетаскивание маркера поворота .

    4. Перетащите на карту из раздела Дороги другие объекты, например мосты, обходные пути и транспортные развязки.

    5. Соединение фигур дорог, с помощью прямые сегменты соединение изогнутый дороги и пересечения. Прикрепите конечной точки для округления дороги или дорога с квадратными фигуры для точки соединения Изображение точки соединения — синий значок «X» на другую фигуру дороги.

    Добавление метро

    1. Перетащите на карту фигуры из раздела Метро.

    2. Чтобы изменить направление дороги фигуры, на вкладке Главная в группе Упорядочить щелкните положение, выберите пункт Повернуть фигуры и выберите команду Повернуть / отразить.
      Вы также можете изменить направление фигуры с помощью маркера поворота Перетаскивание маркера поворота .

    3. С помощью сегментов линии метро прямые соединение изогнутый метро фигур. Прикрепите конечной точки линии метро или метро Скругленный фигуры точку соединения Изображение точки соединения — синий значок «X» на другую фигуру метро.

  4. Перетащите на карту фигуры из раздела Ориентиры, чтобы обозначить природные объекты (например, деревья и озера) и здания (например, школы и больницы).

    Совет : Чтобы увеличить или удлинить фигуру, перетащите боковой маркер выделения. Пропорциональное изменение размера фигуры, перетащите угловой маркер выделения.

  5. Нанесите на карту необходимые надписи.

    Добавление текста в фигуру

    Выделите фигуру, которую требуется добавить текст, а затем введите.

    Добавление выноски

    1. В области Фигуры нажмите кнопку Дополнительные фигуры и последовательно выберите пункты Дополнительные решения Visio и Выноски.

    2. Из выноски перетащите на карту фигуры выноска.

    Добавьте блок текста.

    1. На вкладке Главная в группе Сервис нажмите кнопку инструмента Блок текста Средство ''Блок текста''. .

    2. Перетащите и блок текста на карту.

    3. Чтобы ввести текст, выделите блок текста и введите.

    4. Изменение ширины блока текста (и изменить параметр обтекания word), перетащите маркер выделения стороны Маркеры выделения в Visio. .

  6. Добавьте на карту индикатор масштаба.

    1. Перетащите на карту фигуру "Масштаб" из раздела Ориентиры.

    2. Чтобы привязать масштаб к определенному расстоянию, выделите фигуру и введите единицу измерения расстояний.

  7. На карте можно изменить относительную ширину всех фигур дорог и метро.

    1. Убедитесь в том, что фигуры не выделены.

    2. На вкладке Вид в группе Показать нажмите кнопку Области задач и выберите пункт Данные фигуры.

    3. В области Данные фигуры введите базовое значение ширины для параметров Ширина дороги и Ширина линии метро.

      Это значение будет применено к узким дорогам и узким линиям метро. Ширина стандартных и широких дорог и линий метро будет кратна этому значению.

К началу страницы

Создание трехмерной карты

  1. На вкладке Файл нажмите кнопку Создать.

  2. В разделе Категории шаблонов, выберите пункт карты и планы этажей, выделите Трехмерная маршрутная картаи нажмите кнопку Создать.

  3. Перетащите на страницу документа фигуры дорог из раздела Фигуры трехмерной маршрутной карты. Чтобы дублировать фигуру, выделите ее и нажмите клавиши CTRL+D. Чтобы создать несколько сегментов дороги, повторите это действие необходимое число раз.

  4. Упорядочите фигуры для создания необходимой конфигурации дорог.

    Примечания : 

    • Чтобы сдвинуть фигуру, выделите ее и нажмите клавишу со стрелкой, соответствующей необходимому направлению.

    • Чтобы создать длинную дорогу или сеть дорог, которую можно будет перемещать как единое целое, сгруппируйте несколько фигур.

  5. Перетащите на карту другие фигуры, например мосты, здания и автомобили.

  6. Чтобы повернуть выделенную фигуру, перетащите угол поворота обрабатывать Перетаскивание маркера поворота .

  7. Чтобы добавить в фигуру текст, выделите ее, а затем введите текст.

К началу страницы

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×