Создание и сохранение шаблона PowerPoint

Создание и сохранение шаблона PowerPoint

Важно :  Данная статья переведена с помощью машинного перевода, см. Отказ от ответственности. Используйте английский вариант этой статьи, который находится здесь, в качестве справочного материала.

Если вы создадите презентацию, а затем сохраните ее как файл шаблона PowerPoint (POTX), ею можно будет поделиться с коллегами и использовать ее повторно. Чтобы создать шаблон, вам потребуется изменить образец слайдов и набор макетов слайдов.

Запустив PowerPoint, вы можете найти в Интернете тысячи бесплатных шаблонов. На сайте Office.com доступны шаблоны, которые можно использовать сразу же или изменить так, как вам нужно.

Для выполнения описанных ниже действий необходимо использовать классическую версию PowerPoint 2016 или PowerPoint 2013 (но не PowerPoint Online).

  1. Откройте пустую презентацию и на вкладке Вид в группе Режимы образцов выберите команду Образец слайдов.

    На вкладке "Вид" нажмите кнопку "Образец слайдов"

    Образец слайдов — это самое крупное изображение слайда в верхней части списка эскизов слайдов слева от области слайдов. Под ним расположены связанные с ним макеты слайдов.

    Образец слайдов

  2. Чтобы изменить образец или макеты слайдов, на вкладке Образец слайдов выполните любое из указанных ниже действий.

    • Чтобы добавить красочную тему со специальными шрифтами и эффектами, нажмите Темы и выберите тему из коллекции. Чтобы просмотреть другие темы, используйте полосу прокрутки справа.

      Темы PowerPoint

    • Чтобы изменить фон, щелкните Стили фона и выберите нужный вариант.

      Стили фона PowerPoint

    • Чтобы добавить заполнитель (для текста, изображения, диаграммы, видео, звука или другого объекта), в области эскизов выберите макет нужного слайда и выполните указанные ниже действия.

      Щелкните Вставить заполнитель и выберите тип заполнителя, который нужно добавить.

      Кнопка "Вставить заполнитель" в представлении "Образец слайдов" в PowerPoint

      На образце слайдов или в макете слайда перетащите указатель мыши, чтобы обозначить размер заполнителя.

      Совет.   Чтобы изменить размеры заполнителя, перетащите угол одной из его границ.

    • Чтобы переместить заполнитель на образце слайдов или в макете слайда, выберите его границу и перетащите объект на новое место.

      Перемещение заполнителя на слайде

    • Чтобы удалить ненужный заполнитель, в области эскизов слайдов выберите образец слайдов или макет слайда, содержащий его, а затем выберите границу заполнителя на слайде и нажмите клавишу DELETE.

    • Чтобы установить ориентацию страницы для всех слайдов в презентации, выберите Размер слайда > Настроить размер слайдов.

      Настраиваемый пункт меню "Размер слайда"

      В группе Ориентация выберите вариант Книжная или Альбомная.

      Щелкните "Книжная"

  1. На вкладке файл нажмите кнопку Сохранить как (или Сохранить копию, если вы используете Office_365 ).

  2. В разделе Сохранение нажмите кнопку Обзор, чтобы открыть диалоговое окно " Сохранить как ".

  3. В диалоговом окне Сохранить как в поле Имя файла введите имя файла шаблона или примите то, которое предложено по умолчанию.

  4. В списке Тип файла выберите пункт Шаблон PowerPoint и нажмите кнопку Сохранить.

    Сохранение шаблона PowerPoint

    PowerPoint автоматически сохраняет нового шаблона в папку Настраиваемых шаблонов Office.

  5. Чтобы использовать шаблон для новой презентации, выберите файл > Создать. Нажмите кнопку Настраиваемый > Настраиваемые шаблоны Office, а затем дважды щелкните сохраненный шаблон.

    На вкладке файл > создать, нажмите кнопку настраиваемые, а затем настраиваемые шаблоны Office.

См. также

Предоставление инструкций для пользователей шаблона

Создание собственной темы в PowerPoint

Сохранение оформления (темы) слайдов в качестве шаблона

Изменение размера и позиции заполнителя, или его удаление

Общие сведения об образце слайдов

Общие сведения о макете слайда

Создание собственного шаблона презентации в PowerPoint 2016 для Mac

Если вы создадите презентацию, а затем сохраните ее как шаблон PowerPoint (POTX), можно будет поделиться ею с коллегами и использовать повторно.

Сохранение презентации в виде POTX-файла

На вкладке Файл выберите пункт Сохранить как, в поле "Имя файла" введите имя шаблона, а затем в поле "Тип файла" выберите пункт "Шаблон PowerPoint (*.potx)".

Чтобы приступить к созданию шаблона, который будет использоваться в презентации, выполните указанные ниже действия.

  1. Откройте пустую презентацию и на вкладке Вид в группе Режимы образцов выберите пункт Образец слайдов.

    Совет.   В режиме "Образец слайдов" в области эскизов образец слайдов представлен более крупным изображением, а связанные макеты — меньшими по размеру изображениями, расположенными под ним.

    Вкладка «Образец слайдов» с макетами

    1. Образец слайдов

    2. Связанные макеты

  2. Чтобы настроить образец слайдов и связанные с ним макеты, выполните одно или несколько из указанных ниже действий.

    • Чтобы удалить из макета ненужный заполнитель, используемый по умолчанию, в области эскизов слайдов выберите макет, щелкните границу заполнителя в окне презентации и нажмите клавишу DELETE.

    • Чтобы добавить замещающий текст, в области эскизов слайдов щелкните нужный макет слайда и выполните одно из следующих действий:

      1. На вкладке Образец слайдов в группе Макет образца выберите пункт Вставить заполнитель и команду Текст.

      2. Щелкните нужное место в образце слайдов и нарисуйте границы заполнителя путем перетаскивания.

        Совет.   Чтобы изменить размеры заполнителя, перетащите угол одной из его границ.

      3. Введите описательный текст, предлагающий пользователю шаблона ввести определенные сведения. Инструкции по добавлению пользовательского текста запроса см. в разделе Создание пользовательского текста сообщений.

    • Чтобы добавить заполнители других типов, содержащие изображения, картинки, графические элементы SmartArt, снимки экрана, диаграммы, видеоролики, звуки и таблицы, на вкладке Образец слайдов в группе Макет образца нажмите кнопку Вставить заполнитель и выберите нужный тип заполнителя.

    • Чтобы сделать презентацию более привлекательной, добавив цвет и фон, выполните одно из указанных ниже действий.

      1. Чтобы применить к презентации тему (добавив цвет, форматирование и эффекты в макет), на вкладке темаОбразец слайдов в группе Изменить тему нажмите кнопку Темы и выберите тему.

      2. Чтобы изменить фон, на вкладке Образец слайдов в группе Фон нажмите кнопку Стили фона и выберите фон.

    • Чтобы установить ориентацию страницы для всех слайдов в презентации, на вкладке Образец слайдов в группе Параметры страницы выберите пункт Ориентация слайдов и установите переключатель Книжная или Альбомная.

  1. Чтобы сохранить шаблон, на вкладке "Файл" нажмите кнопку Сохранить как.

  2. В поле Имя файла введите нужное имя или примите то, которое предлагается по умолчанию.

  3. В списке Тип файла выберите формат Шаблон PowerPoint (POTX) и нажмите кнопку Сохранить.

    1. Совет.   Сохраняйте шаблоны в папке Templates (C:\Program Files\Microsoft Office\Templates\), чтобы можно было легко их найти.

  4. Если вам понадобится помощь в применении нового шаблона к презентации, см. статью Применение шаблона к презентации.

  5. Чтобы использовать шаблон для новой презентации, выберите файл > Создать. Нажмите кнопку Мои шаблоны. В диалоговом окне Создать презентацию выберите шаблон, который вы сохранили и нажмите кнопку ОК.

    На вкладке "файл" на ленте выберите пункт Создать, а затем нажмите кнопку "Мои шаблоны".

Ссылки на дополнительные сведения о шаблонах PowerPoint

Если вы создадите презентацию, а затем сохраните ее как шаблон PowerPoint (POTX), можно будет поделиться ею с коллегами и использовать повторно.

Сведения о применении нового или уже существующего шаблона в PowerPoint 2007 см. в статье Применение шаблона к презентации.

Рекомендации по созданию шаблона

При создании шаблона добавьте содержимое, которое нужно защитить от изменения другими пользователями, в образец слайдов в режиме "Образец слайдов". Это может быть пояснительный текст, логотипы, содержимое колонтитулов, тематическое содержимое, фон, форматирование, цвета, шрифты и эффекты.

Пользователи шаблона будут работать в обычном режиме согласно предоставленным вами инструкциям. Они будут заменять пояснительный текст и другие заполнители данными, необходимыми для их проекта или презентации.

  1. Откройте пустую презентацию и на вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Образец слайдов.

  2. На вкладке Образец слайдов в группе Изменить образец нажмите кнопку Вставить образец слайдов.

    Примечания : 

    • В области эскизов слайдов образец слайдов представлен более крупным изображением, а связанные макеты расположены под ним.

    • Многие презентации содержат несколько образцов слайдов, поэтому может понадобиться прокрутить эскизы, чтобы найти нужный.

  3. Чтобы начать настройку образца слайдов, выполните одно или несколько из указанных ниже действий.

    • Для удаления встроенных макетов слайдов, сопровождающих образец слайдов по умолчанию, в области эскизов слайдов щелкните правой кнопкой мыши каждый макет слайда, который вам не нужен, и выберите команду Удалить макет.

    • Чтобы удалить ненужный заполнитель, используемый по умолчанию, в области эскизов слайдов выберите макет с заполнителем, щелкните границу заполнителя в окне презентации и нажмите клавишу DELETE.

    • Чтобы добавить текст, в области эскизов слайдов щелкните нужный макет слайда и выполните одно из следующих действий.

  4. На вкладке Образец слайдов в группе Макет образца выберите пункт Вставить заполнитель и команду Текст.

  5. Щелкните нужное место в образце слайдов и нарисуйте границы заполнителя путем перетаскивания.

    Совет.   Чтобы изменить размеры заполнителя, перетащите угол одной из его границ.

  6. Введите описательный текст, предлагающий пользователю шаблона ввести определенные сведения.

    • Чтобы добавить заполнители других типов, содержащие изображения, картинки, графические элементы SmartArt, диаграммы, видеоролики, звуки и таблицы, на вкладке Образец слайдов в группе Макет образца выберите нужный тип заполнителя.

    • Чтобы применить к презентации тему (добавив цвет, форматирование и эффекты в макет), на вкладке Образец слайдов в группе Изменить тему нажмите кнопку Темы и выберите тему.

    • Чтобы изменить фон, на вкладке Образец слайдов в группе Фон нажмите кнопку Стили фона и выберите фон.

    • Чтобы установить ориентацию страницы для всех слайдов в презентации, на вкладке Образец слайдов в группе Параметры страницы выберите пункт Ориентация слайдов и установите переключатель Книжная или Альбомная.

    • Чтобы добавить текст, который должен отображаться в нижнем колонтитуле на всех слайдах презентации, выполните указанные ниже действия.

      1. На вкладке Вставка в группе Текст нажмите кнопку Колонтитулы.

      2. В диалоговом окне Колонтитулы на вкладке Слайд установите флажок Нижний колонтитул и введите текст, который должен отображаться внизу слайдов.

      3. Чтобы содержимое нижнего колонтитула отображалось на всех слайдах, нажмите кнопку Применить ко всем.

        Дополнительные сведения об использовании колонтитулов см. в статьях Добавление колонтитулов на слайды и Изменение или удаление данных колонтитула в презентации.

  1. Нажмите кнопку Microsoft Office  Изображение кнопки Office и выберите команду Сохранить как.

  2. В поле Имя файла введите нужное имя или примите то, которое предлагается по умолчанию.

  3. В списке Тип файла выберите формат Шаблон PowerPoint и нажмите кнопку Сохранить.

    Совет.   Сохраняйте шаблоны в папке Templates (C:\Program Files\Microsoft Office\Templates\), чтобы можно было легко их найти.

  4. Если вам понадобится помощь в применении нового шаблона к презентации, см. статью Применение шаблона PowerPoint 2007.

Примечание : Отказ от ответственности относительно машинного перевода. Данная статья была переведена с помощью компьютерной системы без участия человека. Microsoft предлагает эти машинные переводы, чтобы помочь пользователям, которые не знают английского языка, ознакомиться с материалами о продуктах, услугах и технологиях Microsoft. Поскольку статья была переведена с использованием машинного перевода, она может содержать лексические,синтаксические и грамматические ошибки.

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

Спасибо за ваш отзыв!

Благодарим за отзыв! Возможно, будет полезно связать вас с одним из наших специалистов службы поддержки Office.

×